About

Created using
htm2chm 3.0

Download it NOW!


Главное Меню Песнь Возрождения - 2000 -

Песнь Возрождения - 2000 -

Выберите опцию и нажмите на галочку

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

1.Перед Началом Собрания | 16.Для Детей и Семейные
2.Молитвенные | 17.На Погребение
3.Божья Любовь и Величие | 18.Небесные Обители
4.Хвала и Благодарение | 19.Утешение Больным,Страждущим
5.Христианская Радость | 20.Рождество Христово
6.Путь Веры | 21.На Новый Год
7.О Церкви | 22.Воскресение Христово
8.Призыв к Труду | 23.О Духе Святом
9.Призыв к Покаянию | 24.Жатвенные
10.Для Новообращённых | 25.Второе Пришествие Христа
11.На Крещение | 26.Разные Христианские Праздники
12.На Хлебопреломление | 27.Приветственные и Прощальные
13.Страдание и Смерть Христа | 28.При Заключении Собрания
14.На Рукоположение | 29.Молодёжные
15.На Бракосочетание | 30.Дополнение


Перед Началом Собрания

Песнь Возрождения - 2000 -

Перед Началом Собрания

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

1.Слушайте повесть любви в простоте | 11.Спаситель, говори нам Везде
2.Вот настал молитвы час | 12.Открой сердца детей Своих
3.Боже! Слышать слово Ты позволил | 13.Скажи мне весть благую
4.Господь! Душа внимать готова | 14.Как тропинкою лесною
5.0 Спаситель! Благодать | 15.Ты - помощь мне, Господь
6.0, Божьих слов не пропускай | 16.Господь! Пребудь Ты с нами
7.Благословений потоки | 17.Как радостно, как сладко
8.Люблю, Спаситель, в книге дивной | 18.Брат, напомни мне опять
9.Весть об Иисусе скажи мне | 19.О Господь! Тебе известно
10.Вот собрались мы опять | 20.Ты - единый мой Учитель


Молитвенные

Песнь Возрождения - 2000 -

Молитвенные

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

21.Услышь мольбу и вздох | 56.Господь! Ты - Избавитель мой
22.Ближе, Господь, к Тебе | 57.Господь, огонь с небес
23.Научи меня, Боже, молиться | 58.Господь! Дай жизнь душе моей
24.0 Боже милостивый | 59.Ты знаешь, Боже, мое желанье
25.Будьте бодры и всегда молитесь | 60.Господь, я бедное дитя
26.Услышь слова мои Ты ныне | 61.Если солнце угасает
27.О наш Отец на небесах | 62.О Господи! Зову к Тебе Я
28.Я к Тебе, Господь, взываю | 63.0 Господь, Твой раб услыхал глас
29.Мои все согрешенья несу к ногам | 64.Милосердный Отец
30.Не пройди, Иисус, меня Ты | 65.Я - Твое приобретенье
31.0 образ совершенный | 66.Хоть я спасен Твоим призваньем
32.Я люблю Тебя, Боже | 67.Ты Свой дождь благословенья
33.О Господь, веди мой челн | 68.О, я грешник бедный
34.Сколько раз в мольбе усердной | 69.Перед престолом Благ
35.Как снеговой покров зимой | 70.Как овечку, Пастырь сильный
36.Наше вышнее призванье | 71.Как воин на вождя глядит
37.О Господь, Спаситель мой | 72.0 Господи, склонись ко мне
38.0 Отец, благослови Ты меня | 73.Приди к нам, О Боже
39.Дай мне с Тобой быть там | 74.Посещай, Господь, меня
40.О Господь мой! С жаждой жгучей | 75.Господь, Спаситель
41.Будь милосерд ко мне, Христос | 76.Я слышу голос Твой
42.Таков как есмь, во имя крови | 77.Господь, одно хочу лишь я
43.Молись в день радужного счастья | 78.Полн любви к душе моей
44.К Тебе, Спаситель мой, взываю | 79.Больше любви к Тебе
45.Дай святость мне, Боже | 80.0 Боже, Боже, дай мне силы
46.Не вечно буду я скитаться | 81.Научи меня Боже, любить
47.Прости меня, хоть не прощенья | 82.Я Тебя неоднократно
48.Не в словах молитвенных речей | 83.Как часто жизнью утомленный
49.Бог мой, храни меня | 84.Отче Небесный, Боже могучий
50.Иисус, души Спаситель | 85.Господь! Твои веленья
51.Я согрешил, Господь мой | 86.Ах, куда сокроюсь я
52.Скажи, о Спаситель | 87.Страшно бушует житейское море
53.На трудной жизненной тропе | 88.Боже, жизнь возьми
54.Исцели мое сомненье | 89.Я усталый, изнуренный
55.Господь, мое желание | 90.От сна восставши, пред Тобой


Божья Любовь и Величие

Песнь Возрождения - 2000 -

Божья Любовь и Величие

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

91.Любовь Господню описать | 109.Бог есть любовь
92.Глубже всех морей и океанов | 110.Знаешь ли ты
93.Великий Бог | 111.Наш Всемогущий Бог
94.Возрадуйся, душа моя | 112.Смотрите, дал Бог вечный
95.Как много звезд на небесах | 113.Видел небо в день воскресный
96.Чтоб пасти народ избранный | 114.Твое приближенье
97.В Слове Своем Христос учит меня | 115.Есть в природе много сил
98.О, неужели, Царь вселенной | 116.Человека сердце жаждет
99.Ему имя: Чудный, Вечный и святой | 117.К Тебе несется песнь моя
100.Любит лишь Христос безмерно | 118.Нет лучше места одного
101.Христос в любви всесилен | 119. Верность Твоя велика
102.По всей земле царствует слава Твоя | 120.Любви святой дыханье
103.Посмотри, вблизи потока | 121.Правда, любит Бог меня
104.Если б знал я, Боже правый | 122.Горы сдвинутся с подножья
105.0 Сын Божий, Примиритель | 123.Покрытый ранами
106.Бог есть любовь к нам | 124.Измученный жизнью суровой
107.Глядя на волны, в раздумье я стоял | 125.Земля трепещет и, сверкая
108.Превыше разума любовь Твоя | 126.Любить! Кто ж постиг это слово


Хвала и Благодарение

Песнь Возрождения - 2000 -

Хвала и Благодарение

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

127.Тому, Кто смертью крестной | 142.О Иисус! Нет краше ничего
128.С хвалой к Отцу небесному | 143.О милосердный Бог
129.О мира спасенье, святая любовь | 144.Я могу теперь петь
130.Я духом обновленья | 145.Когда безбрежный рокот океана
131.О Иисус, достоин Ты Славы | 146.Полны уста мои хвалой
132.Спаситель! Жаждет петь мой дух | 147.Радость спасенья
133.Христа да возвеличат все | 148.Единый Врач явился нам
134.Хвала святой любви Отца | 149.Спой же песню для Иисуса
135.Здесь жизнь моя есть песнь хвалы | 150.Сердцем воспряну
136.Всевышнему слава | 151.Буду петь, как Искупитель
137.Коль славен наш Господь в Сионе | 152.О Господь, я торжествую
138.Ты для меня, Спаситель | 153.Я славлю Иисуса
139.Боже, славим мы Тебя | 154.Начальник жизни
140.Прими хвалу, благодаренье | 155.Тебя хочу хвалить я пеньем
141.Хвалите Господа и пойте |


Христианская Радость

Песнь Возрождения - 2000 -

Христианская Радость

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

156.Когда я слышу о Христе | 169.Люблю я петь псалмы побед
157.Братья, все ликуйте | 170.В тени крыл Его святых
158.Будем радоваться, братья | 171.Нет больше утешенья
159.Ах, радость, радость будет | 172.Ты жизнь моя
160.Душа, торжествуй в Иисусе | 173.Придите все сердца
161.Радуйтесь - Господь повелевает | 174.Среди всех жизни перемен
162.Мир, полный мир | 175.Я жажду петь во всякий час
163.Люблю я весть благую | 176.Радость, радость непрестанно
164.Пастырь мой - Господь | 177.На сердце лишь песня одна
165.Как счастлив я ныне | 178.Воспряньте, воспойте, ликуйте
166.Пусть земля вся утверждает | 179.О как блажен, как счастлив я
167.Дружба верная, радость полная | 180.Радуйтесь, братья, и в песнях
168. Небесный луч в душе моей | 181.Отрадой полно сердце


Путь Веры

Песнь Возрождения - 2000 -

Путь Веры

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

182.Я знаю, жив Христос Спаситель | 215.Что ждет меня, не знаю
183.Ты мне будь, Господь, отрада | 216.Благодатная скала
184.Твердо я верю | 217.Слышу призыв Иисуса
185. За евангельскую веру | 218.Вера - щит от стрел сомненья
186.Ты знаешь путь | 219.День после ночи
187.Не знаю, почему | 220.Я не стыжуся возвещать
188.Время, как река | 221.В минуту жизни трудную
189.Я нашел себе спасенье | 222.Наш меч не из стали блестящей
190.Обетованья всегда пребудут | 223.Быстрым орлом я хотел бы
191.Если б очи веры, Боже | 224.В городе Антиохии
192.Мой Бог - скала | 225.Мы твердо верим
193.Будем петь мы песни славы | 226.Источник жизни Бог
194.Стройно шествуем мы в битву | 227.С нами Бог
195.К неземной стране | 228.Близко искушенье
196.О имя Иисуса | 229.Построил на крови Христа
197.В час, когда с холмов зарею | 230.От греха я спасен
198.Сам Твое дитя веди | 231.Как серна стремится к потоку
199.Сладко верить в Иисуса | 232."Потом поймешь ты"
200.Люблю, мой Спаситель | 233.Путь лежит мой долиной
201."Я - путь, Я - воскресение | 234.Бушует житейское море
202.На ристалище Христа | 235.Со Христом бодрее в путь пойду я
203.Кто есть на небе у меня | 236.Спаситель мой живет
204.Крепко люблю я, Иисус | 237.Я знаю, да я знаю
205.Я не свой! Христом спасенный | 238.Непобедимое нам дано знамя
206.Славною рекою льется Божий мир | 239.Слушайте слово благого Отца
207.Да, везде с Иисусом | 240.Сквозь тьму сияет свет
208.Вы готовы, - слышен призыв | 241.Буря, Господь, завывает
209.Когда мы со Христом | 242.Будем петь
210.Боже! Верю я сердечно | 243.Хочу я быть подобным Иисусу
211.Пустыней знойной утомлен | 244.Ничего не бойся
212.Словно птичка за бугром | 245.Хоть и буря жизни стонет
213.Здесь со Христом на земле | 246.Лишь в Боге душе моей
214.Как скучно на сердце порой |


О Церкви

Песнь Возрождения - 2000 -

О Церкви

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

247.Известна мне Церковь живая | 253.Спаситель! Церковь ждет Твоя
248.Люблю, Господь, Твой дом | 254.Как хорошо и как приятно
249.Церкви всех имен и званий | 255.Здесь мы слышим голос Бога
250.О, товарищи, смотрите | 256.Одаренные спасеньем
251.Камни, брошенные порознь | 257.Христос - основа Церкви
252.Не храм, не золотое зданье | 258.Над морем мятежным


Призыв к Труду

Песнь Возрождения - 2000 -

Призыв к Труду

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

259.Все к труду! Все к труду | 276.Дружно, дружно за работу
260.Братья, сестры, дружно | 277.Слышно призывное слово
261.Друзья, взошло светило | 278.Хоть мы слабы
262.Утешайте малодушных | 279.Было время: я ликуя
263.К труду ведь я призван | 280.Прячась в пустыне сухой
264.Слышите ли Божий голос | 281.Жизнь лишь одна дана нам
265.Иди в виноградник | 282.Мы - Христовы рыболовы
266.Нам жизнь дана, чтобы любить | 283.Где вы, познавшие радость
267.Если сердце одиноко | 284.Удручен недугом
268.О Боже, оживи В нас труд | 285.Пошли нас, о Боже
269.Труд в жизни для Христа | 286.Миру бурь, волнений нужно
270.Пошли, Господь, сказать им | 287.Жить для Иисуса
271.Ярко Свой маяк Отец наш | 288.Людям блуждающим Путь
272.Восстань и пой, пусть льется пенье | 289.Не я ли в воинстве Христа
273.Верой в Бога вы сильны | 290.Дружно, дружно будем мы
274.Делай, хоть и труден Труд | 291.О, возвещайте вы о Христе
275.Жизнь для Бога, все другое |


Призыв к Покаянию

Песнь Возрождения - 2000 -

Призыв к Покаянию

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

292.Грешники, к Христу придите | 338.Народ теснится и бежит
293.Грешных всех Христос зовет | 339.Вот город убежища там
294.Чудный Спаситель зовет | 340.Чистый источник
295.Путь ко спасенью | 341.О спящий, проснися
296.Кротко и нежно Иисус призывает | 342.В горнем ущелье укройся
297.Что ты медлишь? Голос ясный | 343.Как на небе песни ангельские
298.Есть место, есть | 344.Что ты гонишь Меня
299.Сын Мой, сердце Мне отдай | 345.Устало сердце, ноют ноги
300.Помни Господа всегда ты | 346.Хочет всех людей Господь
301.Под влияньем наставлений | 347.Почти убедился я
302.Ах, в этой бурной жизни | 348.Призови Христа, о грешный
303.Ты сказал: "Я слишком молод | 349.Он полн любви
304.К водам живым поспешите | 350.Спасенье вечное
305.Есть ли место Иисусу | 351.Грешник! Слушай ухом веры
306.Покайся, пока есть сознанье | 352.Сбрось, душа, свой страх
307.Друг! Внемли отрадной вести | 353.Несется лодка по волнам
308.Отверзта дверь для нас одна | 354.Вот ворота пред тобою
309.Пусть берет, кто хочет | 355.Ищи везде - ни в ком
310.Вдали от Бога ты | 356.К тебе зовет Спаситель Сам
311.Взглянь, страдалец | 357.Как сладостны для нас
312.Друг, грехом обремененный | 358.У двери Я твоей стою
313.О Слово дорогое | 359.Мой брат, пора уж пробудиться
314.Дочь Самарии не знала | 360.Сколько раз, скорбя жестоко
315.Не веди, друг, жизнь беспечно | 361.Я знаю поток: он могуч и глубок
316.Есть для плачущих земли | 362.Воду живую Иисус дает
317.Спаситель о мне недостойном | 363.Христос взалкал
318.Небосвод уже темнеет | 364.Если камень согрешений
319.Христа благодать изберешь ли | 365.Примет грешников Христос
320.Идите все на пир | 366.Приди, друг, к Иисусу
321.Приди! Приди! Сын заблудший | 367.Только вера во Христа
322.Друг мой, к Господу приди | 368.Ты познал ли силу крови
323.Странник, полный утомленья | 369.Беззащитны, тьмой объяты
324.Пастырь добрый ищет | 370.Иди ко кресту
325.Иль тебе все равно | 371.Думай так, как Бог велит
326.Приди ко Мне | 372.До сих пор ты шел дорогой
327.Идет к тебе Странник | 373.Из чужого края, Где блуждал
328.Иисус печальным взором | 374.Зачем ты, друг несчастный
329.В дверь твою Иисус стучит | 375.Последний призыв
330.Сняв с нас закона порабощенье | 376.Мечтою гордой увлеченный
331.Кто мне радость даст | 377.Послушай радостную весть
332.Стучася, у двери твоей | 378.Иисус с небес сошел
333.К Богу не медля, брат, прибегай | 379.Устроен колодезь в пустыне
334.Стучит! Стучит! Отвори | 380.Умер Спаситель, умер за всех
335.Есть у птиц небесных гнезда | 381.Что ты медлишь на грешном пути
336.О, если б ты узнал | 382.Бедный скиталец
337.Где будешь вечность проводить |


Для Новообращённых

Песнь Возрождения - 2000 -

Для Новообращённых

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

383.Ликуй, ликуй, спасенный | 396.Он простил! Да, Он простил
384.Не знав Иисуса, я жизни не знал | 397.Все Иисусу отдаю я
385.Я спасен! Грехи мне прощены | 398.Шел я в мире, заблудился
386.Во свете благ Творца ходи | 399.Я в мире с Богом
387.Не знав благодати | 400.Я верю вести той
388.Новое сердце из тканей живых | 401.В руках я Иисуса
389.Радостную песнь воспойте | 402.0, как стыдно дни те вспомнить
390.Да, я спасен, спасен я | 403.Люби Того, Кого омыла
391.Нашел я Друга одного | 404.В долине сто тучных паслися овец
392.Скажите мне, братья и сестры | 405.Я искал так много лет
393.Из небесного кристалла | 406.Заблудшее дитя
394.Принят раб Твой на Сион | 407.Я Друга дивного познал
395.Воспрянь от сна, мой дух |


На Крещение

Песнь Возрождения - 2000 -

На Крещение

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

408.Не расскажет ручей говорливый | 412.0 прими, Господь, хваленье
409.0 дивный день! 0 дивный час | 413.Иисус, всем сердцем верю я
410.Святое принял я крещенье | 414.Я у брега погребенья
411.Кто, кто сии и кем облечены | 415.Все вы, во Христа крестившиеся


На Хлебопреломление

Песнь Возрождения - 2000 -

На Хлебопреломление

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

416.Господь! Когда ученикам | 421.Знаешь ли ручей, что бежит
417.Кто поднимет свой взор | 422.Что вину мне может смыть
418.Знаешь ли подвиг Иисуса | 423.Я есмь овца Иисуса
419.В багрянице стоишь Ты | 424.Господь! Восстав с вечери
420.Взойдем на Голгофу, мой брат | 425.Ручьем святая кровь течет


Страдание и Смерть Христа

Песнь Возрождения - 2000 -

Страдание и Смерть Христа

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

426.На далеком холме | 438.Блаженны омытые кровью
427.У креста хочу стоять | 439.Когда я поднимаю взор
428.Крест - орудье казни | 440.Лейтесь, слезы сокрушенья
429.Святую ночь в Гефсимании | 441.Придите, смотрите
430.Мой Искупитель | 442.Я умер за тебя
431.Горько плакал великий | 443.Грех победить, о, желаешь ли ты
432.Там на кресте стекала кровь | 444.Как цветок в степи безлесной
433.На древо вознесенный | 445.Господь, мой Спаситель
434.Господь Иисус, умерший | 446.0, как прискорбны
435.С Голгофы кровь струится | 447.К кресту Спасителя, к рукам Его
436.Полный скорби и томленья | 448.Расскажу я всем живущим
437.Господь, страдающих людей | 449.Миру зла, греха и забот


На Рукоположение

Песнь Возрождения - 2000 -

На Рукоположение

Выбирите Опцию и Нажмите На Галочку

450.Верный истине святой будь | 452.Господь, вот мы избрали
451.Мы руки возлагаем | 453.Мы руки возлагали


На Бракосочетание

Песнь Возрождения - 2000 -

На Бракосочетание

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

454.Христос! Ты в Кане Галилейской | 459.Где Божий Дух в сердцах живет
455.Боже, предстали по воле Твоей | 460.Руфи в скорбный час
456.Две руки пред Богом | 461.Христос, приди, как в дни былые
457.Радуйтесь, братья, сестры | 462.О Господь, благословляя
458.Дай, Боже, им счастье | 463.Отец людей и поколений


Для Детей и Семейные

Песнь Возрождения - 2000 -

Для Детей и Семейные

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

464.Мой дом и я служить хотим | 478.Вот Иисус зовет детей
465.Я устал, иду к покою | 479.Спаситель любит всех детей
466.С надеждой на Тебя | 480.Дети, о придите ко Христу
467.Благодарю Тебя, Господь | 481.Я маленький скиталец
468.Я отдыхать на ночь ложусь | 482.Вокруг престола пред Творцом
469.Ты идешь к святой Отчизне | 483.У Иерусалимских гор
470.Никто не знает, как там | 484.Есть чертог наслажденья
471.Я попирал любовь Христа | 485.Утомлен дневной жарою
472.Мы - помощники на поле | 486.Он вернется, Он вернется
473.Любит мой Иисус меня | 487.Вот ель в лесу: как зелена
474.Рано я ищу Иисуса | 488.Руки правды, сердце чистоты
475.Я люблю свой кружок | 489.О детки,идите,идите скорей
476.Бог любит малых воробьев | 490.Вот, как малое дитя
477.Дел худых не делай |


На Погребение

Песнь Возрождения - 2000 -

На Погребение

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

491.Мы у берега земного | 500.У источника спасенья
492.Грустны, тягостны минуты | 501.Мы все войдем в Отцовский дом
493.Несем мы тело на покой | 502.Радостно, радостно шествую
494.У гроба Лазаря когда-то | 503.Встретимся ли мы с тобою
495.Усни, о брат возлюбленный | 504.От Адама, с Богом споря
496.В край родной, в край родной | 505.Они собираются все домой
497.Отчизна моя в небесах | 506.На небе мой Отцовский дом
498.Гора Сион, гора святая | 507.Только немного нам Осталось
499.Мой в небе край родной |


Небесные Обители

Песнь Возрождения - 2000 -

Небесные Обители

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

508.Я новое небо и землю Увижу | 531.Я воитель! Честь и слава
509.Издали нам сияет страна | 532.Выше светил небесных
510.Воспойте о славе небес | 533.То Царство, где Иисус царит
511.Известен нам край | 534.Вдали от тьмы земных сует
512.Скоро ль, Спаситель, увижу Тебя | 535.Когда окончится труд мой земной
513.Вот путники к родине | 536.Словно лилия степная
514.Мой дом на небе, за облаками | 537.Дай, Боже, сердцу веры крылья
515.Люблю я мыслить о стране | 538.Так недавно расцветали
516.Где сыщет здесь в мире душа | 539.После заката - славное утро
517.Обитель моя у потоков живых | 540.Пустыней греховной, земной
518.В досуге ль, за трудом | 541.Некто в ворота небес войдет
519.0, быть в стране небесной | 542.О чудный край, где горя нет
520.В тот час, как навеки спадет | 543.На небесах в отчизне
521.Уж скоро Господь нас введет | 544.Мой дом в стране небесной
522.Как радостно с хваленьем Нам | 545.На небе нет больше страданий
523.Ты куда идешь, скажи мне | 546.В светлых небесных долинах
524.К тишине родного края | 547.Сердце Божьих детей
525.Есть обитель, сияньем полна | 548.По равнине океана
526.Иерусалим прекрасный | 549.Я хочу не богатства
527.Еще немного лет | 550.Стою у Иордана я
528.Есть ясный лучший мир иной | 551.Чудный Сион благодатный
529.Я знаю обитель покоя | 552.Вперед дружнее, братья
530.Страны богатства я достиг |


Утешение Больным,Страждущим и Узникам

Песнь Возрождения - 2000 -

Утешение Больным,Страждущим и Узникам

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

553.Когда одолеют тебя испытанья | 572.О, нет, никто во всей вселенной
554.Если тяжесть нам на сердце ляжет | 573.Враги Стефана окружили
555.Когда огорченье ты встретишь | 574.Силой мира облеченный
556.Дорогое обещанье Бог нам | 575.Ночь над городом царила
557.Что ты так печален | 576.Не бойтесь, братья-моряки
558.О странник, к небу ты на пути | 577.В жизненном море с волнами
559.Брат, верь! Верь без смущенья | 578.Отражаяся в лазури
560.Не оставлю Я вас, не забуду | 579.Своими путями усмотрит Господь
561.Ты Мой! Не бойся ничего | 580.Боже, видишь Ты страданье
562.На Христа взирая | 581.Брат! Ободрись
563.Возвеселись, печальный друг | 582.Кто верным Богу пребывает
564.Если, ношей утомленный | 583.Покорно предайся
565.Ведь я не сам собою | 584.Господь - наш щит и упованье
566.Зачем я так бессилен | 585.Твой город не здесь
567.Пей, страдалец, чашу горя | 586.Запрещают люди строго
568.Что хочет Бог тебе послать | 587.Хоть не понять тебе теперь
569.Вот голос небесный звучит | 588.Не унывай, борись с судьбою
570.Не тоскуй ты, душа дорогая | 589.Что за Друга мы имеем
571.Сидел Христос с учениками |


Рождество Христово

Песнь Возрождения - 2000 -

Рождество Христово

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

590.Тихая ночь, дивная ночь | 601.Вести радостной внемлите
591.Полный благости | 602.Пели ангелы святые
592.Младенца дал нам вечный Бог | 603.Ярче и лучше, чем солнце
593.К яслям бедным прибежали | 604.Спит спокойно Вифлеем
594.Ангельское пеньев | 605.Всесильный Царь вселенной
595.Ныне все верные в мире | 606.Нет места, о Спаситель
596.Радостно славлю я Христа | 607.Вести ангельской внемли
597.Взгляни сюда | 608.Ныне в городе Давида
598.Радуйся, мир! Господь грядет | 609.Кто в убогих яслях спит
599.Вот Спаситель с небес | 610.С неба льется песнопенье
600.Нет здесь места | 611.Слава, слава Богу в вышних


На Новый Год

Песнь Возрождения - 2000 -

На Новый Год

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

612.Тихий; праздничный час | 617.Бог любви, долготерпенья
613.Как быстро наши дни текут | 618.Наша жизнь коротка
614.Вот год пришел к кончине | 619.Летит безжалостное время
615.Царь, царящий в вышнем свете | 620.Наши годы пролетают
616.Как скоро дни летят |


Воскресение Христово

Песнь Возрождения - 2000 -

Воскресение Христово

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

621.Он Жив! Он жив | 632.Горит зарею свод небес
622.Господь Иисус воскресший | 633.Обвитый чистой плащаницей
623.Христос воскрес из мертвых | 634.Тишина царит в полночи
624.О смерть! Где, скажи, твое жало | 635.Арфы золотые в небесах звучат
625.Христа, Творца святых чудес | 636.О, какой беспредельный
626.Сном погребенного | 637.Я знаю, жив мой Искупитель
627.Свершилось чудо воскресенья | 638.Лишь только солнце засияло
628.Во гробе Он лежал | 639.Да, воскрес из мертвых Иисус
629.Свершилось чудо из чудес | 640.Нет во гробе между мертвыми
630.Идите, скажите Христовым друзьям | 641.О том возрадуйтесь
631.В вышине под небесами | 642.Ты, Господь, мне жизни свет


О Духе Святом

Песнь Возрождения - 2000 -

О Духе Святом

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

643.0 Предвечный Дух | 649.В служенье вечному ученью
644.Вождь наш верный | 650.Поток с дарами Бог льет
645.О грешник! Чтоб в сердце | 651.Приди, Святой Дух
646.Предвечный Дух! Приди | 652.Красота Иисуса, светись во мне
647.Дух Святой, Дух благодати | 653.Дух Свободы! Цепи тленья
648.Дух Святой! Тобой, как силой | 654.Открой глаза мои


Жатвенные

Песнь Возрождения - 2000 -

Жатвенные

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

655.Сей благое семя | 660.Благодарные сердца
656.Не хотел бы я бесплодным | 661.Роскошной листвою покрытый
657.Что посеял, что посеял | 662.Нивы налилися, ожидают нас
658.Что сеял ты, друг мой | 663.Вдали склонялись нивы
659.О, где же жнецы | 664.Здесь и там поля белеют


Второе Пришествие Христа

Песнь Возрождения - 2000 -

Второе Пришествие Христа

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

665.В час, когда труба Господня | 670.Господь! Когда придешь Ты
666.Вот идет Господь с сияньем | 671.И будет: Божьи дети встанут
667.Быть может, зарей | 672.Пробудись от сна
668.Звезды на небе сияли | 673.Уж слышу я шум
669.Христос, Богом посланный |


Разные Христианские Праздники

Песнь Возрождения - 2000 -

Разные Христианские Праздники

Выбирите Опцию и Нажмите На Галочку

674.Осанна, Осанна, Осанна | 677.Звучите, трубы юбилея
675.0, какой нам путь открылся | 678.Ныне отпускаешь раба Твоего
676.Там, на вершине озаренной |


Приветственные и Прощальные

Песнь Возрождения - 2000 -

Приветственные и Прощальные

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

679.Дорогие минуты нам Бог даровал | 685.Итак, расстанемся с тобой
680.Милости просим | 686.Бог с тобой, доколе свидимся
681.Друг! Из временной разлуки | 687.День ушел от нас в вечность
682.Мы увидели друг друга | 688.Не ужасайся, не страшись
683.Отраду небесную | 689.Пробил уже разлуки час
684.Блажен союз | 690.Тебя мы провожаем


При Заключении Собрания

Песнь Возрождения - 2000 -

При Заключении Собрания

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

691.Мы бодрей на жизненном пути | 704.Бог любви на путь меня наставил
692.Да будет Отцу Всеблагому хвала | 705.Не ради почести и славы
693.Благодать Господа Иисуса | 706.Иисус - Друг наш самый лучший
694.Возьми меня отныне | 707.Течег ли жизнь мирно
695.С небес Своих лазурных | 708.Луч последний за горами
696.За Христом я следовать | 709.Честь Тебе, Спаситель
697.Христу хвала за то | 710.Господь! Ты Сам меня ведешь
698.Чудное озеро Геннисаретское | 711.О Иегова, через волны
699.Пусть Иисус моим сердцем владеет | 712.Мы окончили ученье
700.Как дышит в семени цветок | 713.Со мной останься
701.Навеки не оставлю | 714.За Христом пойду я
702.Моя душа нашла покой | 715.Если в бурях жизни
703.Сердца горят восторгом |


Молодёжные

Песнь Возрождения - 2000 -

Молодёжные

Выбирите Опцию и Нажмите На Галочку
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

716.Ныне Божья любовь обнимает | 774.Слышишь ли ты голос Божий
717.В утро юности прекрасной | 775.Когда я был еще дитя
718.Привет вам, Христово | 776.В Боге одном лишь душа найдет
719.Все посвяти Иисусу | 777.Не стремись земли
720.Пока огонь любви чудесной | 778.Годы уходят (годы летят)
721.Край чудесный нас ждет | 779.В небесах дом родной
722.Как прекрасен, как чудесен | 780.Зачем страдать, мой друг
723.Любовь, как солнце над землей | 781.Встаньте, работники Божьи
724.Вас, славные служители | 782.Если б обладал я
725.Лучшие дни нашей жизни | 783.Любовь Христа
726.Утром, когда встает рассвет | 784.Во свете жизни будь готов
727.Сегодня все мы здесь ликуем | 785.Факел веры угасает
728.Мы идем, идем в страну | 786.О любовь, пою Твое явленье
729.Юные слуги Господни | 787.Эта весть звучит
730.Мы идем тропою узкой | 788.Господь есть мой Пастырь
731.0 Тебе пою, Спаситель | 789.Ты - мой Бог Святой
732.Христианин, неси огонь | 790.Подними меня, Спаситель
733.Сколько есть заманчивых дорог | 791.Иисус - в нашем сердце
734.С бурей жизни я сражаюсь | 792.Нам жизнь дана
735.Ты пришел в этот мир | 793.Счастье в мире долго-долго я
736.Стройтесь дружными рядами | 794.Долго в сумраке скитался
737.Славьте Бога | 795.Честно, предано, послушно
738.Я прихожу к Тебе в грехах | 796.Подобно ласточке, летящей
739.Гаснет ли пламя в борьбе | 797.В день, когда труба Господня
740.Вот прошли тысячелетья | 798.Я Жизнь посвящаю Тебе
741.Моя ладья в волнах плывет | 799.Хорошо, когда вместе в общенье
742.Друг мой, брат мой | 800.Струн души рука Христа касается
743.Клонится к ночи день | 801.Закат обагрился кровавой зарею
744.Неужели без плодов я явлюсь | 802.Синее небо меня так манит
745.Иисуса имя сладко мне | 803.В вечных обителях
746.Еще недолго, да, совсем | 804.Дай нам силы, чтоб смирялись
747.Чем я воздам Тебе | 805.Юность живая, горячая
748.Румяной зарей | 806.Пусть на пороге неведомых дней
749.Только в Иисусе счастлив | 807.Христос - надежда тех сердец
750.К труду! К труду | 808.Быстрыми, полетными часами
751.Господи! Я взываю к Тебе | 809.Прости меня, Боже
752.Как, роняя листву | 810.Задумайся, друг
753.Книга Богом мне дана | 811.В двери закрытые поздней порой
754.Ионафан был друг Давиду | 812.О молитва, о молитва
755.Ты был юношей, Спаситель | 813.Сколько путей, сколько дорог
756.За приятный солнца свет | 814.Я пою под гитару о том
757.Тихо сгущаются тени | 815.Есть радость в том
758.Хоть крест мой бывает тяжелым | 816.Жить снова без Бога
759.Господи! Тобой душа согрета | 817.Воспою любовь Христа
760.Звучит труба | 818.День воскресный, чудный гость
761.В часы тревог | 819.Высока любовь и дивна
762.Любовь Господня все зовет | 820.Средь страданий и невзгод
763.Я хочу за Тобою идти | 821.Лишь одно у меня стремленье
764.Господь Спаситель мой | 822.Привет, вам, борцы за свободу
765.Есть на свете книга | 823.Вместе мы с вами верили
766.Куда теперь идти мне | 824.Святая Библия
767.Господь! Ты днем и ночью | 825.Ах, юность, светлая пора
768.На рассвете последнего утра | 826.Юность светлая, весна ранняя
769.Вперед, вперед | 827.Библия много света нам открыла
770.Не унывай в пути своем | 828.Господь! Останься Ты со мной
771.За страдающих братьев | 829.Сын мой! Зачем ушел вдаль
772.Молодым капитанам веры | 830.Мелькают часы за часами
773.Велик небесный наш Отец |


Дополнение

Песнь Возрождения - 2000 -

Дополнение

Выбирите Опцию и Нажмите На Галочку
Номера Песен: 831-1000 1000-1200 1200-1400 1400-1600 1600-1800 1800-2000
Главное Меню
 А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

831.Авраам при смерти был | 916.Из храма Христос
832.Ах, юность, юность | 917.Иисуса любовь чудесная
833.Без Тебя, мой Иисус | 918.Иисуса приход ожидаем
834.:,: Благодарим, Господь,:,: | 919.Имел бы я сильны
835.Бог того сочетал по любви | 920.Истомилась душа
836.Бога легко искать | 921.Как к источнику олень
837.Боже мой, от Тебя не скрыты | 922.Как тяжек был тот путь греха
838.Боже мой. Ты знаешь | 923.Как я хочу улететь в небеса
839.Большая звезда на небе взошла | 924.Калi Дух Гасподзень
840.Будите, зовите, ищите | 925.Книгу Библию
841.Бывает, две речки порой | 926.Когда ты для Господа
842.Был в начале сад прекрасный | 927.Когда Царь соберет
843.Быстро, очень быстро дни бегут | 928.Ко Мне обратитесь концы земли
844.Бьют часы | 929.К свободе призваны мы
845.Вблизи Иисуса радость | 930.Кто бы дал мне слезы
846.Вдоль по миру счастье проходит | 931.К этому никак нельзя
847.Велик наш Творец и наш Бог | 932.Люби, люби людей
848.Верьте, братья, и надейтесь | 933.Любить - это значит жить
849.Весна вновь наш край посетила | 934.:, ": Люблю Иисуса.:,,,:
850.Вечные радости там (в небесах) | 935.Люди, нас любит
851.Взирайте, люди, на Слово Божье | 936."Мама" - это имя мне мило
852.Владыка жизни у дверей | 937.Мне мама в детстве
853.Вместе здесь собрались мы | 938.Много падал я на пути
854.В нашей жизни самое прекрасное | 939.Может быть, настал
855.Во все концы земли несчастной | 940.Мой Господь
856.Во дни прекрасной юности | 941.Мой путь, как других
857.Возьми меня, Господь | 942.Мой Спаситель Иисус
858.Войдите, друзья | 943.Моя душа дни долгие
859.Вот время свободы настало | 944.:,: Мы ждем, когда
860.Вот и опять прощание | 945.Мы идем домой
861.Вот море бурное шумит | 946.Мы у Бога о многом просим
862.Вот путник шествует в страну | 947.На высокой горе
863.Вот уж полночь | 948.На Голгофской горе
864.В пустыне греховной, земной | 949.Над бушующим морем
865.В пустыне печальной | 950.Нам Отец спасенье дал
866.Всегда удивляться я должен | 951.Научи меня, Господи
867.Всем известно людям | 952.Наш Спаситель
868.В Сионской горнице | 953.Небо и земля
869.В твоем горе, несчастье | 954.Не знаем часа
870.В тихий вечер склоняю Я колени | 955.Не надо нам счастья
871.В час молитвы | 956.Неужели уйдешь ты
872.В штате одном | 957.Не уходи, Иисус
873.Вышел я на новую дорогу | 958.Ночь глубокая
874.Где нет угроз | 959.Обитель моя у потоков живых
875.Где ты, прекрасная | 960.О Боже, как солнце
876.Год минувший прошел | 961.О, вера, вера мощная
877.Голгофа, Голгофа, Голгофа... | 962.О, взгляни, человек
878.Горько слезы лились | 963.О годы, куда вы летите
879.Господи! Крести меня | 964.О Господи! Видит меня
880.Господь, дай ветер | 965.О Господь, в молитве
881.Господь есть истинный мой путь | 966.Одна листва, одна листва
882.Господь! меня, голодного | 967.О, если б навеки я мог
883.Господь нас | 968.О, как чудно сменен образ
884.Господь Свое Слово | 969.О любовь! Что могу о тебе
885.Господь, я Тебе благодарен | 970.О мой Господь
886.Грешник, о приди к Иисусу | 971.О мой друг, посмотри
887.Давайте друг друга любить | 972.О небо, голубое небо
888.Дайте мне Библию | 973.Он шел в жару и в зной
889.Дайте руки друг другу | 974.0 Отчизна дорогая
890.Два сердца забились в груди | 975.О, приди, заблудший грешник
891.День Господен наступает | 976.Опять зашумели народы
892.Для тебя эту песню пою | 977.О, скоро, о, скоро Он лишь придет
893.Дорога трудная | 978.Отрада для меня
894.Друг, припомни | 979.Отрекись, пожалей ты себя
895.Душа, как птица, ищет хлеба | 980.Отчего одиноко воркуешь
896.Душа моя болит | 981.Отчего ты, скажи, головою поник
897.Если грех тебя теснит | 982.Очи святые, очи Христа
898.Если, друг, душою | 983.Папа, мой папа
899.Если краткою весною | 984.Пастухи в полях дремали
900.Если невзгоды встретишь | 985.Перед Пилатом Иисус стоит
901.Если твой дух утомится | 986.Пишутся прекрасные пейзажи
902.Если устал ты в земном пути | 987.Плачет Христос, на Голгофе
903.Есть книга там | 988.Поднимаю взоры к небесам
904.Есть люди в этом мире | 989.Под тенью навеса
905.Есть много на свете | 990.Пользуйтесь, братья
906.Есть Обитель Святая | 991.По мирскому океану
907.Есть счастье святое | 992.Помни Господа всегда ты
908.Жаждет правды народ | 993.Пора тебе уж пробудиться
909.Жизнь моя сокрыта | 994.Послушай, мой друг
910.Жизнь течет вперед рекой | 995.Почему Господь любил
911.Звездочка горит в небе | 996.Почему об одном я пою
912.Здесь еще стоим у берега | 997.Пред Тобою, мой Бог
913.Знайте, дивную розу нашел я | 998.Приходит то время
914.Избавлен! О, как торжественно | 999.Против Церкви воздвигнут вал
915.Издавна женская доля | 1000.Протяни ко мне святые руки

Номера Песен: 831-1000 1000-1200 1200-1400 1400-1600 1600-1800 1800-2000
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
Главное Меню


Дополнение

Песнь Возрождения - 2000 -

Дополнение

Выбирите Опцию и Нажмите На Галочку
Номера Песен: 831-1000 1000-1200 1200-1400 1400-1600 1600-1800 1800-2000
Главное Меню
 А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

1001.Прошли века , пройдут и годы | 1101.Иисус, Ты - мой Господь
1002.Прощайте, братья | 1102.Свят, свят Господь
1003.Птички Божьи | 1103.Аллилуйя! Аллилуйя
1004.Пустеет в доме христианина | 1104.Я жду с надеждою
1005.Пусть море бурное шумит | 1105.Он здесь. Он здесь
1006.Разве рано отдать тебе сердце | 1106.Торжествует наша земля
1007.Раньше жил я во грехах | 1107.Бывали в жизни трудные минуты
1008.Рождество Христово | 1108.Скоро, скоро, скоро, очень скоро
1009.О Руки благодати | 1109.Верую! В единого Бога
1010.Руки Христа | 1110.Так уж бывает летней порой
1011.Святая Церковь | 1111.Святой Дух
1012.Свято чтим мы это место | 1112.Та любовь, что, Господь
1013.Святые райские аллеи | 1113.Аллилуйя! Аллилуйя
1014.Священный огонь | 1114.Ax, Земля, чужая сторона
1015.Сеется семя на ранней заре | 1115.Благодарю, мой Бог
1016.С Иисусом жить мне радостно | 1116.Блажен, кто мудрости высокой
1017.Сидел слепец с протянутой рукою | 1117.Вера через шторм проводит
1018.Сияет, как жемчуг, природа | 1118.Взгляни вокруг: какая красота
1019.Сколько в мире чудес | 1119.Для Бога жить
1020.Сколько душ есть в этом мире | 1120.Вот дремлет Гефсиманский сад
1021.Скоро время придет | 1121.Время, ты куда улетаешь
1022.Скоро наш Господь придет | 1122.День воскресный сегодня
1023.Слава Богу за все даяния | 1123.В темном омуте греха
1024.Славу оставив Неба | 1124.Дни прошли, и снова собрались
1025.Следуй за Мной | 1125.Голос Духа Святого зовет
1026.Словно древо у потока | 1126.Голос Христа ко спасенью зовет
1027.Словно молния, что видна | 1127.Гляжу я на небо - звёзды горят
1028.Слово "мама" дорогое | 1128.Далеко, там, за гранью небес
1029.Слышал я о стране | 1129.Да, на холме Голгофы Он
1030.Спокойно вокруг Или стонет | 1130.Детство незаметно пролетело
1031.Среди невзгод | 1131.Дорожите, братья, днями
1032.Средь ночного мрака в мире | 1132.Дороже всего есть Христос
1033.С тех пор как я уверовал | 1133.Друг и Пастырь мне в жизни
1034.Стоишь на пороге ты в вечность | 1134.Дух Святой, зовем смиренно
1035.Страданье и нужда - ничто | 1135.Если душа истомится
1036.Счастливы те люди | 1136.Если нет драгоценного дара
1037.Там, в вышине бесконечной | 1137.Если скорбь и печаль у тебя
1038.Тихий вечер | 1138.Еще недавно были молодыми
1039.Тихо и мирно в Божьем собраньи | 1139.За любовь, за милость,
1040.Тихое небо, пурпурный закат | 1140.Из праха коры земной Ты создал
1041.Тишина склонилась над землей | 1141.Слушайте, братья и сестры
1042.То единственный был на земле | 1142.Имени Господню хвала
1043.Только с Господом хочу идти я | 1143.К Тебе, Господь, мое моленье
1044.Торжествуй, Евангельская | 1144.К заоблачным далям
1045.Ты мне близок, словно берег | 1145.К нам на землю Бог явился
1046.Ты не бойся преткновений | 1146.Когда в сердце моем появляется
1047.Ты оставил Отца, далеко ушел | 1147.Когда сердце болит и тоскует
1048.Ты сердце новое | 1148.Когда я в житейских волнах
1049.Ты что, о друг мой | 1149.Когда в душе тоска немая
1050.Умолкни, суета забот | 1150.Когда трудно по жизни идти
1051.Уплывают поспешно | 1151.Кружится, как пушинка
1052.Утром очень рано в стане | 1152.Купи, милый друг, тот елей
1053.Утро пред восходом | 1153.Когда, мой друг, ты брата
1054.Ушел он, несчастный, из дома | 1154.Мы входим в Божий врата
1055.Хочет Иисус, чтоб любовь твоя | 1155.Мы все стремимся в край родной
1056.Христос воскрес | 1156.Муж Галилеянин тебя не пройдет
1057.Христос, кто бы знал Твое имя | 1157.На крыльях могучих орлиных
1058.Христос-Спаситель в полночь | 1158.На сердце у меня так тягостно
1059.Церковь Божья, поднимайся | 1159.На небе я так много хотел бы
1060.Часто я скорблю и грущу душой | 1160.Надо мною лист кружится
1061.Чудный чертог виден вдали | 1161.Не опоздай, сын блудный
1062.Юность - весна наших дней | 1162.Не играй душой своей, друг
1063.Я буду петь, я буду петь | 1163.Не оставь Ты меня
1064.Я вижу вдали, средь бури и мглы | 1164.Небеса, небеса небес
1065.Я знаю край без солнечного | 1165.Ночное небо распростерлось
1066.Я иду по тернистому жизни пути | 1166.О, Боже, дух мой успокой
1067.Я не оставлю вас одних | 1167.О, Дух Святой, Тебя мы умоляем
1068.Я тихо склонюсь на молитву | 1168.О, Иисус, ко мне приди
1069.Я успею еще покориться | 1169.Отверженный, оплеванный,
1070.Я хочу с Тобой поговорить | 1170.Перед Тобой склоняюсь, Боже
1071.Я хочу с Тобою быть | 1171.Посмотри, как чудно
1072.Я шчыра Табе дзякую | 1172.Приходи почаще на Голгофу
1073.Приди, Дух Святой | 1173.Прости за время, что прожито
1074.Если пришла беда | 1174.Птицы улетают вдаль
1075.Дух Святой, Ты как голубь | 1175.Путь к Голгофе далек
1076."Вот, иду", - сказал Он | 1176.Радость... Почему ее не видно
1077.Цябе, Тварца святых прасторау | 1177.Сам Спаситель приглашает нас
1078.На святой земле | 1178.Синее небо - Отчизна моя
1079.Как олень ищет пути к ручью | 1179.Скоро день тот придет
1080.Пой Господу, вся земля | 1180.Слышна в мире весть
1081.Словом жизни, Господи | 1181.Слышишь ли, грешник, призыв
1082.Живет, живет, Иисус живет | 1182.Создана земля по Божьей воле
1083.Почему Иисус пострадал | 1183.Солнце светит ласково
1084.Дух Святой, сойди на нас | 1184.Спаситель наш сошел на землю
1085.Иисус, мой Бог, пред Тобой | 1185.Среди волнений в житейском
1086.Великий и всесильный | 1186.Твои небеса и Твоя земля
1087.Господу слава! Осанна Господу | 1187.Ты блуждал во тьме своих грехов
1088.Вместе дружно придем | 1188.Ты искал, ты искал
1089.Осанна, осанна! Осанна | 1189.Хвала Тебе, наш Господь
1090.Господи, к Тебе я поднимаю | 1190.Христос воскрес
1091.Иисус, превозносим Твое имя | 1191.Часто по этой дороге так тяжело
1092.Царь царей, Господь господ | 1192.Часы на руках у каждого
1093.Перед Тобой склоняюсь я | 1193.Эммануил, Эммануил, Эммануил
1094.Прихожу к Тебе я с хвалою | 1194.Этот день, этот день сотворил
1095.Иисус, Ты наш Бог | 1195.Юные силы, молодость раннюю
1096.Зачем блуждаешь, один ищешь | 1196.Я в бессмертье иду
1097.Господь велик в словах и делах | 1197.Отче наш, сущий на небесах
1098.Он восхвален, Царь восхвален | 1198.Я избрал путь христианский
1099.Возьми свой крест и следуй | 1199.Небо, голубое небо
1100.Величайте Господа | 1200.Я нуждаюсь в Тебе

Номера Песен: 831-1000 1000-1200 1200-1400 1400-1600 1600-1800 1800-2000
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
Главное Меню


Дополнение

Песнь Возрождения - 2000 -

Дополнение

Выбирите Опцию и Нажмите На Галочку
Номера Песен: 831-1000 1000-1200 1200-1400 1400-1600 1600-1800 1800-2000
Главное Меню
 А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

1201.Я на земле - прохожий | 1301.Господь, услышь мое моленье
1202.Я - овца Господня стада | 1302.Дай ім, Божа, добры час
1203.Я славлю Тебя | 1303.Если б Иисус меня встретил
1204.Я хочу быть Твоим | 1304.Если двое друг друга находят
1205.Аллилуйя, Аллилуйя | 1305.Если ждет тебя дорога
1206.Господь - моя скала | 1306.Жил когда-то на земле
1207.Аллилуйя | 1307.Говорят, ты за меня молилась
1208.Блаженны все нищие духом | 1308.О, Спаситель! Кто познает
1209.Блуждали все, как овцы, мы | 1309.Смотри, как Он любил его
1210.Божией любви границы нету | 1310.О, грешник! В жизни суетной
1211.Брат мой усталый | 1311.Возлюбим Бога всей душой
1212.Будем мы, братья, молиться | 1312.О Любовь, как могу о Тебе
1213.Будем сеять утром | 1313.Люблю, Спаситель, в час покоя
1214.Было сказано мне | 1314.Бог - любовь! вещает слово
1215.Быть лицом к лицу с Иисусом | 1315.К Тебе из сердца глубины
1216.В битве ли сердце изнемогает | 1316.Я слышу зов любви
1217.Вдали, вдали я вижу крест | 1317.Я быть "ничем" желаю
1218.Верю в обещания Христа Царя | 1318.Зачем, Господь и Царь
1219.Вечный край, таинственный | 1319.О, Бог всесильный
1220.В минуту скорби или грусти | 1320.Иакова скала
1221.Вот и вы уж вдвоем | 1321.Христос, Спаситель
1222.В седые, древние столетья | 1322.Пребудь в нас благодатью
1223.В суровых горах одиноко | 1323.Дай мне силу, Бог, Спаситель
1224.Встает заря | 1324.Пребудь со мной
1225.В целом мире нет прекрасней | 1325.О, мой Бог и упованье
1226.Галилея, Галилея | 1326.Боже! дай терпенье В день
1227.Забудь вчерашнюю обиду | 1327.О, если б тысячью устами
1228.Земля бесплодная | 1328.Сердце с любовию
1229.Знаешь ли ты | 1329.Господа славь ты
1230.Зямля бацькоў, мая зямля | 1330.Воспойте в восторге сердечном
1231.Иисус - мое вдохновение | 1331.Братья, придите и пойте
1232.Иисус- победитель | 1332.О Ты, Кого хвалить не смею
1233.Иисусу, Избавителю | 1333.Тебе, о Господи, хваленье
1234.Как мог сказать | 1334.Веришь слову Божью ты
1235.Как прекрасны вверху небеса | 1335.О, друг! твои сомненья
1236.Когда бушует море и волны | 1336.Мир вам, рабы и пленники
1237.Когда Христос меня простил | 1337.Приношу Христу сомненья
1238.В целом мире нет лучше и краше | 1338.Как счастлив я! Теперь
1239.Кровь Свою Сын Божий пролил | 1339.Пред Спасителем
1240.Кровь Христа омыла меня | 1340.Сам Господь тебя зовет
1241.Куда спешишь ты | 1341.Вполне и безвозвратно
1242.Льются песни радостной рекою | 1342.Кто это торжествует
1243.Любит Иисус меня | 1343.Господь, тот труд не наш
1244.Люблю тебя, край родной | 1344.Благодатный свет
1245.Люблю я только Господа | 1345.Крепки Твоею силой
1246.Могучую силу имея | 1346.Спаситель наш
1247.Мое сердце к Иисусу стремится | 1347.Перед миром растленным
1248.Моряку в море нужен маяк | 1348.Как счастлив я, что Бог принял
1249.Над волной Тивериады | 1349.Ты для меня ни слез
1250.Нас почитают безумными | 1350.Перед Тобой, о, Господи
1251.Научи нас, Боже, состраданию | 1351.Куда ты пойдешь
1252.Наша жизнь - это Бог | 1352.Ты на месте стоишь
1253.Не золотом тленным спасен я | 1353.Господь, перед Тобою
1254.Не рыдай, милый друг | 1354.Благость Господняя
1255.Нива вся белешенька стоит | 1355.Христос-Спаситель
1256.О, Аллилуйя, Аминь | 1356.Брат! из временной разлуки
1257.О, Боже мой, благодарю | 1357.Благословен, благословен
1258.О, город жемчужных ворот | 1358.Добро пожаловать
1259.О, Господь, благодарим | 1359.О, Благий, Святый Царь
1260.О, друг, следи всегда | 1360.Возрадуйтесь, люди
1261.О, как трудно идти мне | 1361.Отец, Тобою утешаясь
1262.Он знает все, когда скорбь | 1362.С Ним, умирая
1263.Осенние листья на землю спадают | 1363.Кто знает час своей кончины
1264.О, сколько душ блуждают | 1364.О, если б жизни годы
1265.О, чудный день, о дивный день | 1365.Здесь с Христом страдай
1266.Пой Аллилуйя Господу | 1366.Счастлива та семья
1267.Помни! Око Мое над тобою | 1367.Бог Отец! благослови
1268.Помолись за меня | 1368.В духе радостном
1269.Послушай, о грешник | 1369.Доныне с милостью всесильной
1270.Приди ко Мне, несущий крест | 1370.Христос пришел
1271.Путь мой был уныл и мрачен | 1371.Вот с небес хвала звучит
1272.Сидит счастливая невеста | 1372.Хвала Тебе, Христос
1273.Скоро я увижу озаренный светом | 1373.Ещё один для Иисуса окончен
1274.Славь Творца, безбожная страна | 1374.Бог, живущий в высшем свете
1275.Слева улыбаются | 1375.О, услышь молитву
1276.Слушай весть про последние дни | 1376.В пустыню Иоанна
1277.Слышен голос Божий | 1377.Величит душа Моя Господа
1278.Среди неверья и порока | 1378.Мои надежды на Христа
1279.Страх ли душу угнетает | 1379.Вы пальмы принесите
1280.Тебе дано быть матерью живущих | 1380.Небо да славит
1281.Ты готов ли на бой за Христа | 1381.Взгляни на Голгофу
1282.Ты - моя истина | 1382.Вот полночь...
1283.Уж Иордана берега так ясно видны | 1383.Я, полн изумленья
1284.Умчались безвозвратно | 1384.В стране Палестине
1285.Умчалось лето жаркое | 1385.В пещере мрачной погребен
1286.У той час, як я маліўся | 1386.Светлый праздник обновленья
1287.Хлеб насущный дай нам | 1387.Дух, пылающий огнем
1288.Хозяин добрый | 1388.Дух, творивший жизнь
1289.Хоть и молод я | 1389. Дух, плоды производящий
1290.Хрыстос мяне паклікаў | 1390., Дух Святой
1291.Шел изнуренный под ношей креста | 1391.О, день желанный
1292.Я бегу навстречу дали голубой | 1392.Построенный Христом Самим
1293.Я не могу сказать откуда мир | 1393.Я сердцем в небе обитаю
1294.Я не хочу полуправды | 1394.Идем мы вперед против бури
1295.Я хотела б молиться | 1395.В небе построен чудесный
1296.Я хочу, мой Господь | 1396.Смолкла вечерняя хвала
1297.Господь! Любви Твоей | 1397.Есть два дивных чуда в мире
1298.Господи, Тебя хочу я славить | 1398.Не бойся, странник
1299.Господь, К Тебе я очи поднимаю | 1399.Нетленному, невидимому
1300.Господь теперь отвержен | 1400.Я знаю, знает мой Отец

Номера Песен: 831-1000 1000-1200 1200-1400 1400-1600 1600-1800 1800-2000
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
Главное Меню


Дополнение

Песнь Возрождения - 2000 -

Дополнение

Выбирите Опцию и Нажмите На Галочку
Номера Песен: 831-1000 1000-1200 1200-1400 1400-1600 1600-1800 1800-2000
Главное Меню
 А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

1401.Бог, Спаситель мой | 1501.Мы хотим с вами быть
1402.Дети малые, для вас | 1502.В синее небо птенцы взлетят
1403.Иисус, как Ты дорог для меня | 1503.Два сердца слились тут в одно
1404.Темное небо | 1504.Любите друг друга вы нежно
1405.Сердце мое как берег | 1505.В этот час, брачный час
1406.Когда, предвидя близкую разлуку | 1506.В этот день собрались все мы
1407.Отлетели к югу птиц кочевья | 1507.Не ссорьтесь вы на дороге
1408.Верую в Бога Отца | 1508.Нежность, нежность я вижу
1409.На земных просторах | 1509.На ладонях счастье
1410.Сколько раз Ты, Господь | 1510.Детства дни навеки улетели
1411.Помню день, когда, Спаситель | 1511.Радуйся, небо
1412.Боже, дай силы пройти | 1512.Счастья вам желаем
1413.Если бы я утешенье | 1513.В теле душа, как бумага
1414.Есть то, чего никто отнять | 1514.Слышу радостное пенье
1415.Если ты в пути, помни | 1515.Сегодня в час пира
1416.Верным Богу ты будь | 1516.Пусть не золота изделье
1417.Я хочу идти с Христом | 1517.Жизнь прожить - не поле перейти
1418.Когда весенний ветерок | 1518.Льются нежные мотивы
1419.Осень, осень, листья пожелтели | 1519.Самим Творцом позволено
1420.Под горой смоковница растет | 1520.Благословеньем нас посети
1421.Всякий раз, когда путям | 1521.Пустыня Сур, пустыня Син
1422.Словно среди волн морских | 1522.Хоть моя здесь узкая дорога
1423.Больше, больше любви | 1523.Не надейся, рыбак
1424.Там далеко, за облаками | 1524.Приди ко Мне
1425.Часто жизнь бросает | 1525.Воспоминанья миг
1426.Я иду по дороге земной | 1526.Летят журавли
1427.Добровольцы мы | 1527.Во Христе мир душе
1428.Бедное сердце | 1528.Бывает любовь до гроба
1429.Жёлтые листья медленно кружат | 1529.Бежит ручеек по просторам
1430.Благодарил ли ты когда-нибудь | 1530.О, кто я есть
1431.А весна пришла такая нежная | 1531.Бог мир так возлюбил
1432.Нежность - спутница счастья | 1532.Отец Небесный предостерегает
1433.Верить - это значит злу добром | 1533.О, как хочет Иисус
1434.Приятно, братья, вместе Жить | 1534.Вечер... Лодка...
1435.У осени свои приметы | 1535.Я любви недостоин Твоей
1436.К Тебе возношу я молитву | 1536.Мне видны пятна на тропе
1437.Опять, опять упадок полный | 1537.Вот слышны шаги
1438.Мне есть за что благодарить | 1538.Из родного дома далеко ушел
1439.За все, за все благодарю | 1539.Где ты бродишь, бродишь
1440.Помни радость крещенья | 1540.Подними ты взор свой к небу
1441.Часто, склонясь | 1541.Люди! Слушайте, люди
1442. Есть на свете прекрасное | 1542.Весть о спасеньи спеши всем
1443.Мама, - это слово мне мило | 1543.Остановись, подумай над собой
1444.Когда в темные ночи | 1544.Оставив дом, забыв Отца
1445.Тропой запретной шел по жизни | 1545.Сколько в мире людей не имеют
1446.Мамочка моя, милая моя | 1546.Никак не постичь
1447.Как ива, что склоняется | 1547.В тихий, тихий час полночный
1448.На руках держу подарок Божий | 1548.Отзвучал благовестника истины
1449.Гляжу я на небо | 1549.В воскресной школе здесь
1450.Дорог немало есть | 1550.Буду петь любовь Христа
1451.Под солнцем есть | 1551.Ты слышишь тихий стук
1452.Руки, Твои пригвожденные руки | 1552.Всем, повсюду ль ты пытался
1453.Позволь мне головой склоненной | 1553.В степи знойной и бесплодной
1454.Бывают минуты | 1554.Слушай Спасителя голос
1455.Там, в Гефсиманском саду | 1555.В жизни лучшее время
1456.Ликовали в небе силы | 1556.В этот час перед ученьем
1457.Хочу увидеть жизнь Иисуса я | 1557.Господи, благослови Сам
1458.К Голгофе, к Голгофе Христовых | 1558.В нашей жизни краткой есть
1459.На Голгофу веди меня снова | 1559.Я лицом к лицу
1460.Наш Спаситель воскрес | 1560.Я не один на земном пути
1461.Под ношей тяжкого креста | 1561.Уже седина на висках
1462.Я знаю, одно место на земле | 1562.Мой Господь надо мной
1463.Снова над грешной землей | 1563.Тебя, мой лучший Друг
1464.Как цветок полевой | 1564.Без Христа не мыслю жизни я
1465.Я смотрю на небес вышину | 1565.Стремлюсь достичь я тех высот
1466.Будем идти ко граду | 1566.Безграничный в милости
1467.Хвалебные гимны воспойте | 1567.Одним желанием горю
1468.На Голгофу, на распятье | 1568.О, кто утешит на пути
1469.Любовь сошла с небес | 1569.В трудные жизни минуты
1470.Шел Христос пронзёнными | 1570.Дивный Спаситель Христос
1471.По тернистому пути | 1571.Люблю я Иисуса всем сердцем
1472.Я жажду, Господи | 1572.О, свет незримый
1473.Меня так манят голубые небеса | 1573.Почему в нашем сердце так часто
1474.Какое счастье, если ты | 1574.Верю я, что есть великий Бог
1475.Много столетий наша земля | 1575.Через всю жизнь
1476.Для церкви мы желаем Избрать | 1576.В сердце песня новая звучит
1477.Это будет последним событием | 1577.Господь, к Тебе я очи поднимаю
1478.Есть узлы, которых не развяжешь | 1578.Любовь не может без ответа
1479.Ива склонилась плакучая | 1579.Хочу на небе жить с Иисусом
1480.Идем мы тернистой дорогой | 1580.Иисус, к Тебе в тоске взываю я
1481.Где Ты, Творец | 1581.Незримой силой
1482.Иисус - сокровище святое | 1582.Иисус, Твое Имя выше
1483.Когда устанешь ты в пути | 1583.О, говори. Спаситель
1484.Рождество - это праздник света | 1584.К Тебе возношу я молитву
1485.Во грехах бесконечных | 1585.Тихий час вечерний
1486.Он так любит всех нас | 1586.Я - блудный сын
1487.Как листва у черешни | 1587.Есть в небе прекрасная Божья
1488.В черном море одиноко | 1588.О, Боже мой
1489.Звездочка милая | 1589.Вдали от шума
1490.Хочу, Господь, сильней Тебя | 1590.Боже мой, молю Тебя
1491.Есть древний обычай | 1591.Очень часто порой
1492.В минуты скорби и страданья | 1592.В мире живешь среди тьмы
1493.Птички в далекие страны летят | 1593.Ты взываешь к Отцу
1494.Горит костер, огнем пылает | 1594.Дай подходить к Тебе
1495.Как прекрасно все то | 1595.Если тьма иногда подавляет тебя
1496.Благословенье пусть на ваши | 1596.Снизошел Он ко мне
1497.По вашим глазам читается | 1597.Иногда мне бывает так трудно
1498.Эту песню пою я для вас | 1598.Когда бушует жизнь
1499.В венце белоснежном | 1599.Юность, ты прекрасна
1500.Как весною солнце радует сердца | 1600.Хоть годами я стар и седой

Номера Песен: 831-1000 1000-1200 1200-1400 1400-1600 1600-1800 1800-2000
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
Главное Меню


Дополнение

Песнь Возрождения - 2000 -

Дополнение

Выбирите Опцию и Нажмите На Галочку
Номера Песен: 831-1000 1000-1200 1200-1400 1400-1600 1600-1800 1800-2000
Главное Меню
 А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

1601.Приходи, Иисус, ко мне | 1701.Сижу один я
1602.Учись у солнца жизнь дарить | 1702.Как много уж прошло веков
1603.Пролетят стрелою | 1703.Прости за то, что дни уходят
1604.Когда в Твои слова вникаю | 1704.Не уходи, постой
1605.Какое небо голубое | 1705.Что за Дитя в хлеву чужом
1606.Вечность святых видится мне | 1706.Ты знаешь, друг
1607.Жизнь задает задачи сложные | 1707.Улетают дни и годы
1608.Как порочен и грешен я | 1708.Слушай, мир
1609.Иисус, Ты очень нужен мне | 1709.Мне Господь Иисус
1610.Не грусти, не рыдай | 1710.Моя душа дни долгие искала
1611.Я с тобою хочу о любви говорить | 1711.Когда луна выходит над землёю
1612.Бог мне дарует бессмертье | 1712.Почему весна такая чудная
1613. Имя родное с детства мы | 1713.Ты помнишь, мой друг
1614.Ты не грусти | 1714.Когда грустно тебе
1615.Еще одна свеча погасла | 1715.С небес лазурных
1616.Над тайгой засыпающей | 1716.Слава Творцу Иисусу
1617.О, как прекрасна молодежь | 1717.Проходят года
1618.В житейских волненьях | 1718.Я б не хотел, о мой Господь
1619.Синее небо | 1719.Как и все, живу
1620.Юность Иисусу | 1720.Есть на свете страна
1621.Кто так любит | 1721.На Голгофу, на распятье
1622.Юность моя | 1722.Вдали, под небосводом
1623.Жизнь земная пролетит | 1723.Годы земные
1624.Я люблю лепестки | 1724.Христос воскрес
1625.Дай мне принести в мольбе | 1725.С семейным союзом
1626.Прочь унылые грустные думы | 1726.В этом мире есть
1627.Прошли ваши юные годы | 1727.Покорись Отца единой воле
1628.Как хорошо, что со мною | 1728.Года пролетают мгновеньями
1629.Лети, наша песня | 1729.К Тебе спешат мои мечты
1630.Будет время, войдём | 1730.Родина! Ты безмерно собой
1631.Казнили Христа | 1731.Белое платье невесты
1632.За меня Христос страдал | 1732.Благословенье пусть на ваши
1633.Летят года | 1733.Благодарю Тебя
1634.Улетают года неизбежно | 1734.Братья в узах
1635.В океане дел | 1735.Брачный аккорд согласья
1636.Не раз, не два мой утлый челн | 1736.Веры путь для тебя
1637.Приготовь меня к встрече | 1737.В минуты тяжелой утраты
1638.Тот, кто спасен | 1738.Все пути Твои - истина
1639.Так тяжко на сердце бывает | 1739.В словах: "Воскрес Он!"
1640. Я стою пред Тобой | 1740.В этот мир ты пришел
1641.Тихо встала заря | 1741.Годы! Годы юности летят
1642.Святая Церковь | 1742.Господи, дай мне верности
1643.Открывая очи на заре | 1743.Господи, источник дивный света
1644.Ноги Господа мерили версты | 1744.Добрые руки
1645.Все для тебя | 1745.Долиною плача и скорби
1646.В нашей жизни встречи | 1746.В храм младенец
1647.Не знаю я | 1747.За железной тюремной решеткою
1648.Всюду чужие... | 1748.Зажигались в небе звезды
1649.Душа моя полна хвалой | 1749.3а каждый день
1650.Вот недавно были молодые | 1750.Земные дни
1651.Христос и Бог Отец и Дух | 1751.Знаете, это же чудо
1652.Господом прекрасная создана | 1752.Иисус - сокровище святое
1653.Прославить Творца | 1753.Истомилась душа в ожидании
1654.Бог наш, сотворивший мир | 1754.Каждое утро Творца милосердие
1655.За меня Христос страдал | 1755.Как прекрасно поют
1656.Благодарю Тебя | 1756.Когда на заре моих дней
1657.Жизнь наша на наших путях | 1757.Когда я в духе созерцаю
1658.Благодарю Тебя, Создатель мой | 1758.Кто сотворил весь мир
1659.Много на свете того | 1759.Ласточкой в неведомые дали
1660.Аллилуйя! Аллилуйя | 1760.Мой Бог - вблизи
1661.Я болен был проказой | 1761.Мой жизненный путь
1662.Мы - тело, а Христос - Глава | 1762.На юге ласковом
1663.На твоем и моем столе | 1763.Не бойся умереть
1664.Небо, небо, о синее небо | 1764.Оделись сопки в хмурые туманы
1665.Я Тебя, Спаситель, славлю | 1765.Он рожден для нашего спасения
1666.Долго я блуждал | 1766.Опустеет сад
1667.Скрылись солнца лучи | 1767.Пашешь - паши с надеждою
1668.Славьте великого Бога чудес | 1768.Перед Твоим поникшим ликом
1669.Скоро Ты придешь | 1769.Повзрослели мы уже с тобою
1670.Я цвет жизни своей | 1770.В Христе победа
1671.Слово с небес | 1771.Посмотри, простерлась справа
1672.Жив Христос, Спаситель мой | 1772.Дружба верная
1673.Ах, зачем на земле расцветают | 1773.Прекрасен, как солнце
1674.Все будет иначе | 1774.Приди ко Мне
1675.Имею Друга чудного | 1775.Пусть Иисусу песни звенят
1676.Когда взираю я На путь | 1776.Свадьбы день
1677.Когда я, бурей утомленный | 1777.Свежий ветер
1678.Снова Бог даровал нам общенье | 1778.Сверкал в лучах
1679.За толпой, как за теченьем | 1779.Слышу, что ты загрустила
1680.В моем сердце покой не от мира | 1780.Солнце село уж за горизонт
1681.Давно давно ты утомлен | 1781.Спаситель мой
1682.Если мир лишит тебя | 1782.Спаситель! Тебе - моя песня
1683.Знают ли сегодня люди | 1783.Стою под крестом Твоим
1684.О, благодать! спасён Тобой | 1784.Струны сомнения
1685.Не говори, что не видать конца | 1785.Тихо увядали краски дня
1686.Озаренный сиянием славы | 1786.То был радостный день
1687.Солнце простилось с землею | 1787.Ты жалуешься
1688.Сумерки сгущаются | 1788.Ты тверже алмаза
1689.Умей прощать | 1789.Улетели вдаль морозы
1690.Утопал я во грехах | 1790.Утешь меня
1691.Христос, Христос | 1791.Уходит юность под венец
1692.Я в поле вышел утром ранним | 1792.Христианства радостные зори
1693.Я иду по земле | 1793.Христос, в мольбе склоняюсь
1694.За меня Иисус Христос | 1794.Чаша скорби еще не испита
1695.О чудная пора весна | 1795.Четко мерит время маятник
1696.Радуйся, мир | 1796.Я искал для души Счастье
1697.О, путник к Отчизне | 1797.Я у Господа в долгу
1698.В Отчизне Небесной | 1798.Подними, друг, взор твой
1699.Всякий жаждущий | 1799.Годы Евы и Адама
1700.Я иду, простирая руки | 1800.Без особенного дара

Номера Песен: 831-1000 1000-1200 1200-1400 1400-1600 1600-1800 1800-2000
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
Главное Меню


Дополнение

Песнь Возрождения - 2000 -

Дополнение

Выбирите Опцию и Нажмите На Галочку
Номера Песен: 831-1000 1000-1200 1200-1400 1400-1600 1600-1800 1800-2000
Главное Меню
 А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

1801.Приходи почаще на Голгофу | 1901.Беспредельные высоты
1802.Хвала, хвала! Хвала Ему | 1902.Верь в Христа и жизни вечной
1803.Давай направим наши взгляды | 1903.Да будет милостив Господь
1804.Озарилось небо яркою звездою | 1904.В день, когда Твой зов могучий
1805.Вот с тимпанами в руках | 1905.Взывай ко Мне
1806.В этот тихий спокойный вечер | 1906.Великий Бог
1807.Христос мой, как о Тебе молчать | 1907.Блажен союз
1808.Звездочка блеснула | 1908.Вот пашни
1809.Как-то получилось | 1909.Вполне и безвозвратно
1810.Вот у скинии священной | 1910.Возвысьте голос в песни
1811.Только с Тобою хочу быть | 1911.Я обрел такой покой
1812.К святости стремися | 1912.Великий Бог
1813.Тебе, мой Бог | 1913.Да, верен Он
1814.Встает заря | 1914.Боже, Господи
1815.Глазами неба синего | 1915.Выше гор высоких
1816.Великий грешник в этом мире | 1916.Всюду пусть горе
1817.Небеса ожидают меня | 1917.Голоса души
1818.Верю я. Ты дивный Избавитель | 1918.Горе и скорбь пройдут
1819.Скоро светом сияющих звезд | 1919.Встаньте, юные герои
1820.Пусть никто о Боге нам не скажет | 1920.Все мироздание поет
1821.Славу и величие отражают | 1921.Богу хвала
1822.Светом, как ризою | 1922.В ранах, кровию облит
1823.Этот подвиг для меня | 1923.Близко искупленье
1824.Заря ль пылает | 1924.Все, кто жаждет
1825.В тиши ночной среди полей | 1925.Ветви малые Лозы
1826.Горе не придет к тебе | 1926.Бог любит малых воробьев
1827.Встав сегодня утром рано | 1927.Верный Вождь - Спаситель
1828.О, скалы немые | 1928.Верю, слышит Бог мольбу
1829.Есть песнь на сердце у меня | 1929.Светлый рай! Светлый рай
1830.Твой путь лежит дорогой трудной | 1930.Боже, Создатель
1831.Я много лет во тьме блуждал | 1931.Бог неустанно в природе
1832.Сквозь жгучую почву | 1932.В час, однажды Богом данный
1833.Как весною солнце радует | 1933.В краю небес
1834.Ночь нависла над городом | 1934.Больше видеть Твоей славы
1835.Если в сердце ты ранен жестоко | 1935.Ближе, все ближе
1836.Знаешь ли ты, что было | 1936.Буря грозною волной
1837.Гляжу я на небо | 1937.Взглянь на нас
1838.Дверь рая отверста широко | 1938.Вы детей Ко Мне пустите
1839.Говорят, на свете очень трудно | 1939.Буду в жизни простираться
1840.Холодный пронзительный | 1940.Воскресит, да воскресит Господь
1841.В этот радостный день | 1941.Вот ель в лесу
1842.Летят журавли | 1942.Вот вечер, ночь наступает
1843.Я был в плену тоски немой | 1943.Вот вечер, тени спадают
1844.Ах, если б вид Его мучений | 1944.Велика страна родная
1845.Господне все | 1945.Голос Божий ожидая
1846.Возвел я мысленные взоры | 1946.Вавилона повелитель
1847.Велик Господь | 1947.Вот к Иисусу подошел
1848.В пустыне, солнцем опаленной | 1948.В малом городе Наине
1849.Если ты, друг мой | 1949.Войск начальник Иеффай
1850.Велик наш Бог | 1950.Вот в Иоппии печаль
1851.Боже! Будь Ты милостив | 1951.Вот, полна плотской отрады
1852.Боже Праведный | 1952.Боже, Господи, я юн
1853.Господь! Ты милостив | 1953.Господи, я молод
1854.Все мы грешны | 1954.Бог Отец, отца и мать
1855.Будь милосерд ко мне | 1955.Боже, юного меня
1856.Воспой Всевышнего Творца | 1956.О Божья мощная рука
1857.Да будет Богу в небесах | 1957.Боже, я искал веселье
1858.Воспрянь, мой дух | 1958.Без слова оправданья
1859.Восхвалим мы Творца | 1959.Да звучит пред вами слово
1860.Вот, мы воскресли | 1960.Вдоль по улицам пойдите
1861.Всех благ источник | 1961.Вот, Отец тебя зовет
1862.Ближе, Господь, к Тебе | 1962.Возношу благодаренье
1863.В Тебе надежду полагаю | 1963.Вера предо мной
1864.Боже всемогущий | 1964.Верою в Тебя согретый
1865.Господь! Моей Ты жизни - свет | 1965.Веры пламень вдохновляет
1866.Благодарю, Господь | 1966.Бог Премудрый
1867.Как твои стопы прекрасны | 1967.Будьте юношами теми
1868.Веди меня. Господь | 1968.Бывают мгновенья
1869.Будь Вождем Ты нам | 1969.В дни былые
1870.Буря, Господь, завывает | 1970.Без мысли о причине
1871.Воспряньте, дети Божьи | 1971.В собраньи в умиленьи
1872.Боже, да будет воля Твоя | 1972.Боже, к церкви первозданной
1873.Благодать Христа Иисуса | 1973.В тот день три тысячи спасенных
1874.Славьте, Славьте | 1974.Апостолов Христа ввергали
1875.Встаньте, женщины беспечные | 1975.Вихрь гонения в столице
1876.Господь, нам данное Тобой | 1976.Вот, у дверей стоит Судия
1877.Благослови, Господь Отец | 1977.В Твоих словах
1878.Если жажда будет у тебя | 1978.Будь скор, чтоб слышать
1879.Благодарю Тебя, Господь | 1979.Будь медлен на слова
1880.Вот, ночь уж наступила | 1980.Возлюбите молоко Чистое
1881.В последний же великий день | 1981.За добро земных красот
1882.Возлюбленные | 1982.Боже! Я в земном хожденьи
1883.Встану, пойду! Встану, пойду | 1983.Братья! Время пробудиться
1884.Благодать Господа | 1984.Вспоминая, как Спаситель
1885.Бог все зовет! Я буду ль глух | 1985.В час, когда труба Господня
1886.Бог возлюбил погибший мир | 1986.Благословенные Отцом
1887.Я знаю, Боже | 1987.Воспойте Господу песнь новую
1888.Видите, как молится | 1988.Вот звучит небес простор
1889.Куда доходит солнца луч | 1989.Боже Вечный
1890.Вот, по улицам спокойным | 1990.Воскрес Христос...
1891.Вечный Бог | 1991.Господь есть мой свет
1892.Вдали от смеха и рыданья | 1992.Все вперед! Все вперед
1893.Боже! Сердце успокой | 1993.Будь со мною непрестанно
1894.Бог с тобой | 1994.Господь, к Тебе зовем
1895.В Тебе нашла, Спаситель | 1995.Аллилуйя, Слушай, мир
1896.Как олень | 1996.Господи! Милость Твоя
1897.Бог Израиля нашел | 1997.Восхвалю я имя Бога
1898.Вот, горчичное зерно | 1998.Господь, когда я вновь
1899.В мире горя и ненастья | 1999.Вещает небо Предвечного славу
1900.Бог сказал пред всей вселенной | 2000.Воспойте песню

Номера Песен: 831-1000 1000-1200 1200-1400 1400-1600 1600-1800 1800-2000
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

А весна пришла такая нежная | Арфы золотые в небесах звучат
Авраам при смерти был | Ах, в этой бурной жизни
Аллилуйя! Буду Славить | Ах, если б вид Его мучений
Аллилуйя! Ты - Бог Наш | Ах, зачем на земле расцветают
Аллилуйя, Пойте сердцем | Ax, Земля, чужая сторона
Аллилуйя! Аллилуйя | Ах, куда сокроюсь я
Аллилуйя! Хвала тебе | Ах, радость, радость будет
Аллилуйя, Слушай, мир | Ах, юность, светлая пора
Ангельское пеньев | Ах, юность, юность
Апостолов Христа ввергали |


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Бедное сердце | Бог мой, храни меня
Бедный скиталец | Бог наш, сотворивший мир
Бежит ручеек по просторам | Бог неустанно в природе
Безграничный в милости | Бог Отец! благослови
Беззащитны, тьмой объяты | Бог Отец, отца и мать
Без мысли о причине | Бог Премудрый
Без особенного дара | Бог с тобой, доколе свидимся
Беспредельные высоты | Бог с тобой, доколе свидимся
Без слова оправданья | Бог сказал пред всей вселенной
Без Тебя, мой Иисус | Бог, Спаситель мой
Без Христа не мыслю жизни я | Бог того сочетал по любви
Белое платье невесты | Богу хвала
Библия много света нам открыла | Боже! Будь Ты милостив
Бывает, две речки порой | Боже! Верю я сердечно
Бывает любовь до гроба | Боже Вечный
Бывали в жизни трудные минуты | Боже всемогущий
Бывают мгновенья | Боже, видишь Ты страданье
Бывают минуты | Боже, Господи
Был в начале сад прекрасный | Боже, Господи, я юн
Было время: я ликуя | Боже, дай силы пройти
Было сказано мне | Боже! дай терпенье В день
Быстро, очень быстро дни бегут | Боже, да будет воля Твоя
Быстрым орлом я хотел бы | Боже, жизнь возьми
Быстрыми, полетными часами | Боже, к церкви первозданной
Быть лицом к лицу с Иисусом | Боже мой, молю Тебя
Быть может, зарей | Боже мой, от Тебя не скрыты
Бьют часы | Боже мой. Ты знаешь
:,: Благодарим, Господь,:,: | Боже Праведный
Благодарю, Господь | Боже, предстали по воле Твоей
Благодарю, мой Бог | Боже, Создатель
Благодарю Тебя, Господь | Боже! Сердце успокой
Благодарю Тебя, Господь | Боже, славим мы Тебя
Благодарю Тебя, Создатель мой | Боже! Слышать слово Ты позволил
Благодарю Тебя | Боже, юного меня
Благодарю Тебя Спаситель | Боже! Я в земном хожденьи
Благодать Господа | Боже, я искал веселье
Благодать Христа Иисуса | Божией любви границы нету
Благодать Господа Иисуса | Большая звезда на небе взошла
Благодарные сердца | Больше, больше любви
Благодатная скала | Больше видеть Твоей славы
Благодарил ли ты когда-нибудь | Больше любви к Тебе
Благодатный свет | Брат, верь! Верь без смущенья
Благослови, Господь Отец | Брат! из временной разлуки
Благословен, благословен | Брат мой усталый
Благословенье пусть на ваши | Брат, напомни мне опять
Благословений потоки | Брат! Ободрись
Благословеньем нас посети | Братья! Время пробудиться
Благословенье пусть на ваши | Братья, все ликуйте
Благословенные Отцом | Братья в узах
Благость Господняя | Брачный аккорд согласья
Блажен, кто мудрости высокой | Братья, придите и пойте
Блажен союз | Братья, сестры, дружно
Блажен союз | Будем идти ко граду
Блаженны омытые кровью | Будем мы, братья, молиться
Блаженны все нищие духом | Будем радоваться, братья
Ближе, все ближе | Будем петь
Ближе, Господь, к Тебе | Будем петь мы песни славы
Ближе, Господь, к Тебе | Будем сеять утром
Близко искупленье | Будет время, войдём
Близко искушенье | Будите, зовите, ищите
Блуждали все, как овцы, мы | Буду в жизни простираться
Бога легко искать | Буду петь, как Искупитель
Бог возлюбил погибший мир | Буду петь любовь Христа
Бог все зовет! Я буду ль глух | Будь Вождем Ты нам
Бог есть любовь к нам | Будь медлен на слова
Бог есть любовь | Будь милосерд ко мне
Бог, живущий в высшем свете | Будь милосерд ко мне, Христос
Бог Израиля нашел | Будь скор, чтоб слышать
Бог любви на путь меня наставил | Будь со мною непрестанно
Бог любит малых воробьев | Будьте бодры и всегда молитесь
Бог любит малых воробьев | Будьте юношами теми
Бог любви, долготерпенья | Буря, Господь, завывает
Бог - любовь! вещает слово | Буря, Господь, завывает
Бог мне дарует бессмертье | Буря грозною волной
Бог мир так возлюбил | Бушует житейское море

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Вавилона повелитель | Воспряньте, дети Божьи
Вас, славные служители | Восстань и пой, пусть льется пенье
В багрянице стоишь Ты | Восхвалим мы Творца
В битве ли сердце изнемогает | Восхвалю я имя Бога
Вблизи Иисуса радость | Вот вечер, ночь наступает
В Боге одном лишь душа найдет | Вот вечер, тени спадают
В венце белоснежном | Вот в Иоппии печаль
В вечных обителях | Вот ворота пред тобою
В воскресной школе здесь | Вот время свободы настало
В вышине под небесами | Вот год пришел к кончине
В горнем ущелье укройся | Вот голос небесный звучит
В городе Антиохии | Вот город убежища там
Вдали, вдали я вижу крест | Вот, горчичное зерно
Вдали от шума | Вот дремлет Гефсиманский сад
Вдали от смеха и рыданья | Вот ель в лесу
Вдали от тьмы земных сует | Вот ель в лесу: как зелена
Вдали, под небосводом | Вот звучит небес простор
Вдали склонялись нивы | Вот и вы уж вдвоем
Вдали от Бога ты | Вот идет Господь с сияньем
В двери закрытые поздней порой | "Вот, иду", - сказал Он
В дверь твою Иисус стучит | Вот Иисус зовет детей
В день, когда Твой зов могучий | Вот и опять прощание
В день, когда труба Господня | Вот, как малое дитя
В дни былые | Вот к Иисусу подошел
В долине сто тучных паслися овец | Вот море бурное шумит
Вдоль по миру счастье проходит | Вот, мы воскресли
Вдоль по улицам пойдите | Вот недавно были молодые
В досуге ль, за трудом | Вот, ночь уж наступила
В духе радостном | Вот, Отец тебя зовет
Веди меня. Господь | Вот пашни
Ведь я не сам собою | Вот, полна плотской отрады
Велик Господь | Вполне и безвозвратно
Велик наш Бог | Вот полночь...
Велик небесный наш Отец | Вот, по улицам спокойным
Велик наш Творец и наш Бог | В последний же великий день
Велика страна родная | Вот прошли тысячелетья
Великий Бог | Вот путник шествует в страну
Великий Бог | Вот путники к родине
Великий Бог,всесильный Бог | Вот слышны шаги
Великий грешник в этом мире | Вот с небес хвала звучит
Великий и всесильный | Вот собрались мы опять
Величайте Господа | Вот Спаситель с небес
Величит душа Моя Господа | Вот с тимпанами в руках
Вера предо мной | Вот, у дверей стоит Судия
Вера через шторм проводит | Вот у скинии священной
Вера - щит от стрел сомненья | Вот уж полночь
Верить - это значит злу добром | В Отчизне Небесной
Веришь слову Божью ты | Войдите, друзья
Верность Твоя велика | Войск начальник Иеффай
Верным Богу ты будь | Во Христе мир душе
Верный Вождь - Спаситель | Вперед дружнее, братья
Верный истине святой будь | Вперед, вперед
Верой в Бога вы сильны | В пещере мрачной погребен
Верою в Тебя согретый | Вполне и безвозвратно
Верую в Бога Отца | В пустыне греховной, земной
Верую! В единого Бога | В пустыне печальной
Верю в обещания Христа Царя | В пустыне, солнцем опаленной
Веры пламень вдохновляет | В пустыню Иоанна
Веры путь для тебя | Враги Стефана окружили
Верю, слышит Бог мольбу | В ранах, кровию облит
Верю я. Ты дивный Избавитель | Время, как река
Верю я, что есть великий Бог | Время, ты куда улетаешь
Верь в Христа и жизни вечной | В руках я Иисуса
Верьте, братья, и надейтесь | Все будет иначе
Весна вновь наш край посетила | Все вперед! Все вперед
Вести ангельской внемли | Все вы, во Христа крестившиеся
Вести радостной внемлите | Всевышнему слава
Весть об Иисусе скажи мне | Все для тебя
Весть о спасеньи спеши всем | Всегда удивляться я должен
Ветви малые Лозы | В седые, древние столетья
Вечер... Лодка... | Все Иисусу отдаю я
Вечность святых видится мне | Все, кто жаждет
Вечный Бог | Все к труду! Все к труду
Вечный край, таинственный | Всем известно людям
Вечные радости там (в небесах) | Все мироздание поет
Вещает небо Предвечного славу | Всем, повсюду ль ты пытался
В жизненном море с волнами | Все мы грешны
В жизни лучшее время | Все посвяти Иисусу
В житейских волненьях | Все пути Твои - истина
Взгляни вокруг: какая красота | В сердце песня новая звучит
Взгляни на Голгофу | Всесильный Царь вселенной
Взгляни сюда | Всех благ источник
Взглянь на нас | В синее небо птенцы взлетят
Взглянь, страдалец | В Сионской горнице
Взойдем на Голгофу, мой брат | В словах: "Воскрес Он!"
Взывай ко Мне | В Слове Своем Христос учит меня
Взирайте, люди, на Слово Божье | В служенье вечному ученью
Видел небо в день воскресный | В собраньи в умиленьи
Видите, как молится | Вспоминая, как Спаситель
Вихрь гонения в столице | Встав сегодня утром рано
В край родной, в край родной | Встает заря,и солнца луч
В краю небес | Встает заря,и солнца луч
Владыка жизни у дверей | Встану, пойду! Встану, пойду
В малом городе Наине | Встаньте, женщины беспечные
Вместе дружно придем | Встаньте, работники Божьи
Вместе здесь собрались мы | Встаньте, юные герои
Вместе мы с вами верили | В стране Палестине
В минуту скорби или грусти | Встретимся ли мы с тобою
В минуту жизни трудную | В суровых горах одиноко
В минуты скорби и страданья | Всюду пусть горе
В минуты тяжелой утраты | Всюду чужие...
В моем сердце покой не от мира | Всякий жаждущий
В мире горя и ненастья | Всякий раз, когда путям
В мире живешь среди тьмы | В твоем горе, несчастье
В нашей жизни встречи | В Твоих словах
В нашей жизни краткой есть | В Тебе надежду полагаю
В нашей жизни самое прекрасное | В Тебе нашла, Спаситель
В небе построен чудесный | В теле душа, как бумага
В небесах дом родной | В темном омуте греха
Во все концы земли несчастной | В тени крыл Его святых
Во грехах бесконечных | В тиши ночной среди полей
Во гробе Он лежал | В тихий, тихий час полночный
Во дни прекрасной юности | В тихий вечер склоняю Я колени
Воду живую Иисус дает | В тот день три тысячи спасенных
Вождь наш верный | В тот час, как навеки спадет
Возвел я мысленные взоры | В трудные жизни минуты
Возвеселись, печальный друг | В утро юности прекрасной
Возвысьте голос в песни | В храм младенец
Возлюбим Бога всей душой | В Христе победа
Возлюбите молоко Чистое | В целом мире нет лучше и краше
Возлюбленные | В целом мире нет прекрасней
Возношу благодаренье | В час, когда труба Господня
Возрадуйся, душа моя | В час, когда труба Господня
Возрадуйтесь, люди | В час, когда с холмов зарею
Возьми меня, Господь | В час молитвы
Возьми меня отныне | В час, однажды Богом данный
Возьми свой крест и следуй | В часы тревог
В океане дел | В черном море одиноко
Вокруг престола пред Творцом | В штате одном
Во свете благ Творца ходи | Вы готовы, - слышен призыв
Во свете жизни будь готов | Вы детей Ко Мне пустите
Воскрес Христос... | Вы пальмы принесите
Воскресит, да воскресит Господь | Высока любовь и дивна
Воспоминанья миг | Выше гор высоких
Воспой Всевышнего Творца | Вышел я на новую дорогу
Воспойте в восторге сердечном | Выше светил небесных
Воспойте Господу песнь новую | В этот день собрались все мы
Воспойте песню | В этом мире есть
Воспойте о славе небес | В этот мир ты пришел
Воспою любовь Христа | В этот радостный день
Воспрянь, мой дух | В этот тихий спокойный вечер
Воспрянь от сна, мой дух | В этот час, брачный час
Воспряньте, воспойте, ликуйте | В этот час перед ученьем

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Галилея, Галилея | Господу слава! Осанна Господу
Гаснет ли пламя в борьбе | Господь, дай ветер
Где Божий Дух в сердцах живет | Господь! Дай жизнь душе моей
Где будешь вечность проводить | Господь велик в словах и делах
Где вы, познавшие радость | Господь! Восстав с вечери
Где нет угроз | Господь, вот мы избрали
Где сыщет здесь в мире душа | Господь есть мой Пастырь
Где ты бродишь, бродишь | Господь есть мой свет
Где ты, прекрасная | Господь есть истинный мой путь
Где Ты, Творец | Господь Иисус воскресший
Глазами неба синего | Господь Иисус, умерший
Глубже всех морей и океанов | Господь! Когда ученикам
Глядя на волны, в раздумье я стоял | Господь! Когда придешь Ты
Гляжу я на небо | Господь, когда я вновь
Гляжу я на небо | Господь, к Тебе зовем
Гляжу я на небо | Господь, к Тебе я очи поднимаю
Говорят, на свете очень трудно | Господь, К Тебе я очи поднимаю
Говорят, ты за меня молилась | Господь! Любви Твоей
Год минувший прошел | Господь! меня, голодного
Года пролетают мгновеньями | Господь, мое желание
Годы! Годы юности летят | Господь! Моей Ты жизни - свет
Годы Евы и Адама | Господь, мой Спаситель
Годы земные | Господь - моя скала
Годы уходят (годы летят) | Господь, нам данное Тобой
Голгофа, Голгофа, Голгофа... | Господь нас
Голоса души | Господь - наш щит и упованье
Голос Божий ожидая | Господь, одно хочу лишь я
Голос Духа Святого зовет | Господь, огонь с небес
Голос Христа ко спасенью зовет | Господь! Останься Ты со мной
Гора Сион, гора святая | Господь, перед Тобою
Горе и скорбь пройдут | Господь Свое Слово
Горе не придет к тебе | Господь, Спаситель
Горит зарею свод небес | Господь Спаситель мой
Горит костер, огнем пылает | Господь, страдающих людей
Горы сдвинутся с подножья | Господь! Твои веленья
Горько плакал великий | Господь теперь отвержен
Горько слезы лились | Господь, тот труд не наш
Господа славь ты | Господь! Ты днем и ночью
Господи, благослови Сам | Господь! Ты - Избавитель мой
Господи, дай мне верности | Господь! Ты милостив
Господи, источник дивный света | Господь! Ты Сам меня ведешь
Господи! Крести меня | Господь, я бедное дитя
Господи! Милость Твоя | Господь, я Тебе благодарен
Господи, к Тебе я поднимаю | Господь, услышь мое моленье
Господи, Тебя хочу я славить | Грех победить, о, желаешь ли ты
Господи! Тобой душа согрета | Грешник, о приди к Иисусу
Господи! Я взываю к Тебе | Грешник! Слушай ухом веры
Господи, я молод | Грешных всех Христос зовет
Господне все | Грешники, к Христу придите
Господом прекрасная создана | Грустны, тягостны минуты

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Да будет Богу в небесах | Добровольцы мы
Да будет милостив Господь | Добро пожаловать
Да будет Отцу Всеблагому хвала | Добрые руки
Давайте друг друга любить | Долго в сумраке скитался
Давай направим наши взгляды | Долго я блуждал
Да, везде с Иисусом | Долиною плача и скорби
Да, верен Он | Дорога трудная
Давно давно ты утомлен | Дорогие минуты нам Бог даровал
Да, воскрес из мертвых Иисус | Дорогое обещанье Бог нам
Далеко, там, за гранью небес | Дорог немало есть
Да, на холме Голгофы Он | Дорожите, братья, днями
Да звучит пред вами слово | Дороже всего есть Христос
Дай, Боже, им счастье | До сих пор ты шел дорогой
Дай, Боже, сердцу веры крылья | Дочь Самарии не знала
Дай ім, Божа, добры час | Друг! Внемли отрадной вести
Дай мне принести в мольбе | Друг, грехом обремененный
Дай мне силу, Бог, Спаситель | Друг мой, брат мой
Дай мне с Тобой быть там | Друг мой, к Господу приди
Дай нам силы, чтоб смирялись | Друг! Из временной разлуки
Дай подходить к Тебе | Друг и Пастырь мне в жизни
Дайте мне Библию | Друг, припомни
Дайте руки друг другу | Дружба верная
Дай святость мне, Боже | Дружба верная, радость полная
Два сердца слились тут в одно | Дружно, дружно будем мы
Два сердца забились в груди | Дружно, дружно за работу
Две руки пред Богом | Друзья, взошло светило
Дверь рая отверста широко | Думай так, как Бог велит
Делай, хоть и труден Труд | Дух, плоды производящий
Дел худых не делай | Дух, пылающий огнем
День воскресный сегодня | Дух Свободы! Цепи тленья
День воскресный, чудный гость | Дух Святой
День Господен наступает | Дух Святой, Дух благодати
День после ночи | Дух Святой, зовем смиренно
День ушел от нас в вечность | Дух Святой, сойди на нас
Дети малые, для вас | Дух Святой! Тобой, как силой
Дети, о придите ко Христу | Дух Святой, Ты как голубь
Детства дни навеки улетели | Дух, творивший жизнь
Детство незаметно пролетело | Душа, как птица, ищет хлеба
Дивный Спаситель Христос | Душа моя болит
Для Бога жить | Душа моя полна хвалой
Для тебя эту песню пою | Душа, торжествуй в Иисусе
Дни прошли, и снова собрались |

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Единый Врач явился нам | Если тяжесть нам на сердце ляжет
Если б знал я, Боже правый | Есть в небе прекрасная Божья
Если б обладал я | Есть в природе много сил
Если б очи веры, Боже | Есть два дивных чуда в мире
Если б Иисус меня встретил | Есть для плачущих земли
Если бы я утешенье | Есть древний обычай
Если в бурях жизни | Есть книга там
Если в сердце ты ранен жестоко | Есть ли место Иисусу
Если грех тебя теснит | Есть люди в этом мире
Если двое друг друга находят | Есть место, есть
Если, друг, душою | Есть много на свете
Если душа истомится | Есть на свете книга
Если жажда будет у тебя | Есть на свете прекрасное
Если ждет тебя дорога | Есть на свете страна
Если камень согрешений | Еще недавно были молодыми
Если краткою весною | Еще недолго, да, совсем
Если мир лишит тебя | Еще немного лет
Если невзгоды встретишь | Есть Обитель Святая
Если нет драгоценного дара | Есть обитель, сияньем полна
Если, ношей утомленный | Есть песнь на сердце у меня
Если пришла беда | Есть радость в том
Если солнце угасает | Есть счастье святое
Если сердце одиноко | Есть то, чего никто отнять
Если скорбь и печаль у тебя | Есть узлы, которых не развяжешь
Если твой дух утомится | Есть у птиц небесных гнезда
Если ты в пути, помни | Есть чертог наслажденья
Если ты, друг мой | Есть ясный лучший мир иной
Если устал ты в земном пути | Ещё один для Иисуса окончен
Если тьма иногда подавляет тебя | Еще одна свеча погасла

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Жаждет правды народ | Жизнь моя сокрыта
Жёлтые листья медленно кружат | Жизнь наша на наших путях
Жив Христос, Спаситель мой | Жизнь прожить - не поле перейти
Живет, живет, Иисус живет | Жизнь течет вперед рекой
Жизнь для Бога, все другое | Жил когда-то на земле
Жизнь задает задачи сложные | Жить для Иисуса
Жизнь земная пролетит | Жить снова без Бога
Жизнь лишь одна дана нам |


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Заблудшее дитя | Звездочка блеснула
Забудь вчерашнюю обиду | Звездочка горит в небе
За все, за все благодарю | Звездочка милая
За добро земных красот | Звезды на небе сияли
Задумайся, друг | Звучит труба
За евангельскую веру | Звучите, трубы юбилея
За железной тюремной решеткою | Здесь еще стоим у берега
Зажигались в небе звезды | Здесь жизнь моя есть песнь хвалы
3а каждый день | Здесь и там поля белеют
Закат обагрился кровавой зарею | Здесь мы слышим голос Бога
За любовь, за милость | Здесь со Христом на земле
За меня Христос страдал | Здесь с Христом страдай
За меня Христос страдал | Земля бесплодная
Запрещают люди строго | Земные дни
За приятный солнца свет | Земля трепещет и, сверкая
Заря ль пылает | Знаете, это же чудо
За страдающих братьев | Знаешь ли подвиг Иисуса
За толпой, как за теченьем | Знаешь ли ручей, что бежит
За Христом пойду я | Знаешь ли ты,сколько ясных
За Христом я следовать | Знаешь ли ты.Кто тебя Возлюбил?
Зачем блуждаешь, один ищешь | Знаешь ли ты, что было
Зачем, Господь и Царь | Знайте, дивную розу нашел я
Зачем страдать, мой друг | Знают ли сегодня люди
Зачем ты, друг несчастный | Зямля бацькоў, мая зямля
Зачем я так бессилен |

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Иакова скала | Иисус, души Спаситель
И будет: Божьи дети встанут | Иисус, к Тебе в тоске взываю я
Ива склонилась плакучая | Иисус, как Ты дорог для меня
Идем мы тернистой дорогой | Иисус - мое вдохновение
Идем мы вперед против бури | Иисус печальным взором
Идет к тебе Странник | Иисус- победитель
Иди в виноградник | Иисус, превозносим Твое имя
Иди ко кресту | Иисус с небес сошел
Идите все на пир | Иисус - сокровище святое
Идите, скажите Христовым друзьям | Иисус - сокровище святое
Иерусалим прекрасный | Иисус, Твое Имя выше
Избавлен! О, как торжественно | Иисус, Ты - мой Господь
Известна мне Церковь живая | Иисус, Ты наш Бог
Известен нам край | Иисус, Ты очень нужен мне
Издавна женская доля | Иисусу, Избавителю
Издали нам сияет страна | Иль тебе все равно
Измученный жизнью суровой | Имел бы я сильны
Из небесного кристалла | Имени Господню хвала
Из праха коры земной Ты создал | Имею Друга чудного
Из родного дома далеко ушел | Имя родное с детства мы
Источник жизни Бог | Иногда мне бывает так трудно
Из чужого края, Где блуждал | Ионафан был друг Давиду
Иисуса имя сладко мне | Истомилась душа
Иисуса любовь чудесная | Истомилась душа в ожидании
Иисуса приход ожидаем | Исцели мое сомненье
Иисус, всем сердцем верю я | Итак, расстанемся с тобой
Иисус - в нашем сердце | Ищи везде - ни в ком
Иисус - Друг наш самый лучший |

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Каждое утро Творца милосердие | Когда в сердце моем появляется
Казнили Христа | Когда в Твои слова вникаю
Как быстро наши дни текут | Когда в темные ночи
Как весною солнце радует | Когда грустно тебе
Как весною солнце радует сердца | Когда луна выходит над землёю
Как воин на вождя глядит | Когда, мой друг, ты брата
Как дышит в семени цветок | Когда мы со Христом
Как ива, что склоняется | Когда на заре моих дней
Как и все, живу | Когда огорченье ты встретишь
Как к источнику олень | Когда одолеют тебя испытанья
Как листва у черешни | Когда окончится труд мой земной
Как много звезд на небесах | Когда, предвидя близкую разлуку
Как много уж прошло веков | Когда сердце болит и тоскует
Как мог сказать | Когда трудно по жизни идти
Как на небе песни ангельские | Когда ты для Господа
Как овечку, Пастырь сильный | Когда Царь соберет
Какое небо голубое | Когда устанешь ты в пути
Какое счастье, если ты | Когда Христос меня простил
Как олень | Когда я был еще дитя
Как олень ищет пути к ручью | Когда я, бурей утомленный
Как порочен и грешен я | Когда я в духе созерцаю
Как прекрасен, как чудесен | Когда я в житейских волнах
Как прекрасно все то | Когда я поднимаю взор
Как прекрасно поют | Когда я слышу о Христе
Как прекрасны вверху небеса | Коль славен наш Господь в Сионе
Как радостно, как сладко | Ко Мне обратитесь концы земли
Как радостно с хваленьем Нам | Красота Иисуса, светись во мне
Как, роняя листву | Край чудесный нас ждет
Как серна стремится к потоку | Крепки Твоею силой
Как скоро дни летят | Крепко люблю я, Иисус
Как скучно на сердце порой | Крест - орудье казни
Как сладостны для нас | Кровь Свою Сын Божий пролил
Как снеговой покров зимой | Кровь Христа омыла меня
Как счастлив я ныне | Кротко и нежно Иисус призывает
Как счастлив я! Теперь | Кружится, как пушинка
Как счастлив я, что Бог принял | К свободе призваны мы
Как твои стопы прекрасны | К святости стремися
Как-то получилось | К Тебе возношу я молитву
Как тропинкою лесною | К Тебе возношу я молитву
Как тяжек был тот путь греха | К Тебе, Господь, мое моленье
Как хорошо и как приятно | К тебе зовет Спаситель Сам
Как хорошо, что со мною | К Тебе из сердца глубины
Как цветок в степи безлесной | К Тебе несется песнь моя
Как цветок полевой | К Тебе, Спаситель мой, взываю
Как часто жизнью утомленный | К Тебе спешат мои мечты
Как я хочу улететь в небеса | К тишине родного края
Калi Дух Гасподзень | Кто бы дал мне слезы
Камни, брошенные порознь | Кто верным Богу пребывает
К Богу не медля, брат, прибегай | Кто в убогих яслях спит
К водам живым поспешите | Кто есть на небе у меня
К Голгофе, к Голгофе Христовых | Кто знает час своей кончины
К заоблачным далям | Кто, кто сии и кем облечены
К кресту Спасителя, к рукам Его | Кто мне радость даст
Клонится к ночи день | Кто поднимет свой взор
К нам на землю Бог явился | Кто сотворил весь мир
К неземной стране | Кто так любит
Книга Богом мне дана | Кто это торжествует
Книгу Библию | К труду ведь я призван
Когда безбрежный рокот океана | К труду! К труду
Когда бушует жизнь | Куда доходит солнца луч
Когда бушует море и волны | Куда теперь идти мне
Когда весенний ветерок | Куда ты пойдешь
Когда в душе тоска немая | К этому никак нельзя
Когда взираю я На путь | К яслям бедным прибежали

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Ласточкой в неведомые дали | Любит лишь Христос безмерно
Лейтесь, слезы сокрушенья | Любит мой Иисус меня
Ликуй, ликуй, спасенный | Люби Того, Кого омыла
Ликовали в небе силы | Любить! Кто ж постиг это слово
Лети, наша песня | Любить - это значит жить
Летит безжалостное время | Люблю, Господь, Твой дом
Летят года | Люблю Иисуса
Летят журавли | Люблю, мой Спаситель
Летят журавли | Люблю, Спаситель, в книге дивной
Лишь в Боге душе моей | Люблю, Спаситель, в час покоя
Лишь одно у меня стремленье | Люблю тебя, край родной
Лишь только солнце засияло | Люблю я весть благую
Луч последний за горами | Люблю я Иисуса всем сердцем
Лучшие дни нашей жизни | Люблю я мыслить о стране
Льются нежные мотивы | Люблю я петь псалмы побед
Льются песни радостной рекою | Люблю я только Господа
Любви святой дыханье | Любовь Господню описать
Люди, нас любит | Любовь Господня все зовет
Люди! Слушайте, люди | Любовь, как солнце над землей
Людям блуждающим Путь | Любовь не может без ответа
Люби, люби людей | Любовь сошла с небес
Любите друг друга вы нежно | Любовь Христа
Любит Иисус меня |

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Мама - это имя мне мило | Мой Бог - скала
Мама, - это слово мне мило | Мой брат, пора уж пробудиться
Мамочка моя, милая моя | Мой в небе край родной
Мелькают часы за часами | Мой дом в стране небесной
Меня так манят голубые небеса | Мой дом и я служить хотим
Мечтою гордой увлеченный | Мой дом на небе, за облаками
Милосердный Отец | Мой жизненный путь
Мир вам, рабы и пленники | Мой Искупитель
Мир, полный мир | Мой путь, как других
Миру бурь, волнений нужно | Мой Спаситель Иисус
Миру зла, греха и забот | Моя душа дни долгие
Младенца дал нам вечный Бог | Мы идем тропою узкой
Мне видны пятна на тропе | Милости просим
Мне Господь Иисус | Мы бодрей на жизненном пути
Мне есть за что благодарить | Мы все войдем в Отцовский дом
Мне мама в детстве | Мы все стремимся в край родной
Много на свете того | Мы входим в Божий врата
Много столетий наша земля | Мы ждем, когда
Мое сердце к Иисусу стремится | Мы идем домой
Могучую силу имея | Мы идем, идем в страну
Может быть, настал | Мы окончили ученье
Мои все согрешенья несу к ногам | Мы - помощники на поле
Мои надежды на Христа | Мы руки возлагали Единою душой
Молись в день радужного счастья | Мы руки возлагаем На брата
Молодым капитанам веры | Мы твердо верим
Много падал я на пути | Мы - тело, а Христос - Глава
Моряку в море нужен маяк | Мы у берега земного
Мой Господь | Мы у Бога о многом просим
Мой Господь надо мной | Мы увидели друг друга
Моя ладья в волнах плывет | Мы хотим с вами быть
Моя душа дни долгие искала | Мы - Христовы рыболовы
Моя душа нашла покой | Муж Галилеянин тебя не пройдет
Мой Бог - вблизи |

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

На высокой горе | Не в словах молитвенных речей
Навеки не оставлю | Не говори, что не видать конца
На Голгофской горе | Не грусти, не рыдай
На Голгофу веди меня снова | Нежность, нежность я вижу
На Голгофу, на распятье Сына | Нежность - спутница счастья
На Голгофу, на распятье Иисус | Не знав благодати
Над бушующим морем | Не знав Иисуса, я жизни не знал
Над волной Тивериады | Не знаем часа
На далеком холме | Не знаю, почему
Над морем мятежным | Не знаю я
На древо вознесенный | Не золотом тленным спасен я
Надо мною лист кружится | Незримой силой
Над тайгой засыпающей | Не играй душой своей, друг
На земных просторах | Некто в ворота небес войдет
На крыльях могучих орлиных | Не надейся, рыбак
На ладонях счастье | Не надо нам счастья
Нам жизнь дана | Не опоздай, сын блудный
Нам жизнь дана, чтобы любить | Не оставлю Я вас, не забуду
Нам Отец спасенье дал | Не оставь Ты меня
На небе мой Отцовский дом | Непобедимое нам дано знамя
На небе нет больше страданий | Не пройди, Иисус, меня Ты
На небесах в отчизне | Не ради почести и славы
На небе я так много хотел бы | Не раз, не два мой утлый челн
На рассвете последнего утра | Не расскажет ручей говорливый
На ристалище Христа | Не рыдай, милый друг
Народ теснится и бежит | Несем мы тело на покой
На руках держу подарок Божий | Несется лодка по волнам
На сердце лишь песня одна | Не ссорьтесь вы на дороге
На сердце у меня так тягостно | Не стремись земли
Нас почитают безумными | Нет больше утешенья
На святой земле | Нет во гробе между мертвыми
На твоем и моем столе | Нет здесь места
На трудной жизненной тропе | Нетленному, невидимому
Научи меня Боже, любить | Нет лучше места одного
Научи меня, Боже, молиться | Нет места, о Спаситель
Научи меня, Господи | Не тоскуй ты, душа дорогая
Научи нас, Боже, состраданию | Не ужасайся, не страшись
На Христа взирая | Неужели без плодов я явлюсь
Наша жизнь коротка | Неужели уйдешь ты
Наша жизнь - это Бог | Не унывай, борись с судьбою
Наш Всемогущий Бог | Не унывай в пути своем
Наше вышнее призванье | Не уходи, Иисус
Нашел я Друга одного | Не уходи, постой
Наши годы пролетают | Не хотел бы я бесплодным
Наш меч не из стали блестящей | Не храм, не золотое зданье
Наш Спаситель в каждом веке | Не я ли в воинстве Христа
Наш Спаситель воскрес | Нива вся белешенька стоит
Начальник жизни | Никак не постичь
На юге ласковом | Никто не знает, как там
Небеса, небеса небес | Ничего не бойся
Небеса ожидают меня | Новое сердце из тканей живых
Небесный луч в душе моей | Ноги Господа мерили версты
Небо, голубое небо | Ночное небо распростерлось
Небо да славит | Ночь глубокая
Небо и земля | Ночь нависла над городом
Не бойся, странник | Ночь над городом царила
Не бойся умереть | Ныне Божья любовь обнимает
Не бойтесь, братья-моряки | Ныне в городе Давида
Небо, небо, о синее небо | Ныне все верные в мире
Небосвод уже темнеет | Ныне отпускаешь раба Твоего
Не веди, друг, жизнь беспечно | Нивы налилися, ожидают нас
Не вечно буду я скитаться |

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

О, Аллилуйя, Аминь | О мой друг, посмотри
Обвитый чистой плащаницей | Он вернется, Он вернется
Обетованья всегда пребудут | Он восхвален, Царь восхвален
Обитель моя у потоков живых | О небо, голубое небо
Обитель моя у потоков живых | О, неужели, Царь вселенной
О, благодать! спасён Тобой | Он Жив! Он жив
О, Благий, Святый Царь | Он здесь. Он здесь
О, Бог всесильный | Он знает все, когда скорбь
О Боже, Боже, дай мне силы | О наш Отец на небесах
О, Боже, дух мой успокой | О, нет, никто во всей вселенной
О Боже, как солнце | Они собираются все домой
О Боже милостивый | Он полн любви
О, Боже мой | Он простил! Да, Он простил
О, Боже мой, благодарю | Он рожден для нашего спасения
О Боже, оживи В нас труд | Он так любит всех нас
О, Божьих слов не пропускай | Он шел в жару и в зной
О Божья мощная рука | О образ совершенный
О, быть в стране небесной | Опустеет сад
О, вера, вера мощная | О, путник к Отчизне
О, взгляни, человек | Опять зашумели народы
О, возвещайте вы о Христе | Опять, опять упадок полный
О, где же жнецы | О Предвечный Дух
О, говори. Спаситель | О, приди, заблудший грешник
О годы, куда вы летите | О прими, Господь, хваленье
О, город жемчужных ворот | О Руки благодати
О Господи! Видит меня | Осанна, Осанна, Осанна
О Господи! Зову к Тебе Я | О, свет незримый
О Господи, склонись ко мне | Осенние листья на землю спадают
О, Господь, благодарим | Осень, осень, листья пожелтели
О Господь, благословляя | О, скалы немые
О Господь, веди мой челн | О, сколько душ блуждают
О Господь, в молитве | О, скоро, о, скоро Он лишь придет
О Господь мой! С жаждой жгучей | О Слово дорогое
О Господь, Спаситель мой | О смерть! Где, скажи, твое жало
О Господь, Твой раб услыхал глас | О Спаситель! Благодать
О Господь! Тебе известно | О, Спаситель! Кто познает
О Господь, я торжествую | О спящий, проснися
О, грешник! В жизни суетной | Осанна, осанна! Осанна
О грешник! Чтоб в сердце | Оставив дом, забыв Отца
Одаренные спасеньем | Остановись, подумай над собой
Оделись сопки в хмурые туманы | О странник, к небу ты на пути
О, день желанный | О Сын Божий, Примиритель
О детки,идите,идите скорей | От Адама, с Богом споря
О дивный день! О дивный час | Отверженный, оплеванный,
Одна листва, одна листва | Отверзта дверь для нас одна
Одним желанием горю | От греха я спасен
О, друг, следи всегда | О Тебе пою, Спаситель
О, друг! твои сомненья | О Отец, благослови Ты меня
О, Дух Святой, Тебя мы умоляем | Отец людей и поколений
О, если б жизни годы | Отец Небесный предостерегает
О, если б навеки я мог | Отец, Тобою утешаясь
О, если б тысячью устами | Отзвучал благовестника истины
О, если б ты узнал | Открой глаза мои
Озаренный сиянием славы | Открой сердца детей Своих
Озарилось небо яркою звездою | Открывая очи на заре
О Иегова, через волны | Отлетели к югу птиц кочевья
О Иисус, достоин Ты Славы | О, товарищи, смотрите
О, Иисус, ко мне приди | О том возрадуйтесь
О Иисус! Нет краше ничего | Отрада для меня
О имя Иисуса | Отрадой полно сердце
О как блажен, как счастлив я | Отраду небесную
О, как прекрасна молодежь | Отражаяся в лазури
О, как прискорбны | Отрекись, пожалей ты себя
О, какой беспредельный | От сна восставши, пред Тобой
О, какой нам путь открылся | Отче Небесный, Боже могучий
О, как стыдно дни те вспомнить | Отче наш, сущий на небесах
О, как трудно идти мне | Отчего одиноко воркуешь
О, кто утешит на пути | Отчего ты, скажи, головою поник
О, как хочет Иисус | О Отчизна дорогая
О, как чудно сменен образ | Отчизна моя в небесах
О, кто я есть | О Ты, Кого хвалить не смею
О Любовь, как могу о Тебе | О, услышь молитву
О любовь, пою Твое явленье | Очень часто порой
О любовь! Что могу о тебе | Очи святые, очи Христа
О милосердный Бог | О чудная пора весна
О мира спасенье, святая любовь | О, чудный день, о дивный день
О молитва, о молитва | О чудный край, где горя нет
О мой Господь | О, я грешник бедный
О, мой Бог и упованье |

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Папа, мой папа | Пошли, Господь, сказать им
Пастухи в полях дремали | Пошли нас, о Боже
Пастырь добрый ищет | Правда, любит Бог меня
Пастырь мой - Господь | Пребудь в нас благодатью
Пашешь - паши с надеждою | Пребудь со мной
Пей, страдалец, чашу горя | Превыше разума любовь Твоя
Пели ангелы святые | Предвечный Дух! Приди
Перед миром растленным | Прекрасен, как солнце
Перед престолом Благ | Пред Спасителем
Перед Пилатом Иисус стоит | Пред Тобою, мой Бог
Перед Твоим поникшим ликом | Привет, вам, борцы за свободу
Перед Тобой, о, Господи | Привет вам, Христово
Перед Тобой склоняюсь, Боже | Приготовь меня к встрече
Перед Тобой склоняюсь я | Приди, друг, к Иисусу
Пишутся прекрасные пейзажи | Приди, Дух Святой
Плачет Христос, на Голгофе | Приди к нам, О Боже
По вашим глазам читается | Приди ко Мне,грехом
Повзрослели мы уже с тобою | Приди ко Мне! Звучит Иисуса
По всей земле царствует слава Твоя | Приди ко Мне,ты часто слезы
Под влияньем наставлений | Приди ко Мне, несущий крест
Под горой смоковница растет | Приди, Святой Дух
Поднимаю взоры к небесам | Приди! Приди! Сын заблудший
Подними, друг, взор твой | Придите все сердца
Подними меня, Спаситель | Придите, смотрите
Подними ты взор свой к небу | Призови Христа, о грешный
Под ношей тяжкого креста | Примет грешников Христос
Подобно ласточке, летящей | Прими хвалу, благодаренье
Под солнцем есть | Приношу Христу сомненья
Под тенью навеса | Принят раб Твой на Сион
Позволь мне головой склоненной | Приходи, Иисус, ко мне
Пой Аллилуйя Господу | Приходи почаще на Голгофу
Пой Господу, вся земля | Приходи почаще на Голгофу
Покайся, пока есть сознанье | Приходит то время
Пока огонь любви чудесной | Прихожу к Тебе я с хвалою
Покорно предайся | Приятно, братья, вместе Жить
Покорись Отца единой воле | Пробил уже разлуки час
Покрытый ранами | Пробудись от сна
Полн любви к душе моей | Пролетят стрелою
Полный благости | Прославить Творца
Полный скорби и томленья | Прости за время, что прожито
Полны уста мои хвалой | Прости за то, что дни уходят
Пользуйтесь, братья | Прости меня, Боже
По мирскому океану | Прости меня, хоть не прощенья
Помни Господа всегда ты | Против Церкви воздвигнут вал
Помни Господа всегда ты | Протяни ко мне святые руки
Помни! Око Мое над тобою | Проходят года
Помни радость крещенья | Прочь унылые грустные думы
Помню день, когда, Спаситель | Прошли ваши юные годы
Помолись за меня | Прошли века , пройдут и годы
По равнине океана | Прощайте, братья
Пора тебе уж пробудиться | Прячась в пустыне сухой
Посещай, Господь, меня | Пустеет в доме христианина
Последний призыв | Пустыней греховной, земной
После заката - славное утро | Пустыней знойной утомлен
Послушай, мой друг | Пустыня Сур, пустыня Син
Послушай, о грешник | Пусть берет, кто хочет
Послушай радостную весть | Пусть земля вся утверждает
Посмотри, вблизи потока | Пусть Иисус моим сердцем владеет
Посмотри, как чудно | Пусть Иисусу песни звенят
Посмотри, простерлась справа | Пусть море бурное шумит
Построенный Христом Самим | Пусть на пороге неведомых дней
Построил на крови Христа | Пусть не золота изделье
По тернистому пути | Пусть никто о Боге нам не скажет
Поток с дарами Бог льет | Путь к Голгофе далек
Потом поймешь ты | Путь ко спасенью
Почему весна такая чудная | Путь лежит мой долиной
Почему в нашем сердце так часто | Путь мой был уныл и мрачен
Почему Господь любил | Птицы улетают вдаль
Почему Иисус пострадал | Птички Божьи
Почему об одном я пою | Птички в далекие страны летят
Почти убедился я |

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Радость... Почему ее не видно | Рано я ищу Иисуса
Радостно, радостно шествую | Раньше жил я во грехах
Радостно славлю я Христа | Расскажу я всем живущим
Радостную песнь воспойте | Родина! Ты безмерно собой
Радость, радость непрестанно | Рождество Христово
Радость спасенья | Рождество - это праздник света
Радуйся, небо | Роскошной листвою покрытый
Радуйся, мир! Господь грядет | Руки Христа
Радуйся, мир,ликуй и пой | Руки правды, сердце чистоты
Радуйтесь, братья, и в песнях | Руки, Твои пригвожденные руки
Радуйтесь, братья, сестры | Румяной зарей
Радуйтесь - Господь повелевает | Руфи в скорбный час
Разве рано отдать тебе сердце | Ручьем святая кровь течет

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Сам Господь тебя зовет | Словом жизни, Господи
Самим Творцом позволено | Слово "мама" дорогое
Сам Спаситель приглашает нас | Слово с небес
Сам Твое дитя веди | Слушай весть про последние дни
Сбрось, душа, свой страх | Слушай, мир
С бурей жизни я сражаюсь | Слушай Спасителя голос
Свадьбы день | Слушайте, братья и сестры
Свежий ветер | Слушайте повесть любви в простоте
Сверкал в лучах | Слушайте слово благого Отца
Свершилось чудо воскресенья | Слышал я о стране
Свершилось чудо из чудес | Слышен голос Божий
Светлый праздник обновленья | Слышна в мире весть
Светом, как ризою | Слышно призывное слово
Своими путями усмотрит Господь | Слышите ли Божий голос
Святая Библия | Слышишь ли, грешник, призыв
Святая Церковь - Голубица | Слышишь ли ты голос Божий
Святая Церковь,о тебе преданья | Слышу радостное пенье
Святое принял я крещенье | Слышу призыв Иисуса
Святой Дух | Слышу, что ты загрустила
Свято чтим мы это место | Смолкла вечерняя хвала
Свят, свят Господь | Смотри, как Он любил его
Святую ночь в Гефсимании | Смотрите, дал Бог вечный
Святые райские аллеи | С надеждой на Тебя
Священный огонь | С нами Бог
С Голгофы кровь струится | С неба льется песнопенье
Сегодня в час пира | С небес лазурных
Сегодня все мы здесь ликуем | С небес Своих лазурных
Сеется семя на ранней заре | Снизошел Он ко мне
Сей благое семя | С Ним, умирая
Сердца горят восторгом | Снова Бог даровал нам общенье
Сердце Божьих детей | Снова над грешной землей
Сердце мое как берег | Сном погребенного
Сердце с любовию | Сняв с нас закона порабощенье
Сердцем воспряну | Создана земля по Божьей воле
Сидел слепец с протянутой рукою | Солнце светит ласково
Сидел Христос с учениками | Солнце простилось с землею
Сидит счастливая невеста | Солнце село уж за горизонт
Сижу один я | Со мной останься
С Иисусом жить мне радостно | Со Христом бодрее в путь пойду я
Силой мира облеченный | Спасенье вечное
Синее небо,чайки над морем | Спаситель, говори нам Везде
Синее небо меня так манит | Спаситель! Жаждет петь мой дух
Синее небо - Отчизна моя | Спаситель любит всех детей
Сияет, как жемчуг, природа | Спаситель мой живет
Скажи мне весть благую | Спаситель мой
Скажи, о Спаситель | Спаситель наш
Скажите мне, братья и сестры | Спаситель наш сошел на землю
Сквозь жгучую почву | Спаситель о мне недостойном
Сквозь тьму сияет свет | Спаситель! Тебе - моя песня
Сколько в мире людей не имеют | Спаситель! Церковь ждет Твоя
Сколько в мире чудес | Спит спокойно Вифлеем
Сколько душ есть в этом мире | Спой же песню для Иисуса
Сколько есть заманчивых дорог | Спокойно вокруг Или стонет
Сколько путей, сколько дорог | Среди волнений в житейском
Сколько раз в мольбе усердной | Среди всех жизни перемен
Сколько раз, скорбя жестоко | Среди неверья и порока
Сколько раз Ты, Господь | Среди невзгод
Скоро время придет | Средь ночного мрака в мире
Скоро день тот придет | Средь страданий и невзгод
Скоро ль, Спаситель, увижу Тебя | С семейным союзом
Скоро наш Господь придет | С тех пор как я уверовал
Скоро светом сияющих звезд | Стоишь на пороге ты в вечность
Скоро, скоро, скоро, очень скоро | Стою под крестом Твоим
Скоро Ты придешь | Стою у Иордана я
Скоро я увижу озаренный светом | Страданье и нужда - ничто
Скрылись солнца лучи | Страны богатства я достиг
Слава Богу за все даяния | Странник, полный утомленья
Слава, слава Богу в вышних | Страх ли душу угнетает
Слава Творцу Иисусу | Страшно бушует житейское море
Сладко верить в Иисуса | Стремлюсь достичь я тех высот
Славною рекою льется Божий мир | Стройно шествуем мы в битву
Славу и величие отражают | Стройтесь дружными рядами
Славу оставив Неба | Струн души рука Христа касается
Славь Творца, безбожная страна | Струны сомнения
Славьте Бога | Стучася, у двери твоей
Славьте великого Бога чудес | Стучит! Стучит! Отвори
Славьте, Славьте | Сумерки сгущаются
Слева улыбаются | С хвалой к Отцу небесному
Следуй за Мной | Счастлива та семья
Словно древо у потока | Счастливы те люди
Словно лилия степная | Счастье в мире долго-долго я
Словно молния, что видна | Счастья вам желаем
Словно птичка за бугром | Сын мой! Зачем ушел вдаль
Словно среди волн морских | Сын Мой, сердце Мне отдай

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Так недавно расцветали | Торжествует наша земля
Таков как есмь, во имя крови | Тот, кто спасен
Так тяжко на сердце бывает | То Царство, где Иисус царит
Та любовь, что, Господь | Тропой запретной шел по жизни
Там, в вышине бесконечной | Труд в жизни для Христа
Там, в Гефсиманском саду | Ты блуждал во тьме своих грехов
Там далеко, за облаками | Ты был юношей, Спаситель
Там, на вершине озаренной | Ты взываешь к Отцу
Там на кресте стекала кровь | Ты, Господь, мне жизни свет
Твое приближенье | Ты готов ли на бой за Христа
Твердо я верю | Ты для меня ни слез
Твой город не здесь | Ты для меня, Спаситель
Твой путь лежит дорогой трудной | Ты - единый мой Учитель
Твои небеса и Твоя земля | Ты жалуешься
Тебе дано быть матерью живущих | Ты жизнь моя
Тебе, мой Бог | Ты знаешь, Боже, мое желанье
Тебе, о Господи, хваленье | Ты знаешь, друг
Темное небо | Ты знаешь путь
Тебя мы провожаем | Ты идешь к святой Отчизне
Тебя, мой лучший Друг | Ты искал, ты искал
Тебя хочу хвалить я пеньем | Ты куда идешь, скажи мне
Тихая ночь, дивная ночь | Ты мне близок, словно берег
Тихий вечер | Ты мне будь, Господь, отрада
Тихий; праздничный час | Ты - мой Бог Святой
Тихий час вечерний | Ты Мой! Не бойся ничего
Тихо встала заря | Ты - моя истина
Тихое небо, пурпурный закат | Ты на месте стоишь
Тихо и мирно в Божьем собраньи | Ты не бойся преткновений
Тихо сгущаются тени | Ты не грусти
Тихо увядали краски дня | Ты оставил Отца, далеко ушел
Тишина склонилась над землей | Ты познал ли силу крови
Тишина царит в полночи | Ты помнишь, мой друг
То был радостный день | Ты - помощь мне, Господь
То единственный был на земле | Ты пришел в этот мир
Только вера во Христа | Ты Свой дождь благословенья
Только в Иисусе счастлив | Ты сердце новое
Только немного нам Осталось | Ты сказал: "Я слишком молод
Только с Господом хочу идти я | Ты слышишь тихий стук
Только с Тобою хочу быть | Ты тверже алмаза
Тому, Кто смертью крестной | Ты что, о друг мой
Торжествуй, Евангельская |

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

У гроба Лазаря когда-то | У осени свои приметы
У двери Я твоей стою | Уплывают поспешно
Удручен недугом | Услышь мольбу и вздох
Уже седина на висках | Услышь слова мои Ты ныне
Уж Иордана берега так ясно видны | Усни, о брат возлюбленный
Уж слышу я шум | Устало сердце, ноют ноги
Уж скоро Господь нас введет | Устроен колодезь в пустыне
У Иерусалимских гор | Утешайте малодушных
У источника спасенья | Утешь меня
У креста хочу стоять | У той час, як я маліўся
Улетают года неизбежно | Утомлен дневной жарою
Улетают дни и годы | Утопал я во грехах
Улетели вдаль морозы | Утром, когда встает рассвет
Умей прощать | Утром очень рано в стане
Умер Спаситель, умер за всех | Утро пред восходом
Умолкни, суета забот | Уходит юность под венец
Умчались безвозвратно | Учись у солнца жизнь дарить
Умчалось лето жаркое | Ушел он, несчастный, из дома

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Хвала святой любви Отца | Христа благодать изберешь ли
Хвалебные гимны воспойте | Христа да возвеличат все
Хвалите Господа и пойте | Христос, в мольбе склоняюсь
Хвала Тебе, наш Господь | Христос, Богом посланный
Хвала Тебе, Христос | Христос в любви всесилен
Хвала, хвала! Хвала Ему | Христос взалкал
Хлеб насущный дай нам | Христос и Бог Отец и Дух
Хозяин добрый | Христос воскрес! И двери рая
Холодный пронзительный | Христос воскрес
Хорошо, когда вместе в общенье | Христос воскрес! Воспойте
Хоть годами я стар и седой | Христос воскрес из мертвых
Хоть и буря жизни стонет | Христос, кто бы знал Твое имя
Хоть и молод я | Христос мой, как о Тебе молчать
Хоть крест мой бывает тяжелым | Христос - надежда тех сердец
Хоть моя здесь узкая дорога | Христос, приди, как в дни былые
Хоть мы слабы | Христос пришел
Хоть не понять тебе теперь | Христос - основа Церкви
Хоть я спасен Твоим призваньем | Христос-Спаситель
Хочет всех людей Господь | Христос, Спаситель,вечный Бог
Хочет Иисус, чтоб любовь твоя | Христос-Спаситель в полночь
Хочу, Господь, сильней Тебя | Христа, Творца святых чудес
Хочу на небе жить с Иисусом | Христос! Ты в Кане Галилейской
Хочу увидеть жизнь Иисуса я | Христос, Христос
Хочу я быть подобным Иисусу | Христу хвала за то
Христианин, неси огонь | Хрыстос мяне паклікаў
Христианства радостные зори |

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Часто жизнь бросает | Что ждет меня, не знаю
Часто по этой дороге так тяжело | Что за Дитя в хлеву чужом
Часто, склонясь | Что за Друга мы имеем
Часто я скорблю и грущу душой | Что посеял, что посеял
Часы на руках у каждого | Что сеял ты, друг мой
Чаша скорби еще не испита | Что ты гонишь Меня
Человека сердце жаждет | Что ты медлишь? Голос ясный
Чем я воздам Тебе | Что ты медлишь на грешном пути
Через всю жизнь | Что ты так печален
Честно, предано, послушно | Что хочет Бог тебе послать
Честь Тебе, Спаситель | Чудное озеро Геннисаретское
Четко мерит время маятник | Чудный Сион благодатный
Чистый источник | Чудный Спаситель зовет
Чтоб пасти народ избранный | Чудный чертог виден вдали
Что вину мне может смыть |

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Оглавление

Ф
 А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Факел веры угасает

Ц
 А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Царь царей, Господь господ | Церковь Божья, поднимайся
Царь, царящий в вышнем свете | Цябе, Тварца святых прасторау
Церкви всех имен и званий |

Ш
 А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Шел изнуренный под ношей креста | Шел я в мире, заблудился
Шел Христос пронзёнными |

Э
 А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Эта весть звучит | Этот день, этот день сотворил
Эммануил, Эммануил, Эммануил | Этот подвиг для меня
Это будет последним событием | Эту песню пою я для вас

Ю
 А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Юность - весна наших дней | Юность светлая, весна ранняя
Юность живая, горячая | Юность, ты прекрасна
Юность Иисусу | Юные силы, молодость раннюю
Юность моя | Юные слуги Господни

Главное Меню


Оглавление

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню

Я бегу навстречу дали голубой | Я не могу сказать откуда мир
Я - блудный сын | Я не один на земном пути
Я б не хотел, о мой Господь | Я не оставлю вас одних
Я болен был проказой | Я не свой! Христом спасенный
Я буду петь, я буду петь | Я не стыжуся возвещать
Я был в плену тоски немой | Я не хочу полуправды
Я быть "ничем" желаю | Я новое небо и землю Увижу
Я в бессмертье иду | Я нуждаюсь в Тебе
Я верю вести той | Я обрел такой покой
Я вижу вдали, средь бури и мглы | Я - овца Господня стада
Я в мире с Богом | Я отдыхать на ночь ложусь
Я воитель! Честь и слава | Я, полн изумленья
Я в поле вышел утром ранним | Я попирал любовь Христа
Я Друга дивного познал | Я пою под гитару о том
Я духом обновленья | Я - путь, Я - воскресение
Я есмь овца Иисуса | Я прихожу к Тебе в грехах
Я жажду, Господи | Ярко Свой маяк Отец наш
Я жажду петь во всякий час | Ярче и лучше, чем солнце
Я жду с надеждою | Я сердцем в небе обитаю
Я Жизнь посвящаю Тебе | Я славлю Иисуса
Я знаю, Боже | Я славлю Тебя
Я знаю, да я знаю | Я слышу зов любви
Я знаю, жив мой Искупитель | Я смотрю на небес вышину
Я знаю, жив Христос Спаситель | Я согрешил, Господь мой
Я знаю, знает мой Отец | Я спасен! Грехи мне прощены
Я знаю край без солнечного | Я с тобою хочу о любви говорить
Я знаю обитель покоя | Я стою пред Тобой
Я знаю, одно место на земле | Я Тебя неоднократно
Я знаю поток: он могуч и глубок | Я Тебя, Спаситель, славлю
Я иду по дороге земной | Я - Твое приобретенье
Я иду по земле | Я тихо склонюсь на молитву
Я иду по тернистому жизни пути | Я у брега погребенья
Я иду, простирая руки | Я у Господа в долгу
Я избрал путь христианский | Я умер за тебя
Я искал для души Счастье | Я успею еще покориться
Я искал так много лет | Я устал, иду к покою
Я к Тебе, Господь, взываю | Я усталый, изнуренный
Я лицом к лицу | Я хотела б молиться
Я слышу голос Твой | Я хочу быть Твоим
Я люблю лепестки | Я хочу за Тобою идти
Я любви недостоин Твоей | Я хочу идти с Христом
Я люблю свой кружок | Я хочу, мой Господь
Я люблю Тебя, Боже | Я хочу не богатства
Я маленький скиталец | Я хочу с Тобою быть
Я много лет во тьме блуждал | Я хочу с Тобой поговорить
Я могу теперь петь | Я цвет жизни своей
Я на земле - прохожий | Я шчыра Табе дзякую
Я нашел себе спасенье |

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
 Главное Меню


Перед Началом Собрания

№1
1. Слушайте повесть любви в простоте, Слу-
шайте дивный рассказ; Бог нас навеки прос-
тил во Христе, Бог нас от гибели спас.
Припев: Бог нас от гибели спас! Бог нас от гибели
спас! Да! Бог нас навеки простил во Христе, Бог
нас от гибели спас!
2. Если неправда потерянных дней Мучит вас в тя-
гостный час, Верьте всем сердцем и верою всей: Бог
нас от гибели спас.
3. Если под мраком житейских скорбей Пламень
надежды погас, Вспомните только хоть мыслью
своей: Бог нас от гибели спас.
4. Если при виде соблазнов земных Слабый сму-
щается глаз - Слово да слышится в чувствах прос-
тых: Бог нас от гибели спас.

№2
1. Вот настал молитвы час; С верою принесем
Грех и страх, что мучат нас, Сложим их
пред Христом. Нам дано давно познать: Хочет Он
нас принять И Свое благословенье В полноте всем
нам дать.
Припев: Чудный час мольбы! Дивный час моль-
бы! Час священного общенья! Здесь так сла-
достно быть.
2. Вот настал молитвы час; Молим: "Вечный наш
Бог! Духом Ты повей на нас; У Твоих все мы ног.
Песню нам в уста вдохни, Души воспламени И рукой
любви и мира В нас сердца осени".
3. Вот настал молитвы час; Тих и скромен наш
дом, И душа к душе меж нас Льнет в общеньи святом.
"Мир разлей по всем сердцам, Мир пошли с неба нам!
И теперь подобье неба, Боже, сделай в них Сам!"

№3
1. Боже! Слышать слово Ты позволил снова,
К нам склони святой Свой лик, Чтобы свет
Твой в нас проник!
2. И пребудь с дарами Мира ныне с нами, Дай нам
Духа благодать, Дай Тебя душой принять.
3. Восхвалите снова Вы Христа живого! Он
спасения венец, Он - наш Пастырь и Отец!

№4
1. Господь! Душа внимать готова, Лишь слух
и очи мне открой Услышать правду Божья
слова, Увидеть свет небесный Твой. Дай в душу сло-
ва разуменье, А в нем земных скорбей забвенье.
2. Здесь все мы чада заблужденья, Здесь все греха
объяты тьмой, Пока нас светом откровенья Не про-
светит Твой Дух Святой; Благие мысли и желанья,
Добро - Твое, Господь, даянье.
3. Ты - свет от света, Бог предвечный, Единород-
ный Бога Сын. Внять слову с верою сердечной Ты
можешь силу дать один. Господь! Прими мое мо-
ленье И дай Себя мне в утешенье.

№5
1. 0 Спаситель! Благодать На благую весть
излей; Дай нам все слова понять, Все слова любви Твоей.
Припев: Дай общение сердцам, Всех в одно соедини,
Обрати лицо Ты к нам И беседу в нас начни.
2. Ты открой всем нам сердца И Твои слова посей,
Пусть на них падет роса Милости, любви Твоей!
3. Да удобрит Божий Дух наше сердце и наш слух;
Да скорей произрастет В нашей жизни вечный плод!

№6
1. 0, Божьих слов не пропускай, Не закрывай
от света глаз И сердца не ожесточай, О,
будь спасен - приди сейчас!
Припев: День завтра может не блеснуть И солн-
це не осветит нас; Теперь пора! О, мудрым будь,
О, будь спасен - приди сейчас!
2. Не может мир нас наградить, В нем нет отрад,
он - яд для нас. Начни по-христиански жить. О,
будь спасен - приди сейчас!
3. Господь не хочет тех изгнать, Кто с Ним всту-
пил в общенье раз; Он хочет в них Свой труд начать,
О, будь спасен - приди сейчас!

№7
1. Благословений потоки Бог обещал ниспос-
лать, Ближним, чужим и далеким Радость
небесную дать.
Припев: Благословенья С неба польются дождем.
Падают капля за каплей, Боже, потоков мы ждем.
2. Благословений потоки Все освежат, оживят;
Нивы, холмы и дороги Жизнью опять закипят.
3. Благословений потоки, Господи, свыше пошли!
В дом Твой введи одиноких, Словом больных исцели.
4. Благословений потоки Да наполняют весь дом.
Чувствуем наши пороки, Падаем ниц пред Христом.
5. Благословений потоки Бог в Свое время пош-
лет, Если во свете мы ходим, Если Он с нами живет.

№8
1. Люблю, Спаситель, в книге дивной Слова
любви Твоей читать И вести радостной,
призывной Люблю восторженно внимать.
2. Люблю Твое успокоенье Обремененным возвешать
И свет небесный обновленья На лицах братьев созерцать.
3. Люблю идти Твоей тропою, Тобою данный
крест нести; Люблю усталою душою У ног Твоих
покой найти.
4. Люблю Тебя я, хоть порою Завет Твой вечный
забывал. Люблю, хоть не любовью тою, Какою б
пламенно желал.
5. Люблю Тебя я! Ты же прежде Меня, созданье,
возлюбил; Ты в мире был в людской одежде И за ме-
ня Свой крест носил.
6. Ты Сам, Господь, - Любовь святая, И как пе-
ред светилом дня Лучина тусклая, ночная, Так пред
Твоей любовь моя.
7. Но, Боже, Ты не угашаешь И искр куряшегося
льна, Огнем его воспламеняешь, И в нем любовь
Твоя видна.
8. Люблю Тебя и не могу я Не возлюбить Отца
любви. Молю: любовь Свою даруя, Мою возгрей и оживи.

№9
1. Весть об Иисусе скажи мне, Все расскажи
про Него; Чудная повесть благая Сердцу
дороже всего. Ангелов песнь повтори мне, Песнь о
Его рождестве: Богу - хваленье на небе, Мир и любовь на земле.
Припев: Весть об Иисусе скажи мне, Все расскажи про Него,
Чудная повесть благая Сердцу дороже всего.
2. Как Он в пустыне постился, Как искушаем там
был, Как претерпел, расскажи мне, И как за нас по-
бедил. Как Он бед крова скитался, Всем помогал в их
нужде; Как Он людьми был отвержен, В бедности
жил и в труде.
3. Как ко кресту пригвоздили, Как на кресте уми-
рал, В гроб как Его положили И как из гроба восстал.
Чудную повесть скажи мне, Как Он людей возлюбил;
Слава вовеки Иисусу, Он и мой грех искупил!

№10
1. Вот собрались мы опять Прославлять лю-
бовь Отца; Пусть святая благодать Преис-
полнит нам сердца. Вознесемся всей душой, Чтобы
правду нам узреть, Чтоб восторженной хвалой Нам
Спасителя воспеть.
2. Мыслью нас Своей, Господь, Духом Ты нас осе-
ни; Дай нам, подавляя плоть, В духе крепнуть во все
дни. Пусть нас братская любовь Всех в одно соеди-
нит; Нам любовь Христа - покров, Вера же нам -
крепкий щит.
3. Будем петь мы в простоте Духом пламенным,
живым; Будем, братья, во Христе Живы помыслом
одним. Всем надежда нам дана Сочетаться со Хрис-
том, И всем светит нам она Ярким счастия лучом.
4. С ликованием в сердцах Обратим мы к Богу взор,
Перед Ним исчезнет страх, И укоры, и позор. Возне-
семся всей душой, Чтобы правду нам узреть, Чтоб
восторженной хвалой Нам Спасителя воспеть.

№11
1. Спаситель, говори нам Везде во всякий час
Слова любви и силы: "Я не оставлю вас!"
Пошли Ты нам влеченье Твоим словам внимать, На-
полни сердце пеньем, В Тебе дай ликовать.
Припев: Спаситель, говори нам Слова любви
святой, Что мы непобедимы, Когда живем с Тобой.
Спаситель, чтобы в душах Луч веры не погас,
Твои слова дай слышать: "Я не оставлю вас!"
2. Спаситель, говори нам, Открой щедрот ключи,
Наполни счастья гимном, Молиться нас учи. Дай
нам себя всецело Тебе отдать любя, Твое здесь де-
лать дело И ждать с небес Тебя.
3. Спаситель, говори нам, Завет нам открывай, Яв-
ляй причин причину, К служенью силы дай. Нет и
мире лучшей доли, Как жить всегда с Тобой, Творить
Твою лишь волю И в Твой войти покой.

№12
1. Открой сердца детей Своих И Сам войди, о
Боже, в них! Дай слово им Твое принять И
мир вкусить святой опять!
2. Ведь слово Божье - мощный дух И может исцелить недуг;
Оно спасенных веселит И от паденья их хранит.
3. Хвала Тебе, о Боже мой, Отец и Сын и Дух Святой!
Хвала за дар любви Твоей, За слово жизни для людей.

№13
1. Скажи мне весть благую, Скажи, Спаси-
тель, вновь Про смерть и жизнь святую И
про Твою любовь! Скажи мне весть спасенья Так
просто, как детям; Устал я от хожденья по суетным путям.
Припев: Скажи мне повесть чудную, Скажи ее
мне вновь, Скажи в минуту трудную Мне про Твою любовь!
2. Скажи мне весть благую, Чтоб я постиг душой
Всю тайну дорогую И дар спасенья Твой. Вещай мне
повесть часто, В душе мне начертай, Что людям в
тьме несчастной Открыл Ты вечный рай.
3. Скажи мне весть благую, Когда заметишь Ты,
Что в душу мне больную Проникли суеты. Когда же
предо мною Предстанет мир иной, Ты сделай весть
живою, Что Ты - Спаситель мой.

№14
1. Как тропинкою лесною К ручейку спешит
олень, Так и я стремлюсь душою К слову
жизни каждый день. В день печальный утешенье На-
хожу я в книге книг; В день отрадный поученье Мне
дает любимый стих.
2. Словом Бога побеждаю Всякий грех, души не-
дуг; Им я сердце услаждаю, Веселю усталый дух; Им
я смело отражаю Искушения врага; Им Христа я воз-
вещаю Как спасенный Им слуга.
3. Словом путь я освещаю, Если он во тьме идет;
Им для сердца облегчаю Ношу скорби и забот. Для
меня Господне слово Вестник вечного добра, Лучше
слитка золотого, Лучше клада серебра.

№15
1. Ты - помощь мне, Господь, На всякий час;
И мир дарует мне Твой нежный глас.
Припев: К Тебе мое стремленье Во всякий час с
нуждой, В Тебе мое спасенье, В Тебе покой!
2. Ты - помощь мне, Господь, Пребудь вблизи И
искушенья власть Сам отрази.
3. Ты - помощь мне, Господь, Среди скорбей!
Приди, вселись и Сам Твой свет пролей.
4. Ты - помощь мне, Господь, Мной управляй И,
как Ты обещал, Не оставляй.
5. Ты - помощь мне, Господь, Мой Царь, мой Бог,
Чтоб силой я Твоей Все превозмог.

№16
1. Господь! Пребудь Ты с нами И нас веди всег-
да Премудрыми путями К источнику добра.
2. Яви Ты миру чудо: Единство Ты создай В Твоих
детях повсюду И мир Твой вечный дай!
3. Дай в мыслях единенье, В сердцах возгрей лю-
бовь; Дух кротости, смиренья В нас оживи Ты вновь!
4. Излей на всех Ты снова Обильно благодать, Нас-
тавь нас жизнью, словом Тебя лишь прославлять.

№17
1. Как радостно, как сладко для сердец Со-
браться пред Отцом в святом собранье И
петь о том, как любит нас Отец И как Создатель ми-
лует созданье.
Припев: Какое счастье для верных - Общенье
иметь со Христом! Общенье душ нелицемерных,
Объятых Божиим огнем.
2. Тогда незримый Гость приходит к нам И между
нас с светильником проходит, И освещает наш ду-
ховный храм, И в нем звезда Господняя восходит.
3. И свет снаружи с светом изнутри, Сливаясь на
пиру любви, сияют; На лицах ярко отблески зари
Огнем небес напевы вдохновляют.
4. И лыются песни огненной рекой, Как сладкий
звон, звучит Господне слово; Сердца трепещут радостной мольбой,
И дышит счастьем общество Христово.

№18
1. Брат, напомни мне опять Звуки слов любви,
Чтоб я сердцем мог понять Тайну слов люб-
ви. Песнь любви польется, К небу дух взнесется.
Припев: Славьте Христа, славьте Христа, славьте любовь Христа!
2. Сам Спаситель в мир принес Звуки слов любви;
И гласят в утеху слез Звуки слов любви. Песнь любви
вещает: Грешных Бог прощает.
3. Дышат радостью святой Звуки слов любви;
Полны дивной красотой Звуки слов любви. Песнь
любви Христовой будит к жизни новой.

№19
1. О Господь! Тебе известно Для чего теперь
мы здесь; Дай же в радости небесной Чувств
излить избыток весь.
2. Как Ты в прошлых днях недели Восхотел всех нас
водить, Так всю жизнь веди нас к цели: В царство
вечности вступить.
3. Бог Спаситель, Царь небесный! Ты нас всех благослови,
Чтобы мы в союзе тесном Жили в мире и любви.
4. Дай же нам благие нравы В этой жизни суетной,
Чтоб достичь нам вечной славы И наследовать покой.

№20
1. Ты - единый мой Учитель На пути моем
земном; Недостойный Твой служитель
Стал Твоим учеником.
2. Я - в Твоей не зримой школе И сижу у ног Твоих;
Всем умом и всею волей Ожидаю слов живых.
3. Научи меня молиться Повседневною мольбой,
Чтобы мне обогаться Благодатию святой.
4. Научи меня молиться 0 других, не о себе, Чтобы
мне усовершиться, Уподобиться Тебе.
5. Научи мольбе целебной Для себя и для людей;
Научи мольбе хвалебной Под крестом Твоих скорбей.
6. Научи такой молитве, как молился Ты, Христос,
В каплях крови, словно в битве, И в огне горячих слез.
7. Научи меня смиренью, Кротости души Твоей;
Научи меня терпенью Под ярмом житейских дней.
8. Научи меня трудиться, Как, Господь, трудился
Ты, Чтобы мне не утомиться В мире зла и суеты.


Молитвенные

№21
1. Услышь мольбу и вздох Луши моей, Хочу
Тебя, мой Бог, Любить сильней.
2. Хочу любить огнем Мольбы святой, Всем серд-
цем, и умом И всей душой.
3. Напрасно в тьме сует Я мир искал; Лишь Твой
любви завет Мне счастье дал.
4. Увижу ль иногда Грозу скорбей, Хочу я и тогда
Любить сильней.
5. Прервется ль жизнь моя Для вечных дней, Хочу
и в небе я Любить сильней.
6. И знаю, буду там, Где нет теней, Где вечный Бо-
га храм, Любить сильней.

№22
1. Ближе, Господь, к Тебе, ближе к Тебе, Хотя
б крестом пришлось полняться мне; Нужно
одно лишь мне: Ближе, Господь, к Тебе, Ближе, Гос-
подь, к Тебе, Ближе к Тебе!
2. В пустыне странник я, и ночь темна. Отдых на
камне лишь найдет глава. Но сердце и во сне Ближе,
Господь, к Тебе, Ближе, Господь, к Тебе, Ближе к Тебе!
3. И пробудясь от сна песнь воспою; Твоей хвалой,
Христос, плач заменю. В скорби отрада мне: Ближе,
Господь, к Тебе! Ближе, Господь, к Тебе, Ближе к Тебе!
4. Когда земную жизнь окончу я, Когда во славу Ты
введешь меня, Вечная радость мне: Ближе, Господь,
к Тебе, Ближе, Господь, к Тебе, Ближе к Тебе!

№23
1. Научи меня, Боже, молиться, Твой священ-
ный закон соблюдать; Научи гордым серд-
цем смириться, Твою волю во всем исполнять.
2. Чтобы жил Ты во мне безраздельно, Дух Святой
чтоб во мне пребывал, Чтоб любил я Тебя беспре-
дельно И лишь имя Твое прославлял.
3. Чтоб, омыт драгоценною кровью, Чистым
сердце свое я хранил И святой, бескорыстной лю-
бовью, Всей душой своих ближних любил.

№24
1. 0 Боже милостивый! Благослови Ты нас,
Чтоб крепнули порывы К добру во всякий час.
2. О Боже! Вечным светом Ты всех нас осени; Ког-
да даем обеты, Ты к нам главу склони.
3. Веди Ты нас путями Разумного труда! Пребудь
Ты Духом с нами И ныне, и всегда.

№25
1. Будьте бодры и всегда молитесь, Скоро наш
Господь придет. Он возьмет лишь тех на
пир небесный, Кто Его в молитве ждет.
Припев: Жди, молись, еще немного, Жди, мо-
лись, Господь велит; Скоро Он придет во славе,
Нас возьмет, где свет царит.
2. Будьте бодры и всегда молитесь, Враг лукавый
ведь не спит, В броню праведности облекитесь И
возьмите веры шит.
3. Будьте бодры и всегда молитесь, Бог готов вам
отвечать, И молитвой чистой вы стремитесь В бла-
годати возрастать.

№26
1. Услышь слова мои Ты ныне, Нужду мою
уразумей! В Твоей любви и благостыне
Внемли мольбе души моей.
2. Предстану рано пред Тобою И буду дар Твой
ожидать; Я знаю, Ты не любишь злое, Греху не хо-
чешь место дать.
3. И я по милости великой Войду в Твой дом и по-
клонюсь, И пред Твоим небесным ликом Я в страхе
радостном смирюсь.
4. Все уповающие духом С восторгом будут ликовать.
Для них соделался Ты другом, Тебя им должно восхвалять.
5. О Боже, Ты благословляешь Дарами Сына Своего;
Благословеньем укрываешь, Как крепкой бронею, его.

№27
1. О наш Отец на небесах! Прими моление мое:
Да, славно в славных чудесах, Святится имя ввек Твое!
2. Всеведущ Ты и всемогущ, Трепещет пред Тобою
все; Всевидящ Ты и вездесущ, Да придет царствие Твое.
3. Премудрости Ты, Боже,полн,И в счастье мысль
одна моя: Пусть средь житейских бурь и волн Да бу-
дет воля ввек Твоя!
4. Ты - всеблагой наш Бог и Царь, Ты жизнь да-
ешь всем существам, И вся к Тебе взывает Тварь: Дай
хлеб насущный ныне нам!
5. Ты милосерд, Ты справедлив; Оставь долги Ты
наши нам, Как, гнев и злобу позабыв, Прощаем мы
своим врагам.
6. Кто без Тебя безгрешен был? Во искушенье не
введи! Нас немощных, о Боже сил, От злого духа огради.
7. Твои все дивные дела, Твое и царство, Власте-
лин, Тебе и слава, и хвала Во веки вечные! Аминь.

№28
1. Я к Тебе, Господь, взываю Из сердечной
глубины, Взор и мысли простираю Я к пре-
делам той страны, Где, любовью озаренный, Ты во
славе Сам царишь И откуда осужденным Ты Свой
мир святой даришь.
2. Мне внемли, о Царь вселенной! Я к Тебе с моль-
бой пришел. Не припомни в плоти тленной Совер-
шенных мною зол; Не припомни речи бранной, Дел
постыдных, что творил; Я в неправде постоянной
Время лучшее прожил.
3. Я был мертв, но жизни семя Ты в меня Сам за-
рони И сними пороков бремя, Ибо тяжки мне они.
Свергни иго осужденья И от всех грехов омой! Дай
мне счастие спасенья, Пусть я буду уже Твой!
4. 0 небесный мой Владыко, Иисус! Мольбе внес-
ли: Ты прости мой грех великий, Муки сердца удали!
У меня одно хотенье: Чтоб Ты был всегда со мной;
Ты один мое спасенье, Упованье и покой!

№29
1. Мои все согрешенья несу к ногам Христа,
Дарует Он прощенье и мир Свой у креста.
Святая кровь омоет, все пятна убелит, Вину мою по-
кроет и раны исцелит.
2. Открыл я пред Тобою всю сердца нищету, Твоей
водой живою восполнишь пустоту; И все мои стра-
данья понес Ты на Себе. Скорбям всем утешенье на-
шел я во Христе.
3. На вечном основаньи душа утверждена, В обите-
ли Отцовской Христом водворена. Его я имя слав-
лю, опоры нет другой, Он первый и последний, Хри-
стос, Спаситель мой!

№30
1. Не пройди, Иисус, меня Ты, Дух не осеня!
Слыша люд, мольбой объятый, Не пройди меня.
Припев: Боже! Боже, о, услышь меня! Слыша
люд, мольбой объятый, Не пройди меня.
2. Дай у трона пред Тобою Мне найти бальзам; Я
простерт теперь душою, Помоги мне Сам.
3. Полагаюсь на Тебя я, Лик ищу я Твой; Исцели
мой дух, спасая Милостью святой.
4. Ты - источник утешенья, Лучше всяких благ;
Друг мой - Ты, как в мире тленья, Так и в небесах.

№31
1. 0 образ совершенный Любви и чистоты!
Спаситель, Царь смиренный, Пример мой
вечный - Ты. На лик в венце терновом Хочу душой
взирать; Хочу делами словом Тебе лишь подражать.
2. Хочу Твои слова я Лишь в жизни повторять; Хо-
чу, благословляя, Врагам моим прощать. Хочу о них
молиться, Как Ты молил о них; Хочу, как Ты, сми-
риться Среди сынов земных.
3. Во всем хочу тебе я, Спаситель, подражать; Но
мне всего милее В Тебе лишь пребывать. Хочу, в Тебе
одетый, Ходить в Тебе одном, Чтоб виден был везде
Ты, Чтоб Ты сиял кругом.
4. В Тебе пребыть желаю, К Тебе хочу прильнуть;
Но лучше, умоляю, Ты Сам во мне пребудь. Тогда
мое сознанье Наполнит образ Твой, И я, Твое соз-
данье, Навек сольюсь с Тобой.
5. Тогда уж не порывом, А каждый миг земной В
общении счастливом Я буду жить с Тобой. Засветит
"неземное" Снаружи и внутри; Погаснет "я" плот-
ское В лучах Твоей зари.

№32
1. Я люблю Тебя, Боже, люблю всей душой,
Но в груди моей мало огня. И мой дух из-
немог под житейской борьбой, Одолела усталость меня.
Припев: Нет, нет, силы нет, Боже мой, я молю:
Укрепи Ты меня, Вся надежда моя на Тебя.
2. Ты зажги в моем сердце священный огонь, Дай
мне радость и счастие вновь. Дай мне верным и твер-
дым всегда быть во всем; К моим ближним дай, Боже, любовь.
3. И лукавый смущает и мучит меня, Хочет душу
мою обмануть; Но Ты, Боже, скала и твердыня моя,
Ты не дай мне духовно уснуть.
4. И когда Ты придешь осудить этот мир, Мир гре-
ховный, порочный и злой, Да войду, о Господь, я на
брачный Твой пир, В Твой прекрасный чертог золотой.

№33
1. О Господь, веди мой челн Посреди житей-
ских волн! Буря грозная пред мной, Скалы
скрыты под водой. Я молюсь, доверья полн, О Гос-
подь, веди мой челн!
2. Как детей родная мать, Можешь море Ты унять,
Ветер слушает Твой зов, Успокоиться готов. Пове-
литель бурных волн, О Господь, веди мой челн!
3. Не всегда мне быть в челне, Пристань близится
ко мне. Слыша грозный волн прибой, Ко Христу спешу с мольбой.
Я испуган, я смущен, О Господь, веди мой челн!

№34
1. Сколько раз в мольбе усердной Я к Тебе, Го-
сподь, взывал! Отчего же, Милосердный,
Ты мольбе не отвечал?
2. Отчего на все взыванья Ты молчишь так много
дней? Есть ли это испытанье Слабой верности моей?
3. Иль во мне так мало веры, Или в сердце есть кумир,
Или нет в желаньях меры, Или с кем нарушен мир?
4. Или брата согрешенья Я от сердца не прощал,
Иль другие повеленья Высшей воли забывал?
5. Укажи, Господь, мне ясно Что, зачем и почему И
рассей рукою властной Мрак унынья, сердца тьму.
6. В испытаньях дай мне силу, Мало веры - Ты ум-
ножь. В чем виновен - Ты помилуй, Есть кумир -
Ты уничтожь.
7. О, простри Свою десницу, Все причины удали,
Освети души темницу, Мне вниманье удели.
8. О, ответь, ответь скорее, Чтоб я больше не
стонал, Чтобы, в вере став сильнее, Я в Тебе возликовал.

№35
1. Как снеговой покров зимой Скрывает грудь
земли, Так сети мира суетой:,:Мне сердце облегли.:,:
2. Твой образ в сердце затемнен, В стремленьях силы нет;
В делах моих царит закон,:,:Угас свободы свет!:,:
3. Благое иго для меня - Непоборимый гнет; Во
мне нет радости огня,:,:Сомненье сердце жжет.:,:
4. Я с миром не ищу борьбы, И мне приятен сон, И
даже в час моей мольбы:,:Земным я угнетен.:,:
5. Я пред Тобой, как лед, застыл! Дохни же на меня,
Источник вечного огня,:,:Возжегший огнь светил.:,:
6. Я черств, как камень, сердцем стал, Но, как плавильщик,
Ты Из сердца выплави металл:,:Сердечной чистоты.:,:

№36
1. Наше вышнее призванье - В жизни радость
разливать И под гнетом испытанья людям
Бога указать.Научи,Господь,смиренью,Научи
прощать врагам! Как другим даем прощенье,так
прости, Господь, и нам!
2. В мир вражды людской, бесцельной Ты, Спаси-
тель наш Христос, В милосердье беспредельном Дар
любви Своей принес. И любовь воспламеняет Все
сердца Твоих детей И любить их научает Всех жи-
вущих, как друзей.
3. Научи Тобой спасенных, Как самих себя, лю-
бить, И для всех обремененных Научи добро тво-
рить. Слово гнева, укоризны Сам от нас Ты удали!
Дай любовь в вседневной жизни И Твой свет в делах пошли.
4. Дай готовность и отраду Жизнь для ближних
отдавать, Ни похвал и ни награды За добро не ожи-
дать. И любви священный пламень В нас зажги, Спа-
ситель, вновь, Чтобы тот, кто черств, как камень,
Мог почувствовать любовь.

№37
1. О Господь, Спаситель мой! Льну к Тебе я
всей душой-, Я,-хочу с Тобою жить, Я хочу в
Тебе пребыть; О, пребудь во мне Ты Сам, По Своим
веди путям; Будь мне Пастырем, Царем:,:Будь для
сердца все во всем.:,:
2. Без Тебя я был в цепях, А с Тобой освобожден.
Без Тебя тонул в волнах, А с Тобою я спасен. Без Тебя
я был покрыт, Как проказою, грехом, А с Тобою я
омыт,:,:Убелен Твоим ручьем.:,:
3. Без Тебя в душе царит Роковой печали гнет, А с
Тобой и в дни невзгод Сердца радостью горит. Без
Тебя кругом зима, А с Тобой весны расцвет; Без Тебя
и ночь, и тьма,:,:А с Тобою вечный свет.:,:
4. Без Тебя порока яд, А с Тобой блаженства край.
Без Тебя и смерть и ад, А с Тобой и жизнь, и рай. Без
Тебя ч прах земной, А с Тобою неба сын; 0, владей
же Ты один:,:Телом, сердцем и душой.:,:

№38
1. 0 Отец, благослови Ты меня; вот я стою
У креста; печаль мою Сняв, мне душу оживи.
Припев: Будь со мной, О Господь, И меня благослови!
2. Вот теперь и в этот час, Когда слышу Твой
рассказ, Дай мне дар Твоей любви И меня благослови.
3. Ныне именем Христа Мрак рассей и цепь разбей;
В этот час мольбы моей Дух омой в крови креста.
4. Никогда я так не чтил Иисуса, кто мир спас, Как
вот здесь и в этот час, Дай мне благодатных сил!

№39
1. Дай мне с Тобой быть там, где Ты, Спаси-
тель, вечный мой покой! Не будет сердцу
пустоты, Вполне утешится Тобой.
2. Дай мне с Тобой быть там, где Ты, Твою дай
славу созерцать! Не будет сердцу темноты, Не будет
под грехом стонать.
3. Дай мне с Тобой быть там, где Ты, Где все уста
полны хвалой! Не будет сердцу тесноты, Польется
песнь струей живой.
4. Дай мне с Тобой быть там, где Ты, Где нет раз-
луки, нет тоски, Обилье сердцу полноты, Блаженст-
ва жизни и любви.

№40
1. О Господь мой! С жаждой жгучей Я ищу
Твой лик святой; Призыв радостный, могу-
чий Раздается надо мной:
Припев: "0 приди! О приди! О приди!" Призыв
радостный, могучий Раздается надо мной.
2. "0 приди! Тебя приму Я; Лучший друг Я буду
твой. В цвете лет твоих зову Я: О приди и будь ты Мой".
3. "0 приди! К тебе взываю, За тебя Я кровь пролил,
И теперь Я ожидаю, Чтобы Мне лишь ты служил".
4. Прихожу к Тебе я ныне, Поспешив на призыв
Твой; И, принятый в Божьем Сыне, Я отныне уж не свой.

№41
1. Будь милосерд ко мне, Христос! Прости ви-
новного во всем. Я скорбь к Тебе свою при-
нес, Я прихожу к Тебе с грехом.
2. В грехах запятнан без числа, Обременен делами
зла; Но велика Твоя любовь! Их может смыть святая кровь.
3. От всех грехов меня омой И дух смущенный успокой.
Прости меня, Спаситель мой, Да буду я теперь уж Твой.
4. Со мной на суд Ты не входи, Кто будет чист перед
Тобой? Меня по милости прости, Своею кровию омой.
5. Ведь грешников Ты Сам зовешь, Прощенье им
Твое даешь; И я на призыв Твой спешу, Прощенья,
Господи, прошу!

№42
1. Таков как есмь, во имя крови, За нас проли-
той на кресте, Во имя Божьих призываний,
Христос, я прихожу к Тебе!
2. Таков как есмь, слепой и бедный, Добра не нахо-
дя в себе, За верой, зреньем и прощеньем, Христос,
я прохожу к Тебе!
3. Таков как есмь, меня Ты примешь, Дашь жизнь,
спасенье, мир Твой мне; К Тебе я прихожу, Спаси-
тель, Дай мне Тебя познать вполне!
4. Таков как есмь, Твоей любовью Низвергнул Ты
преграды все. Я Твой отныне и вовеки, - Христос,
я прихожу к Тебе!

№43
1. Молись в день радужного счастья, Пред
трудным подвигом молись! Молись, когда
грозит несчастье, Когда смущаешься, молись!
2. Молись, когда обиду сносишь, Когда в опаснос-
ти, молись! Молись, когда за милых просишь, За
злого недруга молись!
3. Молись, когда слабеют силы, Когда возносишь-
ся - молись! Молись у дорогой могилы, За жизнь
рожденную молись!
4. Молись в минуту искушенья, Коль победил себя
- молись! Молись в печальное мгновенье, Чтоб Бог
простил тебя - молись!

№44
1. К Тебе, Спаситель мой, взываю, К Тебе
стремлюсь больной душой; С надеждой на
Тебя взираю И горько плачу пред Тобой.
2. Простри ко мне святые руки И от греха меня
омой; Хочу забыть я сердца муки И лишь в Тебе искать покой.
3. Хочу горячими устами Твое лишь имя призы-
вать. Хочу раскаянья слезами Я о прощенье умолять.
4. Прости мне ропот мой безумный, Что горя я не
мог снести; Порыв отчаяния бурный Забудь, Спа-
ситель мой, прости!
5. Я к людям не пойду с тоскою: Им мало дела до
других. Но пред Тобой склонюсь главою И отдохну у ног Твоих.
6. А Ты, как тихий свет вечерний, Отраду в душу
мне прольешь, Из сердца вынешь острый терний И
дальше в путь меня пошлешь.
7. И я пойду, но будь со мною! - Тогда не страшен
жизни путь. Спаситель! Будь моей звездою, Чтоб в
море слез не утонуть.
8. О научи меня, Спаситель, Какой дорогою идти,
Чтобы открыть Твою обитель И счастье вечное найти.
9. О, дай мне силы, дай терпенье Нести свой крест
и не роптать, Когда на камень преткновенья Я дол-
жен в жизни наступать.
1О. Чтоб всей душой, а не наружно Я людям мог бы
все простить, Чтоб я служил, когда им нужно, И мог
бы искренно любить.

№45
1. Дай святость мне, Боже, Дай кротость,
Твой страх, Дай твердость в страданьях,
Дай плач о грехах! Умножь в Христа веру И чувство
к Нему, Дай радость в молитве И в службе Ему!
2. Дай мне благодарность В надежде всего, Дай ве-
ровать в славу И в слово Его. С Ним в горе, стра-
даньях Дай слезы, чтоб я, Смирясь в испытаньях,
Прославил Тебя.
3. Дай чистое сердце И дух правый мне, Отбросив
плотское, Стремиться к Тебе! Быть к царству гото-
вым, Мир, святость стяжать, Чтоб жизнью, делами
Тебе подражать.

№46
1. Не вечно буду я скитаться В долине сумрач-
ной земной; Я - странник, уж пора рас-
статься Мне с этой жизнью, и - домой.
2. Тебе служить хочу, Спаситель: Я куплен дорого
Тобой. Ты - Царь и сильный мой Властитель, Я весь
и вечно буду Твой.
3. Твой мир святое наслажденье Дает печальному
душой; О, ниспошли мне утешенье И светлый, ра-
достный покой!
4. Даруй, чтоб с ревностью стремился Я труд свой
исполнять всегда И чтобы свет Твой не затмился В
душе смиренной никогда.
5. Когда же нету вдохновенья В молитве, нет люб-
ви огня, Пусть кровь Твоя, Твой крест, мученья На
подвиг вдохновят меня.

№47
1. Прости меня, хоть не прощенья, А смерти
лишь достоин я. Прости, хоть робок стон
моленья, Хоть нечиста мольба моя.
Припев: Мой грех великий отпусти! О, Господи,
прости, прости!
2. Прости, хоть лучших дней потерю Не возвратят
мои шаги. Прости, хоть я не твердо верю; Прости!
В неверье помоги!
3. Прости меня и сердца клети Лучами веры освети!
Как обещал в Твоем завете, Во имя слов Твоих прости!
4. Прости во имя мук Голгофских, Во имя крови
пролитой; Во имя милостей Отцовских Прости, любовию покрой!
5. Как Твой борец, Твой раб Иаков, Не отойду, пока душой
Я не приму спасенья знаков, Пока не принят я Тобой!

№48
1. Не в словах молитвенных речей И не в песнях
жизнь души моей. Вся она сокрыта во Хрис-
те: Все мои источники в Тебе!
2. Не в желаньях я ищу покой И не в счастье,данном
мне Тобой. Песнь одна всегда звучит во мне: Все мои
источники в Тебе!
3. Видишь Ты забот моих волну И даешь мне в
сердце тишину, Все желанья приношу Тебе: Все мои
источники в Тебе!
4. Ты явил Себя, любовь Свою, - Будет ли отрад-
нее в раю? Радостью трепещет все во мне: Все мои
источники в Тебе!
5. Разве мне от зноя Ты не сень? Спрячусь я в Тебе
в палящий день. Воспою ж в пустыне я Тебе: Все мои
источники в Тебе!
6. Сила вражья мне кругом грозит, Но душе Гос-
подне имя - щит. Полную победу дал Он мне: Все
мои источники в Тебе!
7. Ты - моя опора и покой, Крепость и покров,
Спаситель мой! Вечное блаженство дал Ты мне: Все
мои источники в Тебе!

№49
1. Бог мой, храни меня! Бог мой, храни; Да-
руй, чтоб прожил я краткие дни С книгой
святой в руках, С словом Твоим в устах; Бог мой, хра-
ни меня! Бог мой, храни!
2. Мудрость мне в ум вложи, слово в уста, В сердце
любовь пошли, в дух - Дух Христа. Всем, всем как
есть снабди, К вечности Сам веди; Бог мой, храни
меня! Бог мой, храни!
3. Всюду, где стану я из Твоих слов Людям вслух
возвещать подвиг Христов, Где б враг, следя за
мной, Мне мог грозить бедой, - Бог мой, храни ме-
ня! Бог мой, храни!
4. Если б мир силою стал меня гнать, То помоги,
чтоб я мог устоять. Верным Тебе слугой. В вере Тво-
ей святой: Бог мой, храни меня! Бог мой, храни!
Иисус, души Спаситель, Дай прильнуть к

№50
1. Иисус, души Спаситель, Дай прильнуть к
Твоей груди! Среди волн будь мой храни-
тель, Не оставь меня в пути. Я Тебе лишь доверяюсь,
Я Тебе лишь отдаюсь, Вечно зреть Тебя желаю,
Быть Твоим, мой Иисус.
2. Благодать и примиренье Лишь в Тебе, Спаси-
тель мой. Лишь к Тебе мое стремленье, 0, прими ме-
ня - я Твой! Нет прибежища иного Для меня - лишь
только Ты. Не оставь меня больного Средь житейской суеты.
3. О, храни средь бури жизни, До конца свершая
путь, Чтоб я мог достичь Отчизны И в ней вольно
отдохнуть. Ты - источник вечной жизни, Жажду
можешь утолить И ручьем святой Отчизны В моем
сердце можешь жить.

№51
1. Я согрешил, Господь мой, прел Тобою. Ты
видишь зло в моих делах, Ты видишь грех
души, объятой тьмою, Взгляни на скорбь в моих очах!
2. Мой вопль, мой стон перед Тобой не скрыты,
Обилен слез моих поток. Доколь я буду мучиться
разбитый? Доколе будешь Ты далек?
3. Не по грехам Ты поступи со мною И не воздай
мне по вине. Тебя ищу я скорбною душою: Открой же
лик Твой ясный мне!
4. Исполни дух мой благодатью рано, Мой Бог,
Отец и Властелин! Дай радости спасительной, же-
ланной: Ее Ты можешь дать один!
5. 0 дай, чтоб вновь нашла Твою дорогу Моя не-
твердая нога, Чтоб своему потом служил я Богу, Как
сын, как ревностный слуга.
6. Услышь мольбы мучительные звуки И мне на
помощь Сам приди! Возьми как сына блудного за
руки И ко спасению веди.

№52
1. Скажи, о Спаситель, к кому нам идти? Лишь
Ты слово жизни вещаешь. Где силу устало-
му духу найти? Лишь Ты нам покой обещаешь. Как
бедно, уныло, пустынно кругом, Лишь в Слове Тво-
ем мы отраду найдем, Что светит во мраке и душу
влечет К небесным блаженным высотам.
2. Скажи, о Спаситель, к кому нам идти, Коль
сердце в страданьях томится? Где друга, защитника
в скорби найти, Где дух от скорбей исцелится? Как
чудно в объятья Твои поспешить, У ног Твоих горе,
сомненье сложить! Как в прежние дни властным сло-
вом любви Ты ветер и бурю смиряешь.
3. Когда пламя жизни в душе догорит И в вечность
она устремится, В долине теней кто меня охранит,
Где духу от мрака укрыться? Тебе, о Спаситель, мой
дух предаю, Веди к светлой родине душу мою.
С Тобою от хладного мрака могил В Отчизну святую войду я.

№53
1. На трудной жизненной тропе, 0 дай, Спаси-
тель, силу мне Сказать безропотно Тебе:
"Как хочешь ты".
2. И если Ты захочешь взять, Что мне больней все-
го отдать, - 0 дай мне радостно сказать: "Как хочешь Ты".
3. Идет ли средь страданий путь, Лишь Ты моей
опорой будь; Со мной всегда, Господь, пребудь "Как хочешь Ты".
4. Всю волю покори Себе, Смиренье дай и силу мне,
Чтоб каждый день сказать Тебе: "Как хочешь Ты".
5. Когда ж придет последний час, Пусть шепчет.
мой усталый глас Тому, Кто дух навеки спас: "Как хочешь Ты".

№54
1. Исцели мое сомненье, Что приходит иногда
В час минутного забвенья С ношей горького плода.
2. Я хочу не сомневаться Ни на миг, что Твой я сын,
Что я призван подвизаться Посреди Твоих дружин.
3. Удали мое сомненье, Будто в мире я без сил; Сам
приди, веди в сраженье, Чтоб с Тобой я победил.
4. Помоги, чтоб я душою От Тебя не отходил,
Чтобы враг своей стрелою Дух мой слабый не смутил.

№55
1. Господь, мое желание - У ног Твоих всегда
пребыть И в полном послушании Тебе Спа-
сителю служить.
2. Дай в милость совершенную Твою мне больше
проникать, Чтоб жертву драгоценную Я мог дос-
тойно восхвалять.
3. Дай, помня дар прощения, Пребыть мне мерт-
вым для себя И в слове примирения Все дни жить
только для Тебя.

№56
1. Господь! Ты - Избавитель мой; Я - Твой
удел и достоянье; Ты приобрел меня Собой,
Твоею кровью и страданьем.
Припев: Я верю, любящий Иисус, - С Тобою
вечен мой союз, С Тобою вечен мой союз И Ты
всегда со мною.
2. Ты - мой Учитель всеблагой, Я - ученик Твой
маловерный; Ты наставляешь разум мой В любви
Твоей святой, безмерной.
3. Ты - Пастырь верный,сильный мой, А я - овца
Господня стада, Ведя тернистою тропой, Ты разру-
шаешь все преграды.
4. Ты - милосердный мой Отец, А я - дитя Твое
вовеки; Ты дал мне жизнь, как Твой венец, Себя явил
Ты в человеке.
5. Ты - все во всем, вся полнота, А я ничто, я -
прах могилы; Но Сам Ты жертвою креста Воздвиг
меня и дал мне силы.
6. Ты - свет, а я светильник Твой; Да озарит Твое
сиянье, Как тьму Египта, мрак земной; Да примет
мир Твои даянья!

№57
1. Господь, огонь с небес священный, Твой
огонь нам пошли! К Тебе возносим зов сми-
ренный: Твой огонь нам пошли! О, снизойди к моль-
бам души, Твоим нас Духом окрести, Что обещал, то
соверши: Твой огонь нам пошли!
2. Бог Илии, внемли моленью, Твой огонь нам по-
шли! 0, приготовь Ты нас к служенью, Твой огонь
нам пошли! О, пусть он сердце возродит, Все новое
в нас сотворит, Греховное пусть все сгорит. Твой
огонь нам пошли!
3. Сердцам холодным и беспечным Твой огонь Ты
пошли! Зажги любовью бесконечной, Твой огонь им
пошли, Греха чтоб силы попирать, Чтоб свято жить
и умирать, Всем благодать Твою являть: Твой огонь
нам пошли!
4. Чтоб смелым, твердым быть в служенье, Твой
огонь мне пошли! Других спасать, о, дай мне рвенье:
Твой огонь мне пошли! На Твой алтарь слагаю я Все,
все мое - прими меня, И дай прославить лишь Тебя,
Твой огонь, о, пошли!

№58
1. Господь! Дай жизнь душе моей, Возьми ее
как достоянье. Ты на кресте терпел для ней
Печали, скорби и страданья. И пусть, Тобою спасе-
на, Да будет ввек Твоя она!
2. Господь! Дай жизнь душе моей, Очисти сердце,
помышленья. Дать все один Ты можешь ей, Взгляни
на скорбь и искушенья. Ничтожен и бессилен я; Ты
помощь, сила, жизнь моя!
3. Господь! Дай жизнь душе моей, Излей в нее
Свою Ты силу. Не дай Ты здесь погибнуть ей И
свергни грешное в могилу; Да буду сердцем и душой
Я вечно съединен с Тобой!

№59
1. Ты знаешь, Боже, мое желанье, Мои молит-
вы слышишь Ты; Тебе известно мое стра-
данье, Мои стремленья и мечты.
2. Ты знаешь, Боже, что не ищу я Богатств и почес-
тей земных; Моим всем сердцем Тебя люблю я, Хочу
с Тобой быть каждый миг.
3. Скорблю я часто, душа томится, Не вижу радос-
ти бытья. Я одинокий, как в клетке птица, И умол-
кает песнь моя.
4. Никто не знает, не спросит даже Куда и что меня
влечет, И кто утешит, кто путь укажет, Когда на
сердце тяжкий гнет?
5. Мне мир чужим стал, и я - для мира. О Боже,
дай мне Твой покой! Устал бороться, слабеют силы,
А путь далекий предо мной.

№60
1. Господь, я бедное дитя, Я слаб, где сил мне
взять?:,:Служить Тебе желал бы я - Не
знаю как начать?:,:
2. Ты из любви к душе моей И Сам младенцем был,
:,:И кровию меня Своей От смерти искупил.:,:
3. Скажи, как жертвою Твоей Блаженство приобресть?:,:
Что я за дар Твоих скорбей Могу Тебе принесть?:,:
4. Вот сердце, Бог, Спаситель мой! Возьми, Твое
оно,:,:Господь, я знаю, весь я Твой И все Тобой дано.:,:
5. И если долго суждено Мне жить в стране скорбей,
:,:Сверши желанье мне одно: Быть радостью Твоей.:,:
6. Да свято я завет любви Храню век целый свой!
:,:Тогда нить дней моих прерви И дух возьми с Собой.:,:


Молитвенные

№61
1. Если солнце угасает За деревней за холмом,
- Оно дух мой призывает на молитву пред Творцом.
2. Тот, Кто солнцем управляет, Тот по милости
Своей Путь дитяти устрояет В этой жизни средь людей.
3. Вождь планет, небес Владыко! Взглянь на малое
дитя, Солнце в прелести великой, Пред Тобой бежит светя.
4. Но Ты мне Отцом открылся: Сын Твой вечный
стал мне брат. Он на землю к нам явился - Дверь
открыть в Едемский сад.
5. Духа Твоего дыханье Часто чувствую в мольбе.
Слышишь Ты мое стенанье, Ближе все влечешь к Себе.
6. В этот ден-, при всем старанье, Не исполнил я
того, Что читал в Твоем Писанье, В книге Слова Твоего.
7. Посмотри на раскаянье И прости, Творец меня.
Соверши мое желанье, Чтобы был сильнее я.
8. Угодить Тебе желаю, Но я в жизни испытал, Что
не так я поступаю, Как бы я того желал.
9. Часто дух мой равнодушен, Вера и любовь -
слова; Часто сердцем малодушен, Холодна моя мольба.
10. Недостатки замечаю, А желанье все сильней:
Быть как ангел я желаю, - Чистым от земных страстей.
11. О, возьми меня Ты в руки, Если я впадаю в сон.
Вспомни тех, кто в тайной муке Отвергает Твой закон.
12. Кто не верит, кто гордится, Кто в сомненье, как
в огне, Научи Ты их молиться, Дай им счастье, как и мне.

№62
1. О Господи! Зову к Тебе Я в этот час в мольбе
И преклоняюсь пред Тобой Я с скорбною душой.
2. Прости меня, омой, Господь, Во всех грехах мо-
их! Дай искушенья побороть, Не дай погибнуть в них.
3. Я не имею у себя Чем долг мой заплатить; Но
Ты, заблудшего любя, Благоволи простить.
4. На землю Сына Ты послал, И жил Он в нищете,
И на Голгофе смерть принял За грех мой на кресте.
5. Не за меня лишь Он страдал, За согрешивших
всех; За них Он кровью истекал И смыл их тяжкий грех.

№63
1. 0 Господь, Твой раб услыхал глас Твой, Он
любовью полн, Бог мой! Веры луч святой
осиял меня! Ночь светлее стала дня.
Припев: Ближе, ближе к Твоему кресту, Где Ты
умер за меня! Ближе, ближе, ближе к Твоему
кресту, О Господь, влеки меня!
2. Силою Своей, Бог Спаситель мой, Мое сердце
осени; Чтоб служить Тебе мог я всей душой, Силу
новую вдохни.
3. Чуден, Боже сил, тихий час ночной, Час, когда
спит мир людской; Словно с Другом, я говорю с То-
бой, Ты ж даешь душе покой.
4. Глубину Твоей без конца любви Здесь отчасти
понял я, Радость вечных дней мне скорей яви, Прос-
вети скорей меня.

№64
1. Милосердный Отец! Слаб и немощен я; Как
несчастный слепец, Я хожу без Тебя!
2. Ты мне ум просвети Благодатью живой! Дай мне
радость в пути По пустыне земной.
3. Дай, чтоб весь целиком Я Твоим был рабом,
Чтоб меня не увлек Этой жизни поток!
4. Чтоб хранил я душой Огнь Божественных слов,
Чтоб на призыв святой Я всегда был готов!

№65
1. Я - Твое приобретенье, Дух и тело - все
Твое; Навсегда Тебе в служенье Возьми
сердце, возьми все!
Припев: Я - Твое приобретенье, возьми сердце,
возьми все!
2. Пусть Тебя лишь созерцают Очи веры на земле!
И уста пусть призывают Всех людей к Твоей хвале.
3. Не хочу на мир строптивый В жизни этой уповать;
В скорбной доле иль счастливой Я хочу Тобой дышать.
4. На Голгофу я взираю, Вижу там Твой скорбный
лик И с хвалою я взываю: "Как Господь в любви велик!"
5. Верой в милость окрыленный, Я припал к Твоим
стопам И обрел душе смущенной Мир и доступ к небесам.

№66
1. Хоть я спасен Твоим призваньем И утверж-
ден в любви святой, Но все же беден я поз-
наньем. За ним иду к Тебе с мольбой.
2. Хочу я большего познанья Тебя и мудрости Твоей
В чудесных тайнах мирозданья, В судьбах народов и царей.
3. Хочу познать Тебя в Писанье, В страницах Биб-
лии святой; Но больше я хочу познанья В общенье
радостном с Тобой.
4. Хочу познать Твои желанья И вечный смысл путей Твоих;
Познать Твои обетованья: О, как я мало знаю их!
5. Хочу я знать, когда Всевластный Великий Бог
доволен мной, И знать, когда Твой образ ясный По-
меркнет тихо предо мной.

№67
1. Ты Свой дождь благословенья Даром
шлешь сынам земли. Дождь тот - душам
утешенье;:,:Каплю хоть одну пошли - на меня!:,:
2. Не пройди, Отец, меня Ты, Хоть я грешен пред
Тобой, И меня, в любви богатый,:,:Милосердья
удостой - и меня!:,:
3. Не пройди меня в забвеньи, О Спаситель, дай
любви! Жажду быть в благоволеньи;:,:Звал других
- меня зови! И меня!:,:
4. Не пройди меня, державный, Вечный Дух; Ты -
свет слепцов, 0 Христе свидетель славный,:,:Дай
мне силу Твоих слов! Дай и мне!:,:
5. Дар Отца - любовь святая, Кровь Христа и
крест скорбей, Духа благодать живая:,:Да просла-
вятся сильней - и во мне!:,:
6. Не пройди меня! Спасая, Дух заблудший оживи;
Жизнь излив, благословляя,:,:О Господь, благослови и меня!:,:

№68
1. О, я грешник бедный! Правда, я таков; Если
б Бог бессмертный не был полн даров, Не
был полн любовью и не спас меня, То погиб давно бы
в мире этом я.
2. Буду с верой в сердце я к Нему смотреть, Если
"мир" не скажет, - мне им не владеть. Если ж я ус-
лышу слово от Него, - Буду славить сердцем, буду петь Его.
3. В сладком размышленье, что Ты - Пастырь
мой, Исчезают сразу грех и страх людской; Радостно
желаю я в Тебе пребыть, Для Тебя трудиться и с Тобою жить.
4. Да, мой Бог! Ты дивный Царь даров святых,
Слово правды вечной и души Жених. Пусть я буду
бедным духом пред Тобой, Чтоб в Тебе нуждаться и
дышать Тобой!

№69
1. Перед престолом Благ Склоняюсь я, Гос-
подь мой в небесах, Услышь меня! Начни
Свой труд святой, С души мой грех омой И будь всег-
да потом Мне все во всем!
2. Я каюсь пред Тобой И плачу я: Дай веры мне жи-
вой, Услышь меня. Ты умер за людей, Дай мир душе
моей И будь всегда потом Мне все во всем!
3. Я голос услыхал, Как сладкий звон, Что Он мой
вопль принял, Услышал Он. Сомнение прошло, И
сердце ожило, И поселился в нем Он, все во всем!
4. Но у престола благ Я все ж стою И о Твоих да-
рах Тебя молю: Пошли мне больше сил, Чтоб боль-
ше я любил, И будь в пути земном Мне все во всем!

№70
1. Как овечку, Пастырь сильный, Ты веди ме-
ня вперед; Пажити Твои обильны, Голос
Твой к водам зовет. О Иисус мой! 0 Иисус мой! За
меня Ты кровь пролил.
2. На земле Ты будь мне Другом, Агнцев в мире ох-
раняй; Нас веди небесным лугом, А заблудших выру-
чай. 0 Иисус мой! О Иисус мой! Ты грехи мои понес.
3. 0, исполни обещанье: Дай Свою мне благодать!
После долгого скитанья Поспеши меня принять. 0
Иисус мой! 0 Иисус мой! Приближай меня к Себе.
4. Сделай сердце мне способным Вечный Твой за-
вет любить. Дай любовь ко мне подобным, Научи
любовью жить. 0 Иисус мой! 0 Иисус мой! До мо-
гилы будь со мной!

№71
1. Как воин на вождя глядит в борьбе, Глаза
обращены мои к Тебе; Спаситель мой, Тебя
я ожидаю, К Тебе, Господь, я сердце простираю.
2. Взгляни, Господь, Всеведец, Царь всего, Как
трудно ждать прихода Твоего. Дай силу в терпели-
вом ожиданье, Чтоб не заснуть врагу на посмеянье.
3. Дай каждый день считать последним мне, Чтоб
Ты меня здесь не застал во сне; Придет Жених - услышим
зов к покою, Готовые войдут в Твой мир с Тобою.
4. Приди, душа взывает, близко ль Ты? И жаждет
зов услышать с высоты; Я жду Тебя с сердечною
мольбою; Спаситель мой, приди, приди за мною!

№72
1. 0 Господи, склонись ко мне, Внемли моей
мольбе! Не дай мне пасть в земной стране,
:,:Сраженному в борьбе.:,:
2. Ты видишь надо мною гнет Моих грехов плотских:
Меня природа к злу влечет:,:Во всех путях моих.:,:
3. И скорби мой терзают дух, Отрады нет ни в чем;
В душе моей живет недуг,:,: Нужда и зло кругом.:,:
4. Теперь я плотью обложен Под бременем грехов;
Тобой могу я быть спасен,:,: В Тебе найду покров.:,:
5. Пока в долине суетной Не кончу я идти, Ты будь,
наставник верный мой,:,:Водитель мой в пути.:,:
6. Когда же, Бог Спаситель мой, Ты примешь дух
к Себе, Тогда, прославленный Тобой,:,: Найду покой в Тебе.:,:

№73
1. Приди к нам, О Боже, приди, мы устали,
Последние силы слабеют в груди; Поверг-
лись на землю под гнетом печали, Но дай нам под-
няться, чтоб дальше идти.
2. В святыню без страха бросают каменья, Мир го-
нит безжалостно паству Твою. Зло дышит повсюду
убийством и мщеньем, - О, дай нам не сдаться в
смертельном бою.
3. Идти за Тобою на смерть и страданья, Стоять за
святые заветы Твои Зажги нас огнем, и в часы испы-
танья Любовью Твоею сердца озари.

№74
1. Посещай, Господь, меня Среди ночи, среди
дня; Чаще будь с моей душой; Жив Твой раб
одним Тобой.
2. Мне ни в чем покоя нет, Ты - отрада мне и свет.
Полн я мыслью лишь одной: Будь всегда с моей душой.
3. Нет мне радости нигде: Ни в покое, ни в труде,
Если Бог далеко мой; Но как радостно с Тобой!
4. Ты, Спаситель и Творец, - Жизни радость и венец;
Ты, за грех мой давший кровь, Ты - покров мой и любовь!

№75
1. Господь, Спаситель! В этот час Взгляни с
высот Твоих на нас, Среди холодной пусто-
ты Зажги огонь Свой, Боже, Ты!
2. Сердца к молитве приготовь И освяти уста Ты
вновь! Даруй нам веры благодать, Дай, Боже, вновь
Тебя познать!
3. И дай увидеть мощь Твою В Тобой обещанном
краю, Где все мы пред Твоим лицом Забудем мир с его грехом.

№76
1. Я слышу голос Твой, Зовет меня к Тебе
Омыться кровию святой, Пролитой на кресте.
Припев: О Спаситель мой, Прихожу к Тебе! Кро-
вию Твоей омой, Пролитой на кресте!
2. Хоть слаб и грешен я, Ты силу мне даешь, Сни-
маешь грех, живишь меня, Любовию влечешь.
3. Жизнь новую Свою Ты Сам во мне творишь. И
благодать на благодать Ты щедро мне даришь.
4. Ты сердцу весть даешь, Что я Твое дитя, Что
Духом Ты во мне живешь, А в Нем вся полнота.
5. Господь, Тебе хвала! Хвала Твоей крови! Отец
небес, Тебе хвала, Хвала Твоей любви!

№77
1. Господь, одно хочу лишь я, Хотя мой путь
земной тернист: Веди меня среди огня, Чтоб
я был чист, чтоб я был чист!
Припев: Омой меня внутри и вне И, если нужно,
- плавь в огне, Чтоб в сердце грех, на самом дне,
Был удален совсем во мне.
2. Не делать зла стараюсь я, От грешных помыс-
лов бегу, Как ни стремлюсь быть чистым я, - Все ж
чистым быть я не могу.
3. Пошлешь ли в жизни счастье мне, Богатство,
славу иль успех, Но сердце чистое во мне - Дороже
всех, дороже всех.

№78
1. Полн любви к душе моей, Иисус! К груди
Своей Ты прими меня, пока Смолкнет бур-
ная река. О, укрой, Иисус, меня, Пока буря не прой-
дет! В небеса веди, храня, Дух избавив от невзгод!
2. Мне другого крова нет. Жив мой дух одним То-
бой; Не оставь меня средь бед, Утешай, крепи Собой.
Верой лишь в Тебя живу, Помощью'Твоей дышу; О,
укрой мою главу В тени крыл Твоих, прошу!
3. Благодать Твоя сильна Грех от сердца удалить.
Пусть течет любви волна, Чтобы вновь меня омыть.
Жизни благ источник Ты Дай чтоб я свободно брал;
Лей во мне ток чистоты, Дай чтоб вечно он бежал.

№79
1. Больше любви к Тебе, Боже, к Тебе! 0 мой
Господь, внемли тихой мольбе. На каждый
миг дай мне Больше любви к Тебе, Больше любви,
Боже, к Тебе.
2. Жаждал я благ земных, счастья искал; Ныне у
ног Твоих с верой упал. Нужно одно лишь мне: Боль-
ше любви к Тебе, Больше любви, Боже, к Тебе.
3. Не устрашат меня скорби и труд. Божьи служи-
тели мир нам несут. С ними пою теперь: Больше
любви к Тебе, Больше любви, Боже, к Тебе.
4. И в час отшествия в вечный покой, Предстать
хотел бы я с тихой мольбой: За все, что дал Ты мне,
Больше любви к Тебе. Больше любви, Боже, к Тебе.

№80
1. 0 Боже, Боже, дай мне силы За ближних ду-
шу полагать:,:И в сердце вечно до могилы
Врагам обиды все прощать!:,:
2. Не дай мне с ложью примириться В суровой жиз-
ненной борьбе,:,:И научи меня молиться, Молиться
пламенно Тебе.:,:
3. Пусть камни в грудь мою бросают, Не признавая
чувств святых,:,:Пусть ненавидят, проклинают, -
Я душу положу за них.:,:
4. О Господи, в словах проклятья Все на земле
клеймят меня,:,: Но я открою им объятья, Христову
заповедь храня.:,:
5. О, дай мне сил Твои заветы В душе страдающей
хранить,:,:И помоги врагов наветы С терпеньем, с
кротостью сносить.:,:

№81
1. Научи меня Боже, любить Всем умом Тебя,
всем помышленьем, Чтоб и душу Тебе пос-
вятить, И всю жизнь с каждым сердца биеньем.
2. Научи ты меня соблюдать Лишь Твою мило-
сердную волю; Научи никогда не роптать На свою
многотрудную долю.
3. Всех, которых пришел искупить Ты Своею пре-
чистою кровью, - Бескорыстной, глубокой любо-
вью Научи меня, Боже, любить!

№82
1. Я Тебя неоднократно, Боже правый, умо-
лял, Чтобы силой благодатной Ты мне по-
мощь оказал.
2. Отчего, не постигаю, До сих пор ответа нет? От-
чего я продолжаю Изнывать от прежних бед?
3. Не желаешь ли к терпенью Юный дух мой приучить,
Чтобы к славному служенью Силой свыше наделить?
4. Но мой дух горит томленьем, Я в мольбе не замолчу
До тех пор, пока моленьем Твой ответ не получу.
5. Буду я Тебе молиться Духом, сердцем и умом,
Просьбы веры будут литься Утром, вечером и днем.
6. Как душе сознанье ценно: Ты - Отец, а не судья,
И ответишь непременно: В том уверен твердо я.
7. И я вновь, Господь, взываю, Я опять у ног Твоих
И ответа ожидаю Каждый час и каждый миг.

№83
1. Как часто жизнью утомленный, Разбитый
грозною волной, Молюсь я с верой умилен-
ной: О Боже мой, пошли покой!
Припев: Пошли покой примиренья, Пошли по-
кой утешенья, Пошли желанный покой. О Боже
мой, пошли покой!
2. Скажи ветрам, пусть смолкнут бури, Пролей на
волны Твой елей. Пусть луч отверстой мне лазури
Рассеет мрак плотских страстей.
3. Вновь оживи покой сознанья, Что я навек спасен
Тобой, Что и в минуту испытанья И в час невзгоды
- Ты со мной!
4. И Он мольбе моей внимает: Дает покой душе
моей И дивной речью обещает Мне дать покой еще славней.
5. Покой не смерти, не забвенья В могиле гибнущих
веков, Покой же жизни, воскресенья В раю обновленных миров.
6. Покой не мрачного застоя, Покой в потоке вечных сил,
В полете ангельского строя, В теченье света без светил.
7. Покой не одинокой клети, Покой под звукиголосов,
Поющих Богу в вечном свете Хвалу искупленных сынов.
8. Покой от зла, его дыханья В победе вечного добра,
Покой от скорби и страданья В лучах бессмертного утра.

№84
1. Отче Небесный, Боже могучий, Ты Утеши-
тель, Дух правды Ты, Ты вездесущий и все-
могущий, Будь, Боже, с нами, нас освяти.
2. Отче, Источник счастья для многих, Нас, упова-
ющих, не забывай; В наших сердцах поселись Ты убо-
гих, Благослови нас, счастье нам дай.
3. Отче, избавь нас от всяких падений, Души укрась
чистотою Твоей; Дай нам в делах и святых песнопе-
ньях Больше прославить Тебя средь людей.

№85
1. Господь! Твои веленья Так легки для меня,
Когда пример смиренья В Тебе вдруг вспомню я!
2. С любовию священной К Своим ученикам Ты,
Царь и Бог вселенной, Омыл стопы их Сам.
3. Не ноги мне водою - Всего меня омыл Ты кро-
вию святою И вечность подарил.
4. И впредь с меня, как прежде, Смывай всю грязь,
любя, Чтоб я в Твоей одежде Достоин был Тебя.
5. Дух кротости, смиренья Мне в сердце обнови,
Чтоб я в уничиженье Мог всем служить в любви.

№86
1. Ах, куда сокроюсь я? В ком и где искать спа-
сенье? Где найдет душа моя От недуга исце-
ленье?! Нет мне помощи ни в ком, Где конец греху,
паденью? Лишь в Тебе, Господь, одном Радость бед-
ному творенью.
2. Я грехом обременен, 0, Господь, внемли мо-
леньям! Буду ль я когда спасен? Будет ли конец па-
деньям? О предвечный Божий Сын! Я к Тебе в мольбе взываю:
Ты Спаситель, Ты один! Это твердо в сердце знаю.
3. Беден я, греховен, зол, Дух бесчувствен, сердце
- камень, Но, Господь, Ты в мир сошел, Чтоб воз-
жечь любви в нас пламень. Сам смягчи мне волю,
дух; Дай мне в сердце упованье, Исцели греха недуг,
В очи - слезы покаянья.
4. Муки, раны, смерть Твоя Мир, отраду, избав-
ленье Всем даруют: в них и я От грехов найду спа-
сенье; Кровью Агнца благодать Может смыть все
прегрешенья И в число детей принять, Дать мне в
скорби утешенье.

№87
1. Страшно бушует житейское море, Силь-
ные волны качают ладью. В ужасе смертном,
в отчаянном горе: "Боже, мой Боже!" к Тебе вопию.
2. Сжалься над мною, спаси и помилуй! С первых
дней жизни я страшно борюсь. Больше бороться уж
мне не под силу. "Боже, мой Боже!" - Тебе я молюсь.
3. К пристани тихой Твоих повелений Путь мой на-
правь и меня успокой. И из пучины житейских вол-
нений К берегу выведи, Боже благой!

№88
1. Боже, жизнь возьми: она Вся Тебе посвяще-
на. Дни возьми, пусть каждый час Слы-
шишь Ты хваленья глас!
Припев: Чтоб, все силы съединя, За Твой дар, за
жизнь, за все Сердце, полное огня, Имя славило Твое.
2. Возьми руки, их к Тебе Простираю я в мольбе;
Возьми ноги, должно им По стезям ходить Твоим.
3. Возьми голос, чтоб он мог Петь Тебе, мой Царь,
мой Бог! Дай устам достойным быть 0 Тебе благовестить.
4. Возьми волю, должно ей Волей только быть
Твоей. Ум направь, чтоб Твой закон В силах был
исполнить он.
5. Золото и серебро, Все возьми мое добро; Возьми сердце,
Сам устрой В нем престол Ты царский Свой.
6. Всю возьми любовь мою, С ней у ног Твоих
стою, О, возьми всего меня! Навсегда, навек Твой я.

№89
1. Я усталый, изнуренный, О Господь, к Тебе
иду, И, грехом обремененный, Я к ногам Твоим паду.
Припев: О Господь! К тебе иду я, Дух мой слабый
оживи! И Твой мир святой даруя, Укрепи в Твоей любви!
2. Я несчастный мира житель, Где покой душе най-
ду? Я пришел к Тебе, Спаситель, От Тебя я не уйду.
3. О, утешь мой дух печальный, Дай теперь мне
отдохнуть; Помоги свершить мне дальний И тернистый в мире путь.
4. И когда средь болей жгучих Я устану на пути, На
руках Твоих могучих, Верю, будешь Ты нести.

№90
1. От сна восставши, пред Тобой, Творец мой,
предстою. Благоговейною душой Тебя, Господь, молю.
2. Я мирно ночью почивал, Прикрыт, храним от
зла, Пока день новый не настал, Пока заря взошла.
3. Храни меня от зла и днем, Чтоб мирно мне
пройти Твоим спасительным путем И кротко крест нести.
4. Пошли мне Духа благодать Ходить всегда с Тобой;
Когда ж захочешь жизнь прервать Прими дух слабый мой.


Божья Любовь и Величие

№91
1. Любовь Господню описать Не могут всей
земли сыны, Она превыше дальних звезд И
глубже адской глубины. Чтоб нас опять к Себе при-
нять, Послал Бог Сына в мир, Его рукой снять грех
людской И приготовить пир.
Припев: Любовь Господня велика, Верна, чиста,
сильна. Исчезнет мир, пройдут века, Но не пройдет она.
2. Всему придет последний день, Земные царства
упадут, А равнодушные теперь Молиться в ужасе
начнут. Но нет конца любви Творца, Безмерной и
святой: Снимает грех, спасает всех, - 0 ней всечасно пой.
3. Когда б в чернила - океан, В пергамент - небо
превратить, А в перья - все былинки трав И всем
живущим поручить Любовь Господню описать, -
Не стало бы чернил, А свиток, равный небесам,
Всего бы не вместил.

№92
1. Глубже всех морей и океанов, Необъятна,
вечна, велика, Выше всех златых светил не-
бесных - Беспредельная любовь Христа.
Припев: Он омыл грехи мои, Дал ризы снежной
белизны, Дар Святого Духа даровал И чадом
Божиим назвал.
2. Мрачны, беспросветны и ужасны Были годы в
страшной тьме греха; Гибнул я, израненный, нес-
частный, Но Иисус нашел и спас меня.
3. Счастлив я! Христовой благодатью Я спасен от
смерти и суда; Сердцем грех теперь не овладеет, В
нем обитель Господа Христа.

№93
1. Великий Бог! Когда на мир смотрю я, На
все, что Ты создал рукой Творца, На всех су-
ществ, кого, Свой свет даруя, Питаешь Ты любовию Отца, -
Припев: Тогда поет мой дух, Господь, Тебе: Как
Ты велик, как Ты велик!
2. Когда смотрю я к небу, к звездам млечным, Где
дивно светлые миры текут, Где солнце и луна в эфире
вечном, Как в океане корабли плывут, -
3. Когда весной природа расцветает, И слышу в
дальней роще соловья, И аромат долины грудь вды-
хает, И слух ласкает звонкий шум ручья,-
4. Когда из туч нависших гром несется И в ночи
темной молния блестит, Когда над почвой тощей
дождь прольется И радуга мой ясный взор пленит,-
5. Когда читаю я повествованье 0 чудных Божи-
их делах святых, Как Он людей - живое достоянье
- И возлюбил, и спас от бед земных,-
6. Когда я вижу лик Христа смиренный, Кто лю-
дям в мире этом был рабом, Как на кресте Он умер,
Царь вселенной, И нам прощенье приобрел крестом, -
7. Когда соблазн мне сердце угнетает И смертной
скорбью дух мой удручен, И Он в любви ко мне главу
склоняет, И нежным словом заглушает стон,-
8. Когда Господь меня Сам призывает И светит
луч сияния Его, Тогда мой дух в смирении смолкает,
Признав величье Бога Своего.
Припев: И лишь одно он вновь поет Тебе: Как Ты
велик, как Ты велик!

№94
1. Возрадуйся, душа моя, Христа Иисуса сла-
вословь! Хвалы лишь ждет Он от меня, О,
как нежна Его любовь!
2. Он видел, как я грех творил, Но все ж меня Он
возлюбил И спас меня, проливши кровь: Как велика Его любовь!
3. Пусть на меня весь ад идет И осаждает сердце
вновь; Меня Он к небу доведет: О, как сильна Его любовь!

№95
1. Как много звезд на небесах Горит в бесчис-
ленных лучах! Но лучше звезд всех красота
Божественной любви Христа.
Припев: Любовь Христа! Любовь Христа! Лю-
бовь Христа! Она светлее всех светил.
2. О сердце, торжествуй всегда! Как Вифлеемская
звезда, Любовь Христа в пути твоем Ведет тебя в
Отцовский дом.
3. Пришел Христос, с тех пор она Для всех очей те-
перь видна; И в мире лишь она одна Тьму сердца
просветить сильна.
4. Над морем, сушью, ночью, днем - Всегда горит
она огнем И льет с небес свой кроткий свет, Мне
утешенье в мире бед.
5. Она ведет меня к Христу Сквозь жизни мрак и
темноту; Я на нее хочу взирать И ей лишь в жизни доверять.

№96
1. Чтоб пасти народ избранный, Ты с небес
спустился к нам, Пастырь добрый, неустан-
ный В милосердии к овцам.
2. Чей язык красноречивый, Чьи блаженные уста
Нам расскажут, как счастливы Овцы Пастыря Христа?
3. Что опасность нам и нужды? Разве силы нету в Нем?
К злу мы будем вечно чужды С нашим Пастырем Христом.
4. Если нас недуг терзает, Кто покой нам ниспошлет?
Кто врачует, утешает, Как не чудный Пастырь тот?
5. О Великий Пастырь стада Верных избранных
Твоих! Ты святая мне ограда На земных путях моих.

№97
1. В Слове Своем Христос учит меня, Чтобы я
знал, как Он любит меня; В книге святой
много вижу чудес, Но всех отраднее эта мне весть.
Припев: Как счастлив я! Он любит меня, Любит
меня, любит меня! Как счастлив я! Он любит ме-
ня. Любит Иисус и меня.
2. Любовь свела Его с чистых небес И вознесла Его
за нас на крест; Верю, что любит Спаситель меня,
Знаю, что также люблю Его я.
3. Когда сбиваюсь я с Его путей, Пастырь мой
ищет овечки Своей; К ногам Его я вернуться спешу,
Ему любовь за любовь приношу.
4. В любви Его стану я пребывать, Силой Его са-
тану отгонять; И всякий грех убежит от меня, Как
вспомню я: Христос любит меня.
5. Есть песнь прекрасная в сердце моем. Ее спою я
на небе святом. Когда увижу во славе Христа, Я
повторю: как Он любит меня!
6. Сладкий покой в упованье найдет Всякий, кто к
Господу с верой придет; Дух Святой в сердце его
станет жить И про любовь Иисуса твердить.

№98
1. О, неужели, Царь вселенной, Не славен в не-
бе Твой престол, Что в глубине души сми-
ренной Ты царство для Себя обрел?
Припев: Мой ум смолкает, Но сердце мне твердит:
Любовь великое свершает И в малом дивное творит.
2. О, неужели, Царь небесный, Простор небес Тво-
их так мал, Что в хижине моей телесной Ты храм
воздвигнуть пожелал?
3. О, неужели, Царь небесный, Так скудна ангелов
хвала, Что восхотел Ты слышать песни Из уст нечис-
тых, полных зла?
4. 0, неужели, Царь вселенной, Не светел мир ду-
хов Твоих, Что труд простой, несовершенный Ты
ждешь от слабых сил моих?
5. О, неужели, Царь державный, Я для Тебя доро-
же был, Чем Сын Твой вечный, Сын Твой славный,
- Ты для меня Его забыл.

№99
1. Ему имя: Чудный, Вечный и святой. В день
великий, судный Будет Он судьей.
2. Ему имя: Славный Образ Божества, Царь небес
державный, Ангелов глава.
3. Ему имя: Слово, Слово - Вечный Бог; Без Его
покрова Мир бы жить не мог.
4. Ему имя: Верный, Вождь, мудрец, пророк, Он в
любви безмерной Нас из тьмы извлек.
5. Ему имя: Нежный Пастырь Божьих стад; Океан
безбрежный Милостей, отрад.
6. Он - Первосвященник Мощный и благой; Греш-
ный мира пленник В Нем нашел покой.
7. Он - Советник дивный Людям в час невзгод; И
на вздох призывный Он тотчас идет.
8. Он - Лоза Святая Своего Отца; В вере воз-
растая, Льнут к Нему сердца.

№100
1. Любит лишь Христос безмерно, - Как лю-
бит Он! Навсегда так нежно, верно, Как лю-
бит Он! Счастье мира все ничтожно, Разлюбить
друзьям возможно, Он же любит непреложно, Как любит Он!
2. Крестной смертью искупивший, Как любит Он!
Самых слабых не забывший, Как любит Он! Им все
прошлое покрыто, Сколько радости сокрыто Во
Христе, кому открыто, Как любит Он!
3. Кто познать Его желает, Как любит Он! Мир и
радость тот узнает, Как любит Он! Он врачует все
страданья И дарует оправданье; Он нам жизнь и упо-
ванье, Как любит Он!
4. Всех к Себе Он призывает, Как любит Он! В Свое
царство принимает, Как любит Он! Все блаженство
обещая И заботой окружая, Он ведет нас в двери рая,
Как любит Он!

№101
1. Христос в любви всесилен, В Нем благодати
свет, В Нем манны дождь обилен, В Нем
мой покров от бед. В Нем сердца искупленье, В Нем
жизни нет конца, В Нем вечное спасенье, В Нем от-
дых для борца.
Припев::,:Лишь в Нем!:,: Да, благословенья
полнота лишь в Нем!:,:Лишь в Нем!:,: Да, пол-
нота лишь в Нем!
2. В Нем я покоюсь ныне; Не объяснит язык, Как
полн Он благостыни, Как Он в любви велик! Ему я
песнь слагаю За то, что каждый день Душой я ощу-
щаю Любви могучей сень.
3. Когда ж увижу, Боже, Тебя лицом к лицу, Тогда
еще дороже Ты будешь пришельцу; Тогда за все да-
янья Хвалу я воспою Тому, Кто от страданья Изба-
вил жизнь мою.

№102
1. По всей земле царствует слава Твоя, мой
Господь и Творец! Величье Твое и держава
Объемлют пределы небес. Ты ради врагов Твоих лю-
тых, Чтоб сделать безмолвными их, Устроил хвалу
из уст юных И тем постыдил Ты всех их.
2. Когда я смотрю на творенье Перстов Твоих,
Боже Святой, То я прихожу в изумленье От милости
дивной Твоей. Как чудно устроено небо И звезды
поставлены в нем! Но что человек, что Ты помнишь
В величье Твоем и о нем?
3. Какое имеет значенье, Живя на земле, человек,
Что Ты на Свое попеченье Принял его душу навек?
Над тварью его Ты возвысил И славой, и честью
венчал, И благами жизни Ты щедро Его на земле награждал.
4. Владыкой его Ты поставил Над тварями всеми
земли, И их Ты, как низших творений, Под ноги ему
покорил. По всей земле царствует слава Твоя, мой
Господь и Творец! Величье Твое и держава Объем-
лют пределы небес.

№103
1. Посмотри, вблизи потока, У прозрачных
чистых вод, Посреди травы высокой Пыш-
но лилия цветет.
Припев: Если лилию Бог любит И заботится о
ней, - Разве Он тебя погубит, Позабыв в нужде твоей?
2. Корни крепкие питает Влага чистая ручья, И
росою наполняет Чашу ранняя заря.
3. Жаждет лилия простора, Смотрит прямо к небесам.
И влекут ее узоры Скромных пчелок к лепесткам.
4. Сок приятный и пахучий Изливается из ней; Кто
богаче и кто лучше Одевался из царей?
5. Так живет Творца творенье В блеске дивной
красоты Без заботы и мученья. Отчего ж печален ты?

№104
1. Если б знал я, Боже правый, Что на небе
любишь Ты Ангелов, питомцев славы, Ду-
хов вечной чистоты, -
Припев к 1 и 2 ст.: Я б то мыслью постигал, Я бы
сердцем песнь слагал, Я бы сердцем Богу прав-
ды Песнь слагал, да, песнь слагал.
2. Если б знал я, правый Боже, Что Ты любишь
только тех, Кто на образ Твой похожи И кого не тронул грех, -
3. Но когда я слышу повесть, Что Ты любишь и
меня, Кто грешил, поправши совесть, Образ Твой в себе казня, -
Припев: Не могу я постигать, Но хочу я песнь
слагать; Господу любви хочу я Песнь слагать, да, песнь слагать.

№105
1. 0 Сын Божий, Примиритель, Как Ты благ к
душе моей! Ты мой врач и исцелитель, Где
предел любви Твоей? Я был враг Твой и отступник
От закона Твоего, Но Ты все ж мне стал заступник
Для спасенья моего.
2. От Тебя я был далеко, Жил всегда в греховном
зле, Я тонул в грязи порока, Без надежды на земле.
Но Ты сжалился над мною И от смерти воскресил,
Чтоб немолчною хвалою Я Тебя превозносил.
3. Крепок верой я живою, Что Христос меня прос-
тил, И ликую я душою, Что меня Он пробудил; Я го-
рю к Нему любовью, Примирен я во Христе, Ибо я
искуплен кровью, Им пролитой на кресте.
4. Я хочу без колебанья Лишь за Ним вослед идти,,
В мир порока, в мир страданья Весть спасения нести.
Он мне сердце утешает, Дух и душу веселит, Даже
тело укрепляет И от зла меня хранит.

№106
1. Бог есть любовь к нам! Я славить буду И не
забуду - Он любит нас!
Припев: Я буду петь всегда: Бог всех нас любит,
Бог всех нас любит, Бог есть любовь.
2. Послал Он Сына, Кто призывает, Грехи проща-
ет И жизнь дает.
3. В грехе лежал я, Грехом плененный; Христом
спасенный - Свободен я.
4. К трапезе славной Он приглашает; Мой дух пи-
тает, Все вновь творит.
5. Он - добрый Пастырь; Где луг прекрасный,
Там голос ясный: Как любит он!
6. Чрез тьму ведет Он По стезе тесной К стране не-
бесной, В блаженный край.
7. Его мы будем Любить и славить, Чтоб нами
править Он всегда мог.
8. Бог есть любовь к нам! Он полн даяний, Благо-
деяний; Бог есть любовь!

№107
1. Глядя на волны, в раздумье я стоял, Снова 1Й7
от сердца сомнения отгонял. Когда ж излил-
ся надо мной Поток любви Его святой, В сомненье
Его встречал.
Припев: Снова и снова сильною волной Вся лю-
бовь Христова льется надо мной.
2. Снова могучий Христа я слышу зов: "Мой раб,
будь вечно свободен от оков, Без страха по морю ходи,
Смелей за Мной вослед иди!" "Иду", - я тогда сказал.
3. Снова и снова раздался голос мой В песне хва-
лебной с восторженной мольбой; Любовь Христа
превозмогла И, как волна, меня несла, И страх мой пред ней бежал.

№108
1. Превыше разума любовь Твоя, Господь,
Спаситель мой! Но жажду я Любви Твоей
всю полноту познать И в ней всю силу, высоту, бла-
женство созерцать.
2. Превыше слов, Господь, любовь Твоя; Но жаж-
дет слов живых душа моя, Чтоб грешникам погибшим
возвещать Любовь, могущую спасти и все грехи прощать.
3.Любовь превыше всей хвалы земной; Но жаждет
сердце петь, Спаситель мой, Хвалу любви, нисшед-
шей до меня, Из тьмы греха призвавшей в чудное сиянье дня.
4. Но если нет познанья у меня, Словами и хвалою
беден я, Пустой сосуд к Тебе я приношу, Живой
струей, Господь, наполни сердце, я прошу.
5. Пустой сосуд, не льется из него Ни слов любви,
ни взора одного; Но все ж к Тебе прийти дерзаю я, И
право мне дает, Господь, одна любовь Твоя.
6. Зажги, Господь, любовь в моей груди! К источ-
нику Ты Сам меня веди, Дай верою мне жажду уто-
лить И от земных источников все сердце отвратить.
7. Когда ж лицом к лицу увижу я Тебя, Спаситель
мой, то песнь моя Любви Твоей прославит широту,
И глубину, и беспредельную всю полноту.

№109
1. Бог есть любовь; о какое счастье! Бог есть
любовь, Он нас возлюбил.
Припев: Пусть всякий радостно поет и славит,
Его да славит; Бог есть любовь.
2. Бог есть любовь, Он послал к нам Сына,Бог есть
любовь, Он избавил нас.
3. Бог есть любовь, мы греху служили; Бог есть любовь, Он освободил.
4. Мой Искупитель меня избавил, Мой Искупитель меня простил.
Припев: Тебя я буду вечно петь и славить, Я буду славить Твою любовь.

№110
1. Знаешь ли ты, сколько ясных Звезд сияет в
небесах? Сколько облаков прекрасных
Вдаль несется на ветрах?
Припев: Бог Господь число их знает, Ни одной не
потеряет:,:Из громадного числа.:,:
2. Знаешь ли ты, сколько быстрых Рыбок плещет-
ся в волнах? Сколько мотыльков пушистых Проле-
тает на полях?
Припев: Бог назвал их именами, Чтобы жили
вместе с нами,:,:Чтобы радовали нас.:,:
3. Знаешь ли ты, сколько разных На земле живет
людей? Сколько грешников несчастных Гибнет в
праздности своей?
Припев: Божий взор на всех взирает, И, где греш-
ник погибает,:,:Бог к нему в любви спешит.:,:

№111
1. Наш Всемогущий Бог царит на небесах. Он
вечный Бог и Он живет в людских сердцах.
Он - Сущий и Его земля и небеса. Пред Ним слива-
ются в хвале все голоса.
2. Наш Всемогущий Бог с любовью повелел Из
праха встать, Его искать, войти в удел, Изменчиво
нам все: богатство, слава, власть; Лишь в Нем одном
душа нашла благую часть.
3. Поклялся Он Собой, сомненью места нет: Своих
возьмет Он в мир иной, в небесный свет. Покажет
нам Свой лик, прославим мощь Его. Во всем Он ди-
вен и велик, Господь всего.
4. Поет хор неземной: "Хвала Тебе, наш Бог! Отец
и Сын и Дух Святой! Из рода в род". Наш Всемогу-
щий Бог, Тебе спешим вознесть Благодаренье и
мольбу, хвалу и честь.

№112
1. Смотрите, дал Бог вечный Сам Любовь какую нам:
Его название носить, Детьми Благого быть.
Припев: Смотрите, что за любовь! Какую лю-
бовь дал Бог! Какую любовь дал! Чтоб мы на-
зывались и все были детьми Божьими.
2. Когда-то чужды, далеки, Теперь Ему близки;
Навек спасенные Христом, Мы дети Божьи в Нем.
3. Да, дети Божии! Но нам Не дано знать, что там,
В стране небесной встретит нас, Что будем в славный час.
4. Мы только знаем, что когда Увидим мы Его, По-
лучим образ мы тогда Иисуса Самого.
5. Отец! С надеждою такой Взываем пред Тобой:
Подобье дай Твоих детей Нам в жизни для людей.

№113
1. Видел небо в день воскресный Иоанн, Лился
глас к нему небесный, Как орган.
Припев: То был Альфа и Омега, Царь в виссоне
ярче снега, Царь царей.
2. То был в царском одеянье Сам Христос, Кто то-
мился в Гефсиманьи, Полный слез.
3. Как прекрасное светило, Лик сиял; Иоанн пред
вышней силой В страхе пал.
4. "0, небойся!" - так, жалея, Зазвучал Голос тот,
что в Галилее Он слыхал.
5. "Я был мертв, но труд победный Совершив, Я и
первый и последний; Вот Я жив!
6. Ключ от ада и гробницы У Меня И семь звезд в
Моей деснице, Силен Я!"
7. Да, Он в царственной одежде, В красоте, Лю-
бит смертных, как и прежде, В нищете.

№114
1. Твое приближенье, Спаситель наш, к нам л
Дарует мир, радость и счастье сердцам; И
взор благодати в Твоем проявленье И телу, и духу
дает утешенье Во всех скорбях.
2. Телесно очами Тебя созерцать Нам не дано греш-
ным, но верой объять С любовью мы можем, хотя и
незримый Даешь Ты Собою неисповедимый Восторг душе.
3. 0, если бы все мы могли с каждым днем Тобой
наслаждаться в явленье Твоем! Как было б блажен-
ство людей бесконечно! Нам жребий счастливый
достался бы: вечно Тебя любить.
4 Ты щедр, благодатен, Ты милостив к нам; Ты
Друг сокрушенных, отрада душам; Средь бури поко-
ить, прощать согрешенья И радовать бедных - Твое
наслажденье; Ты любишь нас.
5. И если в печали мы слезы струим, Утешь нашу
душу страданьем Твоим, И дай, чтоб все наши труды
и печали Нам к язвам и сердцу Твоим отверзали Блаженный путь.
6. Любя Иисуса, как дети отца,Мы будем счастли-
вы всю жизнь до конца; Пусть слезы мгновенно омочат ресницы,
Душа под покровом всесильной десницы Найдет покой.
7. Ни радость, ни скорби, ни труд, ни нужда Не
сильны наш дух оторвать никогда От Господа!
Смертью Его мы спасены И в вечности славной ду-
шой просветленной Мы будем с Ним.
8. Рукою, пронзенной за зло наших дел, Он мирно
ведет нас в Свой вечный удел, И даст нам с Собою
навеки спасенье. Прими, Искупитель, любовь, пок-
лоненье От всех Твоих.

№115
1. Есть в природе много сил, Сил великих и
могучих: Ими Бог обогатил Светлый путь
планет бегущих.
Припев: Нету в мире ничего Больше, чем любовь,
любовь Господня; Воспоем же мы Его,:":Воспоем.:":
2. Но нет в мире сил сильней, Чем Его любовь святая;
В ней источник вечных дней, Тайна жизни, тайна рая.
3. Ею мир Он сотворил, Дал живущим вдохновенье
И Себя соединил С жизнью бедного творенья.
4. Ею нас, Своих детей, Он навеки съединяет, Ею с
каждым днем сильней Он союз Свой утверждает.

№116
1. Человека сердце жаждет Милости, любви
Творца; Без Него оно так страждет, Как без
пастыря овца. О мой Бог! Ты видишь, знаешь: Я хочу
любви Твоей, И я знаю, Ты желаешь Дать любовь душе моей.
2. Знаю я из слов Писанья, Ты меня уж возлюбил!
Для меня Ты в день страданья Сына Своего забыл.
Сердцем, полным умиленья, Я б хотел на крест взи-
рать; Кровь и раны от мученья Никогда не забывать!
3. Я б хотел, чтоб вид мученья Влил в меня огонь
такой, Чтоб он сжег во мне сомненья, Все соблазны,
грех плотской; Чтоб, любя не для награды, Беззаветно и вполне,
Я не видел бы преграды Для любви Твоей ко мне.

№117
1. К Тебе несется песнь моя, 0 Боже, ей внемли!
Твою любовь прославлю я Во все концы земли.
2. Я знаю, что источник Ты Бесчисленных даров, И
полны дивной красоты Дела Твоих перстов.
3. Не Ты ли, Боже, надо мной Раскинул свод небес?
Не Ты ли Сам живой росой Полил поля и лес?
4. Не Ты ли влагу дал лугам И силу жизни нам? Кто
руку помощи дает В часы земных невзгод?
5. Под гнетом жизненных скорбей Ты нам даешь
покров; Под сенью милости Твоей Мы скрыты от врагов.
6. Ты наш благословляешь труд, Даешь ему успех;
Не входишь с нами в строгий суд, Когда впадаем в грех.
7. Ты знаешь час, когда тоской Душа удручена, И
каждая слеза Тобой, О Боже, сочтена.
8. Ты все дары духовных благ Даешь в отраду нам
И обещаешь в небесах Покой Своим детям.

№118
1. Нет лучше места одного,Как ни был бы мой
грех тяжел, Мой дух счастлив вблизи него:
То Божьей милости престол.
Припев::,:То Божьей милости престол, То милости престол.:,:
2. Елей любви с престола льет И очищает дух от
зол; И приходящим мир дает Господней милости престол.
3. Бог путь к нему открыл для всех, И кто б к нему
ни подошел, С него спадет великий грех, Где Божьей милости престол.
4. Когда измучит суета, То дух, как радостный посол,
Зовет меня к груди Христа, Где Божьей милости престол.

№119
1. Верность Твоя велика, о мой Боже! Муд-
рость и милость Ты дивно явил. Ты - неизменен,
от века Ты тот же, Полн состраданья и Отчей любви.
Припев: Верность великую! Верность великую!
Утро за утром являет Господь: Все, что мне
нужно для жизни, дает Он. Верность великая, Господь, Твоя.
2. Лето и зиму, посевы и жатву, Солнце и звезды,
погоду и дождь, - Ты учредил; нам слова их понят-
ны: Всем управляешь Ты, все нам даешь.
3. Мир постоянный, грехов отпущенье, Дивную
помощь в различных скорбях, Стойкость в борьбе и
надежду спасенья - Вечно дарует нам верность Твоя.

№120
1. Любви святой дыханье Свет жизни нам да-
ет, И уст ее лобзанье В сердца отраду льет.
2. Любовь у колыбели О счастье нам поет; Скло-
нившись у постели, За нас молитву шлет.
3. Когда гроза с ветрами Надежду потрясет, Лю-
бовь горюет с нами И помощь нам несет.
4. Когда наш брат стенает, В неволе иль больной,
Любовь повелевает Нам жертвовать собой.
5. Любовь врагам внушает Друг другу руки дать, И
грешных нас прощает, И учит нас прощать.
6. Не в буре ревнованья, Не в облаке мечты, - Лю-
бовь сильна в сознанье Безгрешной чистоты.
7. И речидарпрекрасный, И поприще крови, И под-
виг веры властной, - Все - мусор без любви.
8. И знанье увядает, И солнце дня зайдет,- Лю-
бовь не умирает, Одна любовь живет.
9. Любовью мир несчастный Восставлен к счастью вновь;
Ей ангелы прекрасны И вечный Бог - любовь.

№121
1. Правда, любит Бог меня: Дар спасенья Он
мне дал; В тьме ночной иль в свете дня Быть
со мной Он обещал.
Припев: Правда, любит Бог меня: Дар спасенья Он мне дал.
2. Правда, любит Бог меня: Если слышит скорби
стон, Надо мной главу склоня, Утешает сердце Он.
3. Правда, любит Бог меня: В тяжком жизненном
бою Вражьи стрелы отстраня, Он дает мне мощь Свою.
4. Правда, любит Бог меня: Учит Он добру без
слов, И, в себе порок казня, Слушать я Его готов.
5. Правда, любит Бог меня: И хочу я одного: Слово
истины храня, Без конца любить Его.

№122
1. Горы сдвинутся с подножья И падут холмы
с высот, Но вовеки милость Божья От меня
не отойдет, И Его спасенья свет Не затмит пучина бед.
2. Милость Божья всем несчастным, Кто стена-
ет, вопиет Под ярмом греха ужасным, Избавление
дает; В них все мертвое живит И все новое творит.
3. Милость Божья утомленным, Обессиленным в
пути С пиром, правдой услащенным, С торжеством
спешит прийти, Чтоб они страданий нить На пиру
могли забыть.
4. Милость Божья сокрушает Власть греха и смер-
ти гнет, Ад в пучину низвергает, Рай прекрасный
создает И в нем место всем дает, Кто к Спасителю придет.

№123
1. Покрытый ранами, поверженный во прах
Лежал я при пути в томленье и слезах И ду-
мал про себя в тоске невыразимой: "О, где моя род-
ня? Где близкий, где любимый?"
2. И много мимо шло. Но что ж, никто из них Неду-
мал облегчить тяжелых ран моих; Иной бы и желал,
да вдаль его манила Житейской суеты губительная сила.
3. Иных пугал вид ран и мой тяжелый стон. Уж
мной овладевал холодной смерти сон; Уж на устах
моих стенанья замирали, В тускнеющих глазах уж
слезы застывали.
4. Но вот пришел Один, склонился надо мной И
слезы мне отер спасительной рукой. Он был неведом
мне, но, полн святой любовью, Текущею из ран не
погнушался кровью.
5. Он взял меня с Собой и помогал мне Сам И лил
на раны мне целительный бальзам. И голос мне ска-
зал, в душе неотразимый: "Вот кто родня тебе, кто
близкий, кто любимый!"

№124
1. Измученный жизнью суровой, Не раз я себе
находил В глаголах предвечного Слова
Источник покоя и сил.
2. Как дышат святые их звуки Божественным чувством любви,
И сердца тревожного муки Как скоро смиряют они!
3. Здесь все в жизнетворной картине Описано Духом Святым:
И мир, существующий ныне, И Бог, управляющий им.
4. И сущего в мире значенье, Причина, и цель, и
конец, И вечного Сына рожденье, И крест, и терновый венец.
5. Как сладко читать эти строки, Читая, молиться
в тиши И плакать, и черпать уроки Из них для ума и души!

№125
1. Земля трепещет и, сверкая, Катится гром из
края в край: То Божий глас гремит, взывая:
"Израиль, мой народ, внимай!
2. Израиль! Ты Мне строишь храмы, И храмы зо-
лотом блестят, И в них курятся фимиамы, И день и
ночь они горят.
3. К чему Мне ваших храмов своды, Бездушный ка-
мень, прах земной? Я создал землю, создал воды И
небо очертил рукой.
4. К чему Мне злато? В глубь земную, В утробу
вековечных скал Я влил, как воду дождевую, Огнем
расплавленный металл.
5. К чему куренья? Предо Мною Земля со всех своих
концов Кадит дыханьем под росою Благоухающих цветов.
6. К чему огни? Не Я ль светила Зажег над вашей
головой? Не Я ль, как искры из горнила, Бросаю
звезды в мрак ночной?
7. Твой скуден дар. Есть дар бесценный, Дар нуж-
ный Богу твоему; Ты с ним явись, и примиренный Я
все дары твои приму.
8. Мне нужно сердце чище злата И воля крепкая в
труде, Мне нужен брат, любящий брата И верный
Мне всегда, везде".

№126
1. Любить! Кто ж постиг это слово святое?
Кто ж вник в его смысл и значенье? Любить
- это значит на счастье чужое Смотреть со слезой умилен ья.
2. Любить - это с ближним, как с другом и бра-
том, Делить его горе, мученье; Быть недругам -
другом, прощать виноватым, Уняв в себе злобу презренья.
3. Любить - это значит смотреть с сожаленьем На
зло и пороки людские; Заблудшим людям указать
путь к спасенью, Давая советы благие.
4. Любить - это значит для счастья другого От-
речься от личных стремлений; Любить - это Бога
великое слово, Но кто ж его понял значенье?


Хвала и Благодарение

№127
1. Тому, Кто смертью крестной И кровию нас
спас, Споем благодаренье! Споем сто тысяч
раз! П усть ныне в сердце каждом Любовь к Нему го-
рит! Пусть каждый неустанно Христа благодарит!
Припев: Сто тысяч раз, сто тысяч раз Хвалу мы
возгласим И столько ж раз за жизнь вовек, Что
жить мы будем с Ним.
2. О, если б было можно К ногам Христа принесть
Сердец и жизней столько, Чтоб их не перечесть! Сто
тысяч уст прославят Его настолько мук, Ведь Он наш
Искупитель, Наш самый лучший Друг.
3. Христу благодаренье За то, что каждый час,
Любовью избавляя, Благословляет нас. Когда ж за
бурным морем Его увидим мы, Вовеки не умолкнет
Песнь сладостной хвалы.

№128
1. С хвалой к Отцу небесному Я сердце возно-
шу: Ему, Творцу чудесному, Всю славу при-
ношу. Понес Христос мучение И смерть в любви ко
мне; Он, дав Свое спасение, Простил меня вполне.
2. Я песнь благодарения Пою Его любви. Хвала за
дар прощения, За мощь Его крови! И ты, о друг воз-
любленный, Вступи в союз с Христом, И в нем и ты,
искупленный, Стремись идти с крестом.
3. С крестом, Отцом возложенным, Ты всех влеки
сердца; В пути, Христом проложенным,Будь верная
овца; Не делай преткновения Ты жизнию своей,
Чтоб Божьи откровения Не скрыть от глаз людей.
4. Пусть все в тебе служителя Господнего найдут И
к нашему Учителю Чрез жизнь твою придут. Падем
с благоговением Мы все к стопам Отца! Он пусть
благословением Нам будет до конца.

№129
1. О мира спасенье, святая любовь! За наше
прощенье Христос пролил кровь; Наш мир
искупил Он, дал радость, покой. Весь мир пусть ли-
кует, исполнен хвалой!
2. Грехов моих много, и темен мой дух. Но Божь-
его слова коснулся мой слух. И сердце смирилось, и
слезы я лью. Господь Искупитель спас душу мою!
3. О дар несравненный, священный обет, Господь
заключил с нами вечный завет. Он наш Победитель,
рассеял Он тьму. Пою аллилуйя Христу моему!
4. Хочу я молиться и верить могу, Что в Нем пора-
женье навеки врагу. Он светом небесным весь мир
озарил. Осанна Спасителю, Господу сил!
5. Сын Божий был мучим, распят на кресте. Я распят
для мира теперь во Христе; И мир для меня сораспят
вместе с Ним; Я с Ним умираю, с Иисусом моим.
6. Великую славу, бессмертья венец, Дарует мне в
Нем мой Господь и Творец. Сольются пусть хоры
земли и небес, Для песни победы в Христе я воскрес.

№130
1. Я духом обновленья, Свободный от оков,
Псалом спою хваленья Кореевых сынов.
Меня Спаситель мой Соединил с Собой; Я вечно,
вечно буду Теперь Его слугой.
2. 0, сколь же вожделенны Жилища Бога сил! В них
ввел меня Спаситель И кровью искупил. Там Божий
дом готов Для Божиих сынов; Живет там Бог Спа-
ситель Среди хвалы духов.
3. Душа моя ликует, Восторгом я объят; Мой Бог
так свят и силен, И милостью богат. Да, телом и
душой, Господь, слуга я твой! Иного Бога ввеки Не
будет надо мной.
4. Нет более блаженства, Как в доме жить Твоем,
Тебя хвалить и славить Пред горним алтарем! Кого
сподобил Ты Блаженства полноты, Они достигли
ныне Духовной высоты.
5. О, как блаженны люди, Чей дух Тобой объят И
чьи сердца желаньем К путям Твоим горят, Кого в
долине слез Твой Дух могучий нес, Кого, благослов-
ляя, Поставил на утес.
6. Я знаю, день единый Прожить в Твоих дворах
Мне лучше многих сотен В языческих шатрах! Гос-
подь меня хранит, Он солнце мне и щит, И всем хо-
дящим в правде Он много благ дарит.
7. Вкусил я пред Тобою, Как счастлив человек, Кто
Божьему храненью Свой весь поручит век. Но скоро
день придет, Господь за мной грядет И в одеянье
света Меня Он облечет.

№131
1. О Иисус, достоин Ты Славы, чести на земле,
Славу, честь от нас принять всегда, И от
сердца полноты Песнь пою Тебе везде. Буду петь Те-
бе всегда везде.
Припев: Оторви от мира нас, О Тебе дай размышлять,
Укрепляй нас каждый час, Чтоб Тебя лишь прославлять!
2. Ты из праха нас создал, В чудный мир к Себе
призвал, В чудный мир Ты нас к Себе призвал, Своею
кровью нас омыл, Наши все грехи простил, Наши все
грехи Ты нам простил.
3. Ты призвал нас всех к Себе, Глянул милостью на
нас, Глянул милостью Своей на нас; И, простив гре-
хи вполне, Ты хранишь нас всякий час, Ты хранишь
нас всякий час в Себе.

№132
1. Спаситель! Жаждет петь мой дух:,:Хвалу
Твоих заслуг:,: Хочу я петь, мольбу творя,
:":Победу сил Царя.:":
2. 0, помоги мне возвестить:,:Об имени Твоем:,:
И весть Твою распространить:":Среди людей кругом.: ":
3. Иисуса имя гонит страх,:,:Творит из плача
пир:,: Как сладкий звон, звучит в сердцах,:":Несет
нам радость, мир.:":
4. Ты сокрушаешь власть грехов,:,:Спасаешь от
оков.:,: И кровь Твоя, Господь, струей:":Смывает грех людской.:":

№133
1. Христа да возвеличат все! И ангелы в красе
Венец Ему да принесут! Прославьте (5 раз) Бога сил!
2. И вы, страдальцы за Христа, Прославьте с алтаря Того,
Чей славен вечный род! Прославьте (5 раз) Бога сил!
3. Ты, Богом избранный народ, Ослабший средь
невзгод, Воспой и Он тебя спасет! Прославьте (5 раз) Бога сил!
4. Вы грешники, кто позабыть Не могут мира
нить, Сложите все к Его ногам! Прославьте (5 раз) Бога сил!
5. Народы, люди, племена, Все, как семья одна,
Его величье да поют! Прославьте (5 раз) Бога сил!

№134
1. Хвала святой любви Отца, Пославшей в мир
страдать Христа! И Он в мучениях креста
Испил всю чашу до конца.
Припев: Лишь силою Христовой С нас сняты все
оковы; Так много сделал Бог для нас! Хвала
любви Христовой!
2. Лишь у Христа в любви святой Найдут все греш-
ники покой; Пред Ним рассеется в сердцах, Как дым,
сомнение и страх.
3. Слова Христа даны для нас Как пища сердцу
всякий час; Они ведут нас к небесам, Где примет нас Спаситель Сам.

№135
1. Здесь жизнь моя есть песнь хвалы, Что
громко средь сомненья, Среди неправды,
грешной мглы Гласит о дне спасенья. Сквозь жизни
шум и суету Я слышу, как, ликуя, Поют спасенные
Христу, И как молчать могу я?!
2. Пусть мира прелести умрут, Все ж будет Бог со
мною; Пусть тучи полночи пройдут, Он будет мне
зарею. Ничто мой мир не потрясет, Пока к Иисусу
льну я, Пока меня Он бережет. 0, как молчать могу я?!
3. Гляжу я ввысь: там меньше туч И небо мне сине-
ет, И день за днем спасенья луч Все больше сердце
греет. Ключ счастья все сильнее бьет, И в нем отраду
пью я, И слышу, как Господь грядет: 0, как молчать могу я?!

№136
1. Всевышнему слава! Он нас оправдал; Так
мир возлюбил Он, что Сына нам дал. Спа-
ситель нас кровью Своею омыл И доступ к небес-
ному счастью открыл.
Припев: Славь Христа! Славь Христа! С торже-
ством славь земля! Славь Христа! Славь Хрис-
та! Славь о природа вся! Придите, о люди, к
престолу Христа; Прославьте всесильную жертву креста.
2. Прощенье грехов Бог дарует тому,Кто в полном
смиренье падет пред Христом. И злейший преступник,
пришедший к Нему, Прощен в согрешенье великом своем.
3. Спаситель - Наставник спасенным во всем, И
сила Христа нас от зла оградит. Везде под Его благо-
датным крылом Найдем мы от бурь и волнения щит.

№137
1. Коль славен наш Господь в Сионе, Не может
изъяснить язык; Велик Он в небесах на тро-
не, В былинках на земле велик. Везде Господь велик
и славен, В ночи, во дни сияньем равен.
2. Тебя Твой Агнец златорунный Всегда изображает нам;
Мы на псалтири сладкострунной Тебе приносим фимиам.
Прими от нас благодаренье Как благовонное куренье.
3. Ты солнцем смертных освещаешь, Ты любишь,
Боже, нас, как чад; Ты нас трапезой насыщаешь И
воздвигаешь вышний град; Ты смертных, Боже, по-
сещаешь И благодатию питаешь.
4. Господь, да во Твои селенья Воспрянут наши го-
лоса; И наше пред Тобою пенье Да будет чистым, как
роса! Тебе в сердцах алтарь поставим; Тебя, Господь, поем и славим.

№138
1. Ты для меня, Спаситель, Сошел с святых не-
бес, Оставил Ты обитель Всю полную чудес.
Припев: Ты для меня, Спаситель, Принял Гол-
гофский крест. Хвала Тебе, о мой Искупитель,
Хвала Тебе и честь!
2. Ты для меня, Спаситель, Смирившись, в яслях
был; Слепым Ты был водитель, Для бедных мира жил.
3. Спаситель, красотою Любви Твоей пленен, Я
жить хочу с Тобою, Тобою я спасен.
4. В Тебе лишь, о Спаситель, Хочу сокрыться я. Во
мне Твою обитель Устрой Ты для Себя.
5. Тебе лишь петь хочу я Всегда, во всякий миг. Тебе
принадлежу я, Я весь в руках Твоих!

№139
1. Боже, славим мы Тебя И хваление приносим!
Вечный, песнь поем Тебе И сердца к Тебе возносим.
Преклонившись пред Тобой, Величаем, Царь благой!
2. Души праведных, святых, Сонмы, власти сил не-
бесных Славят благость дел Твоих, Дел великих и чу-
десных, Славят Бога и Отца, Вседержителя Творца.
3. Глас апостолов святых И пророков вдохновен-
ных, Изъяснителей Твоих Слов премудрых, драго-
ценных, Сними мучеников ряд, Все Тебя благодарят.
4. Церковь на земле Твоя Твое имя воспевает; Бла-
гостью Твоей живя, Твоей хлавы ожидает. Всей хва-
лы достоин Ты И любви всей полноты.
5. Агнец кроткий, Ты здесь был Жертвой смерти и
мученья, Но все козни победил, Отразил все иску-
шенья; Слава, слава, Боже сил! Иисус, Еммануил!
6. В небе царствуя с Отцом, Восседаешь одесную В
славе, в свете; к нам потом Снизойдешь в юдоль земную;
И судить при всех святых Будешь мертвых и живых.
7. Господи! Благослови Твой народ и достоянье,
Дай чрез скорби все пройти И хранить святое званье;
Избранных веди Твоих В радость вечную святых.
8. Дай Тебе, Господь, отдать Сердца каждое би-
енье, Дай Тобою лишь дышать, Жить Тебе на прославленье.
Сам Ты душу нам согрей Пламенем любви Твоей.
9. Слава Троице вовек, Дух Святой, Отец небес-
ный, Сын и Богочеловек, Воплотившийся чудесно.
Да прославят все сердца Имя Господа Христа!

№140
1. Прими хвалу, благодаренье, Сын Божий, за
Твою любовь: За грех наш Ты понес му-
ченье, За нас пролил святую кровь!
2. Понес удары, поношенья; Чтоб дать нам жизнь,
взял на Себя Все наше зло и прегрешенья И умер в
муках, нас любя.
3. С слезами радости спасенье Из рук Твоих приемлю я И верю:
с Богом примиренье Дарует жертва мне Твоя.
4. Омытый от грехов Тобою, Я буду смертью нев-
редим; Прими нас всех! Мы всей душою Тебе, Гос-
подь, принадлежим.
5. Но дар щедроты бесконечной Чем может быть
вознагражден? Да благодарностию вечно Он будет в
сердце впечатлен!
6. Да свято все Твои заветы Исполню в жизни я
своей И, правдою Твоей одетый, Приду к Тебе с кончиной дней.

№141
1. Хвалите Господа и пойте! Как сладко воспе-
вать Его! Ему Единому вы стройте Органы
сердца своего.
2. Кем стены града вознесены, Тот граждан ли не
охранит? Кем скорби духа исцелены, Плотских ли
ран не исцелит?
3. Он кротких в милость принимает И праведным
дает покров, Надменных власть уничтожает И гор-
дых низвергает в ров.
4. Начните ж Бога вы, начните Людские познавать умы
И во хвалу Ему спешите Устроить гусли и псалмы.
5. Он мраком небо облекает, Готовит в тучах
дождь браздам, Росою горы покрывает, Растит са-
ды на службу нам.
6. Не конских крепких мышц желает, Не к му-
жеству благоволит, Но на Него кто уповает, Он
любящих Его хранит!

№142
1. О Иисус! Нет краше ничего Имени святого
Твоего! Твое имя - звук желанный, Как
елей благоуханный В храме Божиих детей, Сладко
для души моей.
2. Будет день: пред именем Твоим Соберутся с пе-
нием святым И преклонятся в смиренье Все земные
поколенья, Все колена в небесах Воспоют Тебя в сердцах.
3. Дай певца Давида мне язык,Чтоб я пел о том,как
Ты велик; Дай мне Павла дарованье, Слов Твоих истолкованье,
Чтобы мог я передать Людям жизни благодать.
4. Дай, чтоб имя я хвалил Твое Не устами, чрез свое
житье; Чтобы я, как Божье чадо, Пламенел Твоей
отрадой, Чтоб во мне Твою печать Взор людской мог наблюдать.

№143
1. О милосердный Бог! Ты - Бог любви, да-
ров; Сияет в небе Твой чертог Века веков,
Иегова вечный Ты; Весь мир поет Тебе; Я имя вечной
правоты Хвалю в мольбе.
2. О милосердный Бог! Я по Твоим словам Иду,
чтоб радоваться там, Где нет тревог, Мир мною по-
забыт, Отверг греха я власть; В Тебе ищу свою я
часть, Оплот и щит.
3. О милосердный Бог! Чтоб дух мой провождать,
Ты дал Свою мне благодать, Светильник ног. Червь
пред Тобою я, Но Ты Себя зовешь "Моим" и знаю,
Ты спасешь Навек меня.
4. Мне обещал Он Сам, И верен Он в словах, Что
вознесусь, как на крылах, Я к небесам. Там буду
созерцать Я Бога Своего, И ввек там буду воспевать
Я чудеса Его.
5. Святые пред Тобой Поют вдали от зла: "Отец и
Сын и Дух Святой! Тебе хвала!" О милосердный
Бог! Хоть я в служенье плох, Хочу и я Тебе вознесть Хвалу и честь.

№144
1. Я могу теперь петь, смело в небо глядеть;
Наступила в душе тишина. Тьма сомнений
ушла, раздается хвала: Кровь Христа искупила меня!
Припев: Искупил Он меня, Искупил и хранит в
свете дня. Аллилуйя! И в небесном раю эту пес-
ню спою: Кровь Христа искупила меня.
2. Я живу со Христом и борюся с грехом, Не стра-
шусь лютой битвы огня. Бог дает благодать грех и
зло побеждать: Кровь Христа искупила меня.
3. Жизни хлеб Он дает и в пути бережет, Утешает,
Собой осеня. Врач недугов моих, клад сокровищ жи-
вых. Кровь Христа искупила меня!
4. Если встречу грозу, на Иисуса гляжу, В Нем на-
дежда и крепость моя. Враг живет в темноте, я сок-
рыт во Христе. Кровь Христа искупила меня.

№145
1. Когда безбрежный рокот океана Бросает,
словно щепы, корабли, Неся их вдаль навстречу урагану,
Я говорю: "Как слаб, бессилен сын земли!"
Припев: Тогда молитву я творю И Богу в сердце
говорю::,: "Что человек, что помнишь Ты его?":,:
2. Когда смотрю на путь созвездий млечных, На
солнца, что бегут из века в век Вокруг миров в пространствах
бесконечных, Я говорю:"О, как ничтожен человек!"
3. Когда я слышу, что Творец творенья, Могущий
мир стереть в единый миг, Зовет людей в объятия
прощенья, Я мыслю: "Боже! Мир не стоит благ Твоих".
4. Когда я слышу: Бог для счастья твари Послал на
муку Сына Своего, Я погружаюсь в мысль о Божьем
даре: "Что человек, что помнишь, Боже, Ты его?"
5. Ты окружен пресветлыми духами; И ангелы у
трона Твоего Поют хвалу безгрешными устами: Что
человек, что помнишь, Боже, Ты его?

№146
1. Полны уста мои хвалой: Печаль моя прошла;
Христу пою теперь душой, Христу звучит хвала.
Припев: Хвала Христу, Хвала Христу, Хвала
Христу вовек!
2. Когда Господь мой на кресте За грех мой умирал,
Скорбело сердце во Христе И Он за нас взывал.
3. Хоть искушения порой Заставят дух страдать,
"Христос! Ты Бог, Спаситель мой! " - Я буду повторять.
4. Спасенья радостную весть Спеши другим ска-
зать, Чтоб их для Бога приобресть И с ними воспевать.

№147
1. Радость спасенья Все ныне воспоем, Благо-
даренье Господу принесем.
2. Господа славят Земля и небеса. Ты еси Бог наш,
Творящий чудеса.
3. Кровью Своею Нас спасший от грехов, Все пре-
терпевший За нас, земных рабов.
4. Скорбью распятья Власть смерти сокрушил.
Гнев и проклятье От нас Он отвратил.
5. Станем же ныне, С хваленьем на устах, Петь в
здешней жизни И после в небесах.

№148
1. Единый Врач явился нам, Единый Исцели-
тель. Мир сокрушенным дал сердцам Рас-
пятый мой Спаситель.
Припев: Лучший Ты мне дал удел, Чаять я его не
смел, Чтоб хвалу Твою я пел, Иисус Спаситель!
2. Он все грехи твои простил, Твой любящий Спа-
ситель, Он дом Отца тебе открыл, Небесную обитель.
3. Тебя я вечно восхвалю, Воскресший Избавитель;
Я имя так Твое люблю, Мой Бог, мой Царь, Спаситель!
4. И страх, и грех пред Ним бежат, Мой сильный
Избавитель! Как сердцу сладостно звучат Слова: Он
мой Спаситель!
5. Придите, братья, воспоем Мы имя Иисуса; И,
сестры, пеньем вознесем, Восхвалим Иисуса.
6. И дети все, велик и мал, Прославим Иисуса! Ведь
вас трудиться Он призвал И жить для Иисуса!
7. Когда с хвалением одним Мы явимся к Иисусу,
Повергнем мы венцы пред Ним, Пред нашим Иисусом.

№149
1. Спой же песню для Иисуса, Славя Его, Он
так благ, ты полагайся Лишь на Него.
Припев: Любит нас Он как лучший друг, Он вбли-
зи нас всегда вокруг, Поспеши же Ему принесть
Хвалу и честь.
2. Одно слово для Иисуса: Он Свой чужим; Чтобы
все Ему служили, Мы все хотим.
3. Он во всякое мгновенье Близок к сердцам. Люди
могут обмануть нас, Он верен нам.
4. Будем петь мы все сердечно: "Иисус Один". Бу-
дет все во всем нам вечно Вышнего Сын.

№150
1. Сердцем воспряну, Петь не престану Славу
Тому, Кто нас искупил. Цепи порвал Он,
Дух Свой нам дал Он, Верой в Иисуса мир подарил.
Славлю Его, свободен, спасен, Мой Покровитель,
Свет жизни Он. Скорби не бойся, в Нем лишь по-
койся, Скоро конец борьбе.
2. Вечны высоты! Прочь все заботы! Мир не имеет
Части во мне, К свету стремлюся, Тьмы не боюся,
Счастлив иду к небесной стране. 0, как ничтожно все
вмиресем!В Боге лишь счастье жизни найдем. Выше
земного, света иного, Отблеск мы зрим уж здесь.
3. Здесь все мгновенно, Там неизменно, Там двери
рая Он мне открыл. В славу войду я, Друга узрю я,
Кто жизнь Свою за нас положил. Силы небес там
вечно пред Ним! Скоро и я навек буду с Ним, Песню
хваленья, песню спасенья Вечно там буду петь.

№151
1. Буду петь, как Искупитель Дух мой греш-
ный возлюбил. Как страдал Он, Избави-
тель, И меня освободил.
Припев: Песнь звучит пусть об Иисусе! Кровью
Он меня купил, На кресте меня простил Он, Долг
мой взял - освободил.
2. Буду петь повествованье: Чтоб меня от мук
изъять, Он в любви и состраданье Восхотел Свой выкуп дать.
3. Буду петь, как Искупитель Славен вечным торжеством;
Как силен, как победитель, Он над смертью и грехом.
4. Буду петь, как Искупитель Любит слабого меня;
Он мне в рай путеводитель, Вечно с Ним пребуду я.

№152
1. О Господь, я торжествую, Ты услышал го-
лос мой. За то вечно буду славить Я Гол-
гофский подвиг Твой.
Припев: О Великий Избавитель! Ты грехи мои
простил, От страданья и мученья Ты меня освободил.
2. Путь мой был тяжел и темен, Скорбно было мне
идти, И к Тебе я обратился, Милосердный, на пути.
3. Жизнь мою Ты спас от смерти И глаза мои от
слез; Дал мне видеть путь спасенья, Искупитель мой Христос!
4. Лишь Тебя я буду славить, 0 Господь, Спаситель мой!
Счастлив я теперь вовеки Чрез Голгофский подвиг Твой.

№153
1. Я славлю Иисуса, Он милует меня, Забыв
мою неправду и грех искореня. Я славлю
Иисуса, Он любит без конца, Он кровью драгоцен-
ной спас грешного меня.
2. Я славлю Иисуса, у ног Его сидя; Я славлю Иису-
са, за Ним вослед идя; Я славлю Иисуса за все Его
дела, Я славлю милость Божью: она меня спасла.
3. Я славлю Иисуса, живя в земной стране, Но пла-
менно желаю быть в вечном светлом дне, Где в цар-
стве всех спасенных я буду прославлять Спасителя
Святого живую благодать.

№154
1. Начальник жизни, Пастырь мой, Хвала
Твоей любви! Чтоб не забыл я подвиг Твой,
Голгофу мне яви!
Припев: Чтоб не забыл Твоей мольбы, Чтоб не
забыл Твоей борьбы, Чтоб не забыл Твоей люб-
ви, - Голгофу мне яви!
2. Яви мне новый гроб, где Ты Замученный лежал,
И ангела, что с высоты Явился сторожам.
3. Хочу, как жены на заре, Принесть дары мои.
Чтоб веры луч во мне горел, Голгофу мне яви!
4. Тебе хочу я подражать, Покорно крест нести И
чашу скорби принимать, Что дашь мне на пути.

№155
1. Тебя хочу хвалить я пеньем За милости
Твои, мой Бог! Меня возвысил Ты спасень-
ем, Прими мой благодарный вздох. Я никогда не
перестану Хвалить Тебя и петь осанну!
Припев: Тебе я песни посвящу, Ты - мой Господь
И мой псалом, о Господи!
2. Лишь небо утром озарится, К Тебе я вознестись
люблю; Порой ночной, как мгла сгустится, Тебя я
песнею хвалю; Какое счастье песнь готовить, Тебя в
смиренье славословить!
3. Тебя святить хочу Святого, Тебе хочу я жизнь от-
дать; Тебя лишь Одного Благого, Твою любовь хочу
лишь знать; Тебе лишь в выси лучезарной Польется
гимн мой благодарный.


Христианская Радость

№156
1. Когда я слышу о Христе, Я сердцем весе-
люсь И воспеваю в простоте: "Спаситель
мой, Иисус!" Когда на ров земного зла, Где гибнул,
оглянусь, Тогда звучит моя хвала: "Спаситель мой, Иисус!"
Припев: Ты радость дал душе в удел, И я о том
молюсь, Чтоб целый мир Тебе воспел: "Спаситель мой, Иисус!"
2. В какой я бездне утопал, При мысли я страшусь,
Но Ты меня и там взыскал, Спаситель мой, Иисус! Я
одиноким был, но Ты Вступил со мной в союз И Сам
ведешь средь темноты, Спаситель мой, Иисус!
3. Я пред Тобою мертвым был, Но чуду я дивлюсь:
Ты дух мой к жизни воскресил, Спаситель мой,
Иисус! Я пленник был, Ты не забыл Меня средь тяж-
ких уз И от греха освободил, Спаситель мой, Иисус!

№157
1. Братья, все ликуйте: славный день настал,
Сестры, торжествуйте: Бог нам радость
дал; Некогда чужие, мы теперь - друзья, Близкими
мы стали кровию Христа.
Припев: Громко пойте: аллилуйя! Бог нас спас и
оправдал, Наши имена навеки В книгу жизни записал.
2. Ныне приступили не к Синаю мы, Нас уж не пу-
гают гром и молнии, Слово благодати слышим со
креста, Мы спаслись от гнева кровию Христа.
3. Верой и любовью мы теперь живем И, омыты
кровью, к небесам идем. Светлая надежда веселит
сердца, Будем жить вовеки кровию Христа.

№158
1. Будем радоваться, братья, Прочь уныние и
страх: Принял нас Христос в объятья И хра-
нит в Своих руках. Братья, радуйтесь о Боге, О Его
святых делах, И с восторгом, без тревоги Воспевайте вы в сердцах.
2. Прежде гибель нам всечасно Здесь грозила на пу-
ти, Но Христос рукою властной Нас призвал за Ним
идти. Были в рубищах мы бедных, Ныне мы богаты
в Нем, Круг сокровищ заповедных Он нам даст в раю Своем.
3. Как слепые, в тьме греховной Мы блуждали без
путей; Свет небесный, свет духовный Дал нам зренье
для очей. Если б скорби, искушенья Попустил на нас
Господь, Вера сильна все сомненья И печаль в нас побороть.
4. Пусть средь бед и испытанья В тайных помыслах
сердец Твердо будет упованье: С нами Бог, благой
Отец! Радость наш совершенна От Христа, не от лю-
дей, И ничто во всей вселенной Овладеть не может ей.

№159
1. Ах, радость, радость будет там Искуплен-
ным сердцам, Когда окончим жизнь свою И
будем там в раю. Где жизни дерево с плодом Там
пред Спасителем Христом, Где Он, избавивший лю-
дей, Царит в любви Своей!
Припев: Ах, что за радость там, радость там, ра-
дость там! Ах, что за радость там спасенным бу-
дет нам, Где все святые без числа Поют Христу
вдали от зла; И мы там громко воспоем, Когда
свой путь пройдем.
2. Дорога узкая одна К спасенью нам дана, И если
ею не пойдем, Навеки мы умрем; Когда ж путь узкий
изберем, То хоть мы слезы здесь прольем, Но там в
блаженстве воспоем Пред любящим Отцом.
3. Христос воскрес, рассеяв страх, И вот в вели-
кий час В пречистых, светлых небесах Он предваряет
нас. Ах, верьте, робкие друзья, Есть вечной радости
края; Хоть тяжко, грустно в мире нам, Зато спасенье там!

№160
1. Душа, торжествуй в Иисусе, Грехи твои
смыл Он с тебя; Любовью тебя окружает,
Добром осыпает, любя.
Припев: Как счастлив я быть с Иисусом! Я отдых
нашел у Него; Он дал мне спокойствие, радость,
Участие в Царстве Его.
2. Как счастлив я быть с Иисусом! Святого Он Духа
мне дал Как сыну, наследнику царства, Которое Он обещал.
Припев: Как счастлив я быть с Иисусом! Я бремя
сложил у креста, И мир я нашел и блаженство У
ног Иисуса Христа.
3. Как счастлив я быть с Иисусом! Хотя бы мой
путь был тернист, Меня доведет Он до цели, И стану душою я чист.
Припев: Как счастлив я быть с Иисусом! Всегда
быть в общении с Ним, Богатством Его наслаж-
даясь И радуясь Им лишь одним.

№161
1. Радуйтесь - Господь повелевает, Радуй-
тесь - во всякий жизни час; Радуйтесь -
спасенный повторяет, Радуйтесь - то сила Божья в
нас. Радуйтесь - в удаче иль в несчастье, Радуйтесь
- вблаженстве иль тоске, Радуйтесь в богатстве иль
ненастье, Радуйтесь - в лачуге иль дворце.
2. Радуйтесь - коль лев на вас рыкает, Радуйтесь
- в пылающей печи, Радуйтесь - хоть буря насту-
пает. Радуйтесь = Он скажет ей: молчи! Радуйтесь,
коль вас друзья покинут, Радуйтесь, всегда Он верен
вам, Радуйтесь, скалу веков не сдвинут, Радуйтесь -
Иисус советник вам.
3. Радуйтесь, как Петр в сырой темнице, Радуй-
тесь, как он, возвысив глас, Радуйтесь - с полночи
до зарницы, Радуйтесь - под старость, в поздний
час. Радуйтесь - у брега Иордана, Радуйтесь - чем
ближе, тем сильней! Радуйтесь - пред троном бла-
годати, Радуйтесь - войдя в страну лучей.

№162
1. Мир, полный мир! - И там, где суета? Да,
мир дает и там нам кровь Христа. Мир полный мир!
- Среди земных забот Надежда на Христа нам мир дает.
Припев: Мир, полный мир! Хоть Зло вокруг кипит,
Но на груди Христовой мир царит, Да, мир царит!
2. Мир, полный мир! - Вдали от дорогих? Гос-
подь их сохранит в путях земных. Мир, полный мир!
- Хоть будущность темна? Христос царит и сила нам дана.
3. Мир, полный мир! - Хоть смерть видна кру-
гом? Она побеждена давно Христом. Когда ж придет
конец земной борьбе, Христос нас в край небес возьмет к Себе.

№163
1. Люблю я весть благую, Слова и звуки те,
Что миру повествуют О Господе Христе.
Люблю Господне слово Передавать другим; Оно
всему основа И мир наш создан Им.
Припев : Люблю я весть благую, Что миру Бог
явил: 0 Господе Иисусе И о Его любви.
2. Люблю я весть благую, Она стократ милей, Чем
все мечты земные Счастливых детских дней. С лю-
бовью повторяю Кем радость мне дана, И всем то
возвещаю, Чем грудь моя полна.
3. Люблю я весть благую, Приятно повторять,
Как душу оживляет Господня благодать Люблю
другим в смиренье Сказать и спеть о том, Как Бог
дает спасенье В Христе и со Христом.
4. Люблю я весть благую, Искупленный народ Ей
радостно внимает, Восторженно поет. При звуках
"аллилуйя" Спою на высоте Всю ту же весть благую О Господе Христе.

№164
1. Пастырь мой - Господь всесильный, С
Ним нужды не знаю я, И на пажити обиль-
ной Он покоит Сам меня.
2. Путь мой Пастырь направляет К тихим сладостным водам;
Душу Он мне подкрепляет, По Своим ведет стезям.
3. Если я пойду долиной, Где лишь тьма и смерть
царят - Ковы зла на миг единый Сердца мне не устрашат.
4. Добрый Пастырь! Ты со мною, Посох Твой и
жезл святой К мир вечному, к покою Дух направят слабый мой.
5. Из любви меня жалея, Ты даришь трапезу мне.
И меня струей елея Умастил Ты в тишине.
6. О, как радостно и дивно Под Твоим покровом
жить, Быть с Тобою непрерывно И Твоим путем ходить!

№165
1. Как счастлив я ныне в Иисусе, Словами не
выразить мне, - Мои согрешенья простил
Он, Привлек мое сердце к Себе.
Припев: В Нем я счастлив вовек, В Нем я счастлив
вовек, Голгофская кровь очистила вновь; Да, в
Нем я счастлив вовек.
2. Хвалу приношу Иисусу,- Он сделался Другом
моим; Я раньше блуждал в беззаконье, А ныне Им в правде водим.
3. Я счастлив: Иисус - мой Спаситель, Одна из Его
я овец, Мне дан Дух Святой, Утешитель, Сам Бог -
мой небесный Отец.
4. И ты, брат мой, грешный, несчастный, Внемли
Его гласу любви: Готов и тебе Он дать счастье - К
Нему с верой взор обрати.

№166
1. Пусть земля вся утверждает, Что Тобой я не
спасен, Дух мой песню воспевает: "Принят
раб Твой на Сион!"
Припев: Радуйтесь со мною, люди! Нет сомне-
нья: "Я спасен!" Пусть весь мир твердит иное:
Знаю я, Христом спасен!
2. Если б ангел сам явился И сказал: "Не обращен!"
И тогда б я не смутился, Помня вечный Твой закон.
3. Если ум мой усомнится, Призову Тебя душой;
Ты придешь и ум смирится, И настанет Твой покой.
4. Знаю я, в кого я верю; Дух мой в Нем несокру-
шим; Жизни всякую потерю С радостью снесу я с Ним.
5. Каждый миг Его я слышу, Каждый миг с Ним
говорю; Он любовь дарит мне свыше И Его огнем горю.
6. Нету места для сомненья В сердце избранных
Тобой; В час минутного затменья Будь на страже, Пастырь мой!

№167
1. Дружба верная, радость полная Только под
рукой Всевышнего. Мир течет рекой, дух ли-
кует мой Только под рукой Всевышнего.
Припев: Только в Боге (только с Иисусом), Не
устрашусь я ничего. Только в Боге (только с
Иисусом), Только под рукой Всевышнего.
2. Сладок жизни путь, счастьем дышит грудь
Только под рукой Всевышнего. Ближе Отчий дом
вижу с каждым днем Только под рукой Всевышнего.
3. Не боюсь врага, безопасен я Только под рукой
Всевышнего. Полный мир души нахожу в тиши
Только под рукой Всевышнего.

№168
1. Небесный луч в душе моей, Светлей Он всех
лучей, Что светят ярко над землей; Тот луч
- Спаситель мой.
Припев: Чудный светоч, чудный светоч у меня
(чудный светоч, чудный светоч у меня), Как
блаженны мира, счастья дни (мира, счастья
дни), Когда Иисус являет лик. Чудный светоч у меня!
2. Чудесный гимн в душе моей: Хвала Царю царей.
Ту песню слышит вечный Бог, Хотя б я петь не мог.
3. Весна царит в душе моей, Как близок мой Христос!
И голубь мира в клеть скорбей Цветы любви принес.
4. Луч радости в душе моей, Хвала Ему звучит, За
благо, что Он мне дарит, За счастье лучших дней.

№169
1. Люблю я петь псалмы побед С тех пор, как
я спасен.Христос Господь мне все дает С тех
пор, как я спасен.
Припев::,:С тех пор, как я спасен,:,: Радостно
пою всегда. С тех пор, как я спасен, Славлю имя
Господа Христа.
2. Спаситель мой живет со мной С тех пор, как я
спасен. Я счастлив быть Его слугой С тех пор, как я спасен.
3. Я вижу свет и в царстве бед С тех пор, как я спасен.
Сомнений ночь уходит прочь С тех пор, как я спасен.
4. В небесный дом иду с Христом С тех пор, как я
спасен. Он мой покров от всех врагов С тех пор, как я спасен.

№170
1. В тени крыл Его святых Отдых душ людс-
ких; Отдых ближних, отдых дальних От
трудов и дней печальных.:,: В тени крыл Его святых
Отдых душ людских.:,:
Припев::,:Отдых душ (покой), сладкий мир, мир,
радость душ (радость) В тени крыл Его святых.
2. В тени крыл Его святых Мир для душ людских,
Вечный мир непроходящий, Мир, наш ум превосходящий.
:,:В тени крыл Его святых Мир для душ людских.:,:
3. В тени крыл Его святых Радость душ людских;
Радость вести искупленья, Радость славы, просвет-
ленья.:,:В тени крыл Его святых Радость душ людских.:,:

№171
1. Нет больше утешенья, Нет радости полней,
Как быть всегда в общенье С Создателем людей.
Припев: Сладко, чудно быть в общенье вечном с
Ним; Сладко, чудно быть в общенье с Ним.
2. Общенье с Богом Вечным, Учителем людей,
Ученикам беспечным Даст знание полней.
3. Но сладостней общенье С Всесильным как с От-
цом; Отцово попеченье Дает мне вечный дом.
4. Но выше есть общенье, Общенье двух друзей;
"Он Друг мой", - где ученье, Где истина святей?
5. Общение беседы В восторженной мольбе; Обще-
ние победы В Его святой борьбе.

№172
1. Ты жизнь моя; Из небытья Ты жизнь мне
дал, Царем назвал и подарил Источник сил.
Ты жизнь моя; Ты свет бытья. В труде, в мольбе Я
льну к Тебе, И ты мне стал Мой идеал.
2. Ты жизнь моя; Живу не я, А Ты живешь Во мне
и что ж Скажу любви: "Вовек живи!" Ты жизнь моя,
- Бессмертен я; Хоть плоть заснет, Дух не умрет, Я
буду жить, Тебя хвалить.

№173
1. Придите все сердца, Кто любит труд Отца!
И пойте, окруживши трон,:,:Со всеми (вместе) кто спасен.:,:
Припев: Идем мы к Сиону, В радостный, чудный
Сион, Идем мы прямо к Сиону, В украшенный город Творца.
2. Пусть те лишь не поют,Кто Господа нечтут, Но
дети Божьи пусть поют,:,:Забыв (навек) печаль и труд.:,:
3. Уж ныне нам Сион Сменяет песнью стон, Пока
еще мы не пришли:,:К полям (благим) святой земли.:,:
4. А там, где нет обид, Пусть вечно песнь звучит; С
Эммануилом мы идем:,: В мир лучший, в (дивный) вечный дом.:,:

№174
1. Среди всех жизни перемен, Хотя б пришлось
скорбеть, Но, Божьей милостью блажен,
Не перестану петь.
Припев: Как я рад, я искуплен Драгоценной
кровью Христа.
2. Хвалиться не оставлю я Спасителем Христом,
Пока страдальцы, как и я, Найдут отраду в Нем.
3. Вкусите вы любовь Творца, Иисуса доброту;
Как в мире счастливы сердца, Что вверились Христу!
4. Лишь Бога бойтесь, и тогда Ничто не устрашит.
Не бойтесь вы Его труда, И Он вас сохранит.

№175
1. Я жажду петь во всякий час, Печаль и слезы
прочь! Христос - мой Друг, меня Он спас,
Со мной Он день и ночь.
Припев: Пойте, пойте, пойте песнь Ему! Пойте,
пойте песнь! Пойте песнь Ему!
2. Я плакал в день, как увидал, Как за вину мою
Христос в страданье умирал! Теперь же я пою.
3. Когда тяжел греха искус, Пою я: мой Иисус!
Хоть слезы близки иногда, Но я пою всегда.
4. Я буду всем повествовать О Господе моем, Пока
не станет воспевать Весь грешный мир о Нем.

№176
1. Радость, радость непрестанно! Будем ра-
достны всегда! Луч отрады, Богом данной,
Не погаснет никогда.
2. Бог нас Сам ведет за руки, Помогает нам в
борьбе, нас хранит от бед и муки, Нашей внемлет Он мольбе.
3. По следам пойдем Христовым, Будем льнуть к
рукам Его, Чтоб под бременем суровым Не остаться без Него.
4. Радость веры, жизнь дающей, Пусть, как солн-
це, в нас горит! Любит грешных Всемогущий, Много
благ Он нам дарит.

№177
1. На сердце лишь песня одна, И в радости
льется она Всегда, как живая волна: Мир,
мир - дар Божьей любви!
Припев: Мир, мир, покой, чудный подарок небес!
О сладостный, сладостный мир! Мир, мир -
дар Божьей любви!
2. Когда я Иисуса познал, Он мир в изобилье мне
дал: Я море любви ощущал; Мир, мир - дар Божьей любви!
3. В Христе пребываю душой, К Нему прибегает
дух мой, В Нем мир я вкушаю святой; Мир, мир -
дар Божьей любви!

№178
1. Воспряньте, воспойте, ликуйте, Омытые
кровью Христа! Вы новую песню воспойте
Тому, Кто вас спас от греха.
Припев: Ликуйте! Ликуйте! Воспойте и славьте
Христа! Ликуйте! Ликуйте! Воспойте и славьте Христа!
2. Прославим Того, Кто на землю Сошел, чтобы
нас оправдать, Спасти нас ценой Своей крови И
счастье навеки нам дать.
3. Он силу нам даст и победу, На битву с грехом
укрепит, Любовью Своею поддержит И духом Своим утвердит.
4. Воспойте со всеми святыми Хвалебную песню
Тому, Кто нас искупил Своей кровью, О, слава навеки Ему!

№179
1. О как блажен, как счастлив я! Господь -
Спаситель мой. Готово место для меня В
стране небес святой.
Припев: Славлю Агнца! За меня Страдал на Гол-
гофе Он, Аллилуйя, аллилуйя, аллилуйя, аминь.
2. С мирским богатством не сравним Тот город золотой
В нем вечно буду жить я с Ним, Я жалкий прах земной.
3. Нет ночи в той стране святой, Не меркнет солнца
свет, Там все серлца звучат хвалой, Там плача больше нет.
4. О братья,сестры, радость нам Дана и в мире сем;
Здесь видим свет, что светит там, Куда мы все придем.

№180
1. Радуйтесь, братья, и в песнях духовных Сла-
ву и честь воссылайте Христу! Он нас нашел
всех в оковах греховных, Он проявил к нам любви полноту.
2. Дивен в Своей благодати Спаситель! Он охраня-
ет нас в жизни земной; Он нам воздвигнет святую
обитель, Он подарит нам венец золотой.
3. В радости, братья, тяжелый наш жребий Будем
мы в мире строптивом нести. Бог даст покой нам
блаженный на небе, Он подкрепит нас в тернистом пути.

№181
1. Отрадой полно сердце, Не может умолчать.
лять.:,: :,: Мои уста пылают Желаньем восхвалять
2. Что радует мне душу? Что в сердце счастье льет?
-:,: Что мой Иисус Спаситель Спасенье мне дает.:,:
3. Нашел я мир душевный В венце Его заслуг,:,:Он
разорвал те узы, Что связывают дух.:,:
4. Теперь же я ликую, Как будто на крылах,:,:И
блага все земные Считаю я за прах.:,:
5. ЗаскорбьОндалмнерадость, И вместобурь-по-
кой;:,:Омыл мое Он сердце В крови Своей святой.:,:
6. Для сердца жизнь - Спаситель; В Нем слава вся
моя;:,:Его за царства мира Не променяю я.:,:
7. О, если б об Иисусе Узнали все края,:,:Что сде-
лал для меня Он, Чем стал Он для меня.:,:
8. 0 люди, все придите, Взгляните на Него!:,:Вы с
верою возьмите Блаженство, торжество!:,:


Путь Веры

№182
1. Я знаю, жив Христос Спаситель, Он место
дать мне обещал; Он дверь открыл мне жиз-
ни вечной И чадом Божиим назвал.
Припев: Никто не может взять меня Из рук Спасителя Христа.
2. Ведь здесь я только жду призыва, Когда Господь
придет за мной, Когда возьмет меня от мира И приведет меня домой.
3. Всецело сердцем доверяю Тому, Кто распят за
меня; Я голосу Его внимаю: "0, приходи! Я жду тебя".
4. Я побежден Его любовью, Он за меня Страдальцем стал,
Он истекал пречистой кровью И жизнь мне смертью крестной дал.
5. Спаситель мой придет уж скоро И Сам меня туда
возьмет, Где под лучом Христова взора Мой дух навеки воспоет.

№183
1. Ты мне будь, Господь, отрада На пути зем-
ных скорбей; Будь Спаситель мне от ада,
Искушений и страстей.
2. Здесь скитаюсь в мрачной ночи, Свет сокрыт от
глаз моих; Но Твои над мною очи На путях хранят земных.
3. Грешник в мире я несчастный И брожу давно во
тьме; Ты пошли мне свет Твой ясный, Просвети меня в уме.
4. Боже! Верю всей душою И всем сердцем убеж-
ден, Что от гибели Тобою Буду в мире я спасен.

№184
1. Твердо я верю: мой Иисус! Им я утешен и
Им веселюсь; Неба наследье хочет Он дать,
Как же приятно им обладать!
Припев: Вечно я буду петь с торжеством Об Иисусе дивном моем.
2. Твердо я верю: с часа того, Как я отдался, дитя
я Его. Мир наполняет сердце мое, В Нем нахожу я хлеб и питье.
3. Твердо я верю: сильной рукой Он простирает
Свой кров надо мной. Чтоб ни случилось, радостен
дух: Вечно со Мною Пастырь и Друг.
4. Чудный и полный мир и покой Дух мой находит
в союзе с Тобой; Дай, чтоб Тебе я сердце отдал; Я б
умалялся, Ты б возрастал.

№185
1. За евангельскую веру, За Христа мы постоим;
Следуя Его примеру, Все вперед, вперед за Ним!
Припев: Дружной, радостной семьею, Как один
Его народ, Одним сердцем и душою за Христом вперед, вперед!
2. Жарок бой и страшно пламя И колеблются мес-
та; Подымите выше знамя Победителя Христа.
3. В мире жизни равнодушной Наш Христос прене-
брежен; Постоим единодушно За Его святой закон.
4. Крепость веры, дщерь Сиона, Будем дружно за-
щищать; И оружьем Гедеона Вражью силу отражать.
5. Подвиг правды, труд суровый Будем смело совершать
И шатры любви Христовой Будем в мире расширять.

№186
1. Ты знаешь путь, хоть я его не знаю, Сознанье
это мне дает покой; К чему тревожиться мне и страшиться
И день и ночь, всегда томясь душой.
2. Ты знаешь путь, Ты также знаешь время, Твой
план давно уж для меня готов, И славлю я, Господь,
Тебя сердечно За милости, заботы и любовь.
3. Ты знаешь все: откуда ветры дуют И бурю жиз-
ни укрощаешь Ты! Пусть неизвестно мне, куда иду я,
Но я спокоен - путь мой знаешь Ты.

№187
1. Не знаю, почему открыт Мне благодати
дар, Иль почему спасенья щит Мне лан от вечных кар, -
Припев: Но я знаю, в кого я верю, Ничто меня с
Христом не разлучит; И Он мне спасенье вручит
В день, когда опять придет.
2. Не знаю, как мой Бог дает Мне веры слух живой,
И как та вера мир несет Скорбящему душой, -
3. Не знаю я, как Дух Святой К греху внушает
страх, И как дает Христос благой Прощение в грехах, -
4. Не знаю я, что в жизни мне Назначено нести, И
как меня к родной стране Бог хочет довести, -
5. Не знаю времени, ни дня,Когда Господь придет,
Иль как чрез смерть иль Сам меня В тот день Он позовет, -

№188
1. Время, как река, течет Непрестанно все
вперед; С каждым днем ясней пред мною
Смерть является с грозою, Но я верю всей душой:
Бог со мною, Бог со мной!
2. Бог меня своей рукой Сам ведет в борьбу со
тьмой, И в минуты утомленья Он дает мне укрепле-
нье; И я верю всей душой: Бог со мною, Бог со мной.
3. Вижу яв пути земном Искушения вовсем, И мне
в сердце яд отравы Хочет влить наш враг лукавый;
Но я верю всей душой: Бог со мною, Бог со мной.
4. Не страшусь, когда друзья Оставляют вдруг ме-
ня И гонений ряд суровый Возведут за Божье слово;
Но я верю всей душой: Бог со мною, Бог со мной.

№189
1. Я нашел себе спасенье, - Во Христе сокрыл-
ся я, Иисус меня наставил, Успокоил Сам
меня, И никто теперь не может Мир души моей смутить;
Если враг людей приходит, Я сокроюсь во Христе.
2. Если я в пути устану, Под крыло Его приду, И
для жажды утоленье В слове вечном я найду; Иску-
питель мой со мною, Часто с Ним я говорю, Но Его
беседы дивной Передать я не могу.
3. Он меня не отвергает, Слыша жалобу мою, И в
нужде моей случайной Руку мне дает Свою. Он в нес-
частье ободряет, Устраняет от греха, Он ведет меня
к спасенью, Он давно простил меня.
4. Если вы узнать хотите Счастье рая на земле, То
оставьте все сомненья И сокройтесь во Христе. Нав-
сегда в душе решите Пред лицом Его идти; Он вас
любит бесконечно И поддержит на пути.

№190
1. Обетованья всегда пребудут, Кровь Иисуса
их подтверждает. Хотя б погасла надежда в
жизни, - Что обещал Бог, то даст.
Припев: Что обещал Бог, то он исполнит, Хотя
бы в жизни погибло все, Хотя бы звезды погасли
в небе, Обетованья все стоят.
2. И в час страданья, когда темнеет, Слабеют си-
лы, унынье в сердце, Не дам сомненью смущать мне
душу, - Что обещал Бог, то даст.
3. Пусть искушенья кругом бушуют, Но сила крови
дает победу. И радостно я пою в надежде: Что обе-
щал Бог, то даст.
4. Когда воскреснут все дети Божьи И ангелы нас
на небе встретят, Мы там получим венцы победы:
Что обещал Бог, то даст.

№191
1. Если б очи веры, Боже, На земле утратил я,
То надежды крылья все же Принесли б к Тебе меня.
2. Если б бросил за собою Я надежду, как мечты,
То любовь была б со мною, Ас любовью был бы Ты.
3. Но когда б исчезла сила, Дар любви Твоей свя-
той, Что бы бездну устранило Между мною И Тобой?
4. Жизни в вере и надежде На земле прервется нить;
Но любовь теперь, как прежде, И вовеки будет жить.

№192
1. Мой Бог - скала, сокрыт в Нем я; Покров во
время бури. В покой Свой ввел Господь ме-
ня, Покров во время бури.
Припев: Иисус мой - источник в земле сухой, В
земле сухой, в земле сухой; Иисус мой - источ-
ник в земле сухой, Покров во время бури.
2. И если враг меня страшит, Меня Спаситель за-
щитит. Встают ли горы предо мной, "Не бойся!"
слышу: "Я с тобой!"
3. Мой Бог, Отец, покров святой! Покров во время
бури, Я жажду жить одним Тобой, Покров во время бури.

№193
1. Будем петь мы песни славы, Мы по вере все
одно; Где живет дух веры здравый, Царство
мира там дано. В мире многие страдают; Безнадеж-
на скорбь сердцам; Песни Божьи утешают, Облегча-
ют ношу нам (3 раза).
2. Будем петь мы песни славы, Мы в любви Христа
одно; Где царят любви уставы, Места злобе не дано.
Арфа лишь одна, но много Струн звучит в хвале святой;
О, сольемся Духом Бога Все в гармонии одной (3 раза).
3. Будем петь мы песни славы, Мы в надежде все
одно; Вид пред нами величавый, Небо в нем отраже-
но. Братья, мы идем к отчизне; О народ Христа,
крепись! Устремимся в шуме жизни К небесам домой и ввысь! (3 раза)

№194
1. Стройно шествуем мы в битву за Христом С
ярким знаменем, с оружьем и щитом, Кровью
Агнца торжествуя над врагом До пришествия Христа.
Припев: Воспоем все Ему, И воспрянь, песня,
Богу моему! Верой будем жить, к нам многие
примкнут В путь туда, где реки радостей текут.
Наши песни многих к Богу привлекут До пришествия Христа.
2. Размеряя силы, мы готовим строй: Нам всту-
пить с врагом не малым надо в бой; С нами больше
сил, чем с вражьей стороной До пришествия Христа.
3. Близок к нам Господь, чтоб всех руководить,
Оком нас Своим Он обещал хранить. Враг нас никог-
да не может устрашить До пришествия Христа.
4. К славе мы небесной царствовать идем. Мы к
высокой чести званы со Христом; Здесь венец тер-
новый вместе с Ним несем До пришествия Христа.

№195
1. К неземной стране Путь указан мне; И меня
влечет Что-то все вперед.
2. Не растут цветы На пути моем, Лишь шипов
кусты Вижу я кругом.
3. Соловьи зарей Не ласкают слух, Лишь шакалов
вой Слышу я вокруг.
4. Не сулит покой Мне прохлады тень, Но палящий
зной Жжет и ночь и день.
5. Не в тиши идет Путь тернистый мой, Ураган ре-
вет, Проносясь над мной.
6. Не среди лугов, Под шумок ручья - По камням
холмов Пробираюсь я.
7. И встречаю я Всюду крови след: Кто-то шел,
скорбя, Средь борьбы и бед.
8. В черной мгле сокрыт Путь суровый мой, Но
вдали блестит Огонек живой.
9. Огонек горит, И хоть вихрь шумит, Но меня
влечет Что-то все вперед.

№196
1. О имя Иисуса!Нам Так сладостно оно! Спа-
сенье, счастие сердцам От Бога в Нем дано.
2. В Нем исцеленье тяжких ран И язв души боль-
ной; В Нем утешенье христиан Среди борьбы земной.
3. В Нем мой маяк, к Нему плыву И направляю
путь; В Нем пристань, где склоню главу, Чтоб вечно отдохнуть.
4. В Иисусе Бог мне не судья, Он друг и пастырь
мой; Он мой покров и жизнь моя, И радость, и покой.

№197
1. В час, когда с холмов зарею Вдаль ночной
туман бежит, И луч солнца над рекою В див-
ных красках заблестит, Божью весть мы вспомина-
ем В радужных отливах вод, Что друг друга мы поз-
наем, Когда ночи мгла пройдет.
Припев: Познаем, как познаны. Уж теперь мы не
одни. Мы в лучах зари встречаем Дня великого
восход; И друг друга мы познаем, Когда ночи мгла пройдет.
2. Часто мы идем тропою, Гнетом мук удручены;
Часто нивы наши мглою Или рвом разделены. Но
"Придите!" - с этим словом Нас Христос в покой
ведет, Он нас встретит в свете новом, Когда ночи мгла пройдет.
3. Приняты с восторгом раем, Вкруг престола мы
найдем Кто нас любит и познаем, Как мы познаны
Отцом. Песнь хвалы и искупленья В вечном дне рекой польет,
Когда сгинут тени тленья, Когда ночи мгла пройдет!

№198
1. Сам Твое дитя веди, Будь мне светом на пу-
ти. Мой Спаситель и мой Бог, Слышишь
каждый Ты мой вздох.
Припев: Боже, Боже, Сам меня всегда веди. Ни-
когда не дай сойти С Твоего, Господь, пути.
2. Грех ли хочет соблазнить, Сам Спаситель защи-
тит, Не боюсь я ничего, Уповаю на Него.
3.Верю,Ты хранишь всегда, Не оставишь никогда,
В град небесный приведешь, Там все слезы Сам отрешь.

№199
1. Сладко верить в Иисуса, Грех и страхи побо-
роть. Словом жизни укрепляться, Верить:
так сказал Господь!
Припев: Иисус явил мне милость, Он хранит в
пути земном. Боже, Боже, дай мне силы Дове-
рять Христу во всем.
2. Сладко верить в Иисуса, Верить в мощь Его
крови. Только верой прикоснулся - Он всю душу обновил.
3. Надо верить в Иисуса, Чтобы цепи все порвать.
От Него потоком льются Радость, мир и благодать.
4. Чудо, что познал Иисуса, Он - мой Бог, моя
звезда, С Ним живу, к Нему молюся, Не расстанусь никогда.

№200
1. Люблю, мой Спаситель, и знаю - Ты мой!
Тобою спасен я от жизни пустой. Меня чтоб
избавить, отдал Ты Себя. Люблю, мой Спаситель, люблю я Тебя!
2. Люблю, но Ты первый меня возлюбил И мне на
Голгофе спасенье купил. Ты умер за грешных, без-
мерно любя. Люблю, мой Спаситель, люблю я Тебя!
3. И в жизни и в смерти хочу я любить, Доколе живу
Твое имя хвалить, И даже в час смерти твердить про
себя: Люблю, мой Спаситель, люблю я Тебя!
4. В обителях славы, в небесном краю, С венцом на
челе, в свете вечного дня, Восторженно в сонме спа-
сенных спою: люблю, мой Спаситель, люблю я Тебя!

№201
1. "Я - путь, Я - воскресение, Я - жизнь".
Христос сказал: "Дерзай, о чадо, в славу Я
Свою тебя призвал, Я - путь на небеса, Где святость
и краса, И здесь пока иди за Мной вослед".
Припев к 1-3 ст.: :,:Христа прославить призван
ты, Иди за Ним вослед.:,: Он - путь на небеса,
В Нем святость и краса, И здесь иди, иди за Ним вослед.
2. С тех пор как в Вифлееме Он на землю снизошел,
Путем тернистым Он до самой смерти крестной
шел; Господь предал Себя, Чтоб искупить тебя, И за
Собой тебя зовет вослед.
3. Как много поношенья от людей Он здесь принял!
Но, будучи злословим, Он врагов благословлял; Он
здесь избрал страдать, Чтоб там нам царство дать,
Коль прежде здесь за Ним пойдем вослед.
4. Пойдем же здесь повсюду мы за Господом вос-
лед, Идет ли средь пустыни путь, идет ли средь по-
бед: Чтоб жизнь Христову дать В нас людям прочи-
тать И грешных здесь к Нему привлечь вослед.
Припев к 4 ст.: :,:. Христа прославить призван я,
Иду за Ним вослед.:,: Он путь на небеса, В Нем
святость и краса; И здесь пойдем, пойдем за Ним вослед.

№202
1. На ристалище Христа К цели вечной мы бежим,
Вот уж видны ворота Бесконечной жизни с Ним.
2. Вот вдали горят венцы, Припасенные для нас;
Отворяются дворцы; Близок, близок славный час!
3. Мы бежали от Христа, Он настиг над бездной
нас; И рукой любви с креста От погибели нас спас.
4. А теперь пред нами путь: Мы должны за Ним
бежать; Чтобы вечно отдохнуть, Мы должны Его догнать.
5. Проходя Его путем, Поднимаемся мы с Ним
Ввысь святую над грехом И над миром суетным.
6. Братья, взор наш устремим На Его поднятый
перст, И скорее вслед за Ним Мимо, мимо грешных мест!

№203
1. Кто есть на небе у меня? Только Ты! А в жиз-
ни только песнь моя: Мой Христос. Он заме-
ня в горниле был, Меня Он кровью искупил И душу
с Богом примирил - Мой Христос!
2. Не милы мне богатств дары - Только Ты! Я не
хочу их мишуры - Мой Христос! Мир вечного нам
не дает, Все тленья облик в нем несет, Моя же ра-
дость не пройдет - Мой Христос!
3. Хотя б я бедным плотью стал - Только Ты! "Он
знает лучше!" - я б сказал - Мой Христос! Пусть
в винограднике беда, И пусть маслины без плода, И
пусть бичует мор стада - Мой Христос!
4. Хоть я среди вражды, огня - Только Ты! И
осаждает грех меня - Мой Христос! Хоть мир го-
товит грозный бой, Хоть все враги идут войной, Я в
Нем силен - прорву их строй - Мой Христос!
5. Когда ж расстанусь я с землей - Только Ты! В
Его руках найду покой - Мой Христос! Когда мне
скорби дух стеснят, Природы силы замолчат, Я буду
петь сквозь смерти яд: Мой Христос!

№204
1. Крепко люблю я, Иисус, Тебя! Жизни доро-
же Ты для меня, Нежно припал я К груди
святой; Там мир нашел я, Там мой покой.
Припев: Иисус, люблю я Крепко Тебя; Жизни
дороже Ты для меня.
2. Крепко люблю я, Иисус, Тебя! Крепче же друж-
бы Нет, как Твоя. Полн состраданья, Миром светя,
Ты мой Отец, Ведь Я же дитя.
3. Ты ведь простишь мне, Если споткнусь; Ты уте-
шенье, Гимн мой - Иисус, Мой Искупитель - Друг
неземной; Ближе к Тебе Сам Сделай дух мой.
4. Дух Твой люблю я Сердцем, умом; Дух мой сми-
рился, Будь мне Царем! Дух Твой люблю я, Вечно Ты
- мой; В жизни иль смерти Духом я Твой.

№205
1. Я не свой! Христом спасенный, Я Ему при-
надлежу, Им навек приобретенный Серд-
цем я Ему служу.
Припев:. Я Твой, я Твой! Весь Тебе принадлежу;
Что имею и желаю, Все к ногам Твоим кладу.
2. Я не свой! Христос Спаситель Властелин души
моей. Он спасенья Совершитель, Держит все в руке Своей.
3. Я не свой! Христу в служенье Я отныне отдаю
Каждый час мой и мгновенье, Сердце, волю; жизнь свою.
4. Я не свой! Бог Милостивый Сам меня Своим
назвал, В царстве вечности счастливой Дать удел мне обещал.

№206
1. Славною рекою льется Божий мир, Все пре-
возмогая, разливаясь вширь. Хоть уже он
полон - все ж течет полней, Глубже проникает и живит людей.
Припев: Веруя в Иисуса и приняв призыв, Я на-
шел блаженство и навек счастлив.
2. Всех сокрытых в мощных Божиих руках Не
прельстит лукавый, не настигнет враг; Не коснутся
сердца: ни печали гнет, Ни соблазн неправды и ни тень забот.
3. Радость или горе свыше суждены, Каждому по
силам Господом даны: Если Богу верим, то войдем
в покой, Верен Бог для тех, кто верует душой.

№207
1. Да, везде с Иисусом Дух спокоен мой; Да,
везде, где мой Иисус, чужд мне страх плотс-
кой; Но везде, где нет Его, Мне отрады нет; Где же
Бог мой вечный - В сердце счастья свет.
Припев: Да, везде с Иисусом, Да, везде, да, везде,
Да, везде с Иисусом Буду я счастлив.
2. Да, везде с Иисусом Я уж не один, Изменяют
люди нам, Верен Божий Сын; Чрез пустыню ль Он
ведет, Иль чрез горький плен, Да, везде с Иисусом
Духом я блажен.
3. Да, везде с Иисусом Я спокойно сплю, Тьма ли
спустит надо мною Всю грозу свою, - Невредимо я
стою, Защищен Христом; Да, везде с Иисусом Нахожу я дом.

№208
1. "Вы готовы, - слышен призыв, - И на
крест пойти со Мной?" "Да., Учитель, будь
лишь близок, И чрез смерть пойдем с Тобой!"
Припев: На все готовы, мы духом Твои; Преоб-
рази нас как хочешь Ты. Светом небесным нас
так озари, Чтоб всюду светить могли средь темноты.
2. "Вы готовы, правде внемля, О величье не мечтать?
В Гефсиманьи пасть на землю, На Голгофе умирать?"
3. "Вы готовы, все прощая, Другом быть и для того,
Кем разбита жизнь земная, Кто дернул лишить всего?"
4. "Вы готовы помнить это, Что разбойник со
креста Перешел в обитель света Лишь по милости Христа?"
5. "Вы готовы тьму густую Светлой верой прогонять,
Побеждать вражду людскую, Дух свой Богу предавать?"
6. "Вы готовы?" - так Сын Божий Говорит к нам
и теперь. Пусть решительные скажут: "Да, Господь, Ты нам пример!"

№209
1. Когда мы со Христом в свете слова идем,
Что за славу Он даст нам найти! Повинуясь
вовсем, все пребудем мы в Нем, Кто послушно с Ним хочет идти.
Припев: Слушайся, верь, Нет другого пути Об-
рести спасенье, Лишь в Иисусе Христе.
2. Если тень ниспадет или туча взойдет, Он с улыб-
кой поможет пройти; Не пребудет ни страх, ни слеза
на очах, Нужно лишь в послушанье идти.
3. Если бремя несем иль страдаем в борьбе, Возда-
янье не медлит прийти; Коль утраты нам жаль,
встретим горесть, печаль, Благодать мы в них можем найти.
4. Чтоб всю радость познать, нужно все нам от-
дать И себя на алтарь принести; Бог блаженство дарит
только тем, кто спешит Верным быть и послушно идти.
5. И в общенье с Христом к Нему в ноги падем Иль
в союзе с Ним будем идти; Куда скажет - пойдем,
что допустит - снесем: Не страшись, но послушно иди!

№210
1. Боже! Верю я сердечно, Что не труд мой, не
закон Спас меня от смерти вечной; Я трудом Христа спасен.
Припев: Дай, чтоб в жизненном хожденье Вера не
была мертва; Чтоб я нес Тебе в смиренье Дело веры, не слова.
2. Вера - жизнь душе спасенной, Но молю Тебя в
слезах: Дай, чтоб в жизни полусонной Не забыл я о делах.
3. Дай, чтоб вера пламенела Жаждой к подвигам
святым, Чтобы в вере было дело, Чтоб я делом был движим.
4. Не для пользы иль награды Я хочу дела творить,
Полный пенья и отрады В них хочу Тебя хвалить.
5. За Твой крест,дела,служенье,За спасение без дел
Я хочу благодаренье Принести Тебе из дел.
6. Дай, чтоб добрыми делами Я светил вокруг себя,
Чтобы видя их очами, Все прославили Тебя.

№211
1. Пустыней знойной утомлен, Пол сень креста иду;
От мира скорби удален, Где лучше сень найду?
2. Там чистая струя бежит И вольно и светло, Она
мне жажду утолит, Что лучше быть могло?
3. Душе измученной покой Нашел я у креста, И там
сложить я посох мой Желал бы навсегда.
4. Под сенью мирной и святой, Как странник на
земле, Нашел себе я кров родной, Не надо лучше мне.

№212
1. Словно птичка за бугром Стонет с раненым
крылом; Ночь... и птичке нужен кров,
Господи, ведь я таков.
Припев: Кто дал бы крылья, Кто дал бы крылья
мне, Как у голубя,:,:Я улетел бы,:,: Я улетел бы
и успокоился бы; Я б улетел далеко, Я б улетел
высоко К Тебе, Спаситель мой!
2. Как поблекнувший цветок, Как завянувший листок,
Как усталый стон ветров, - Господи, ведь я таков.
3. Как бежит издалека Неспокойная река Между
темных берегов, Господи, ведь я таков!
4. Словно мотылек, что ждет Крылья, чтоб начать
полет Ввысь над зеленью лугов; Господи, ведь я таков!

№213
1. Здесь со Христом на земле я чужой, Близок
Господь! Близок Господь! Призван я с Гос-
подом к доле одной, Близок Господь, со мной Гос-
подь! Плакать зачем и на горечь взирать? Тот же
Христос всегда силен спасать; Ждет Он меня в Свою
славу принять; Близок Господь, со мной Господь!
2. В мире я тщетно отрады искал - Близок Гос-
подь! Близок Господь! Ныне Он вечный мне мир да-
ровал; Близок Господь, со мной Господь! Вот гово-
рит Он средь горьких скорбей: "Будет с тебя благо-
дати Моей!" Духом водимый, пойду я смелей! Бли-
зок Господь, со мной Господь!
3. Слезы и труд, и печаль на пути - Близок Гос-
подь! Близок Господь! Скоро домой надлежит мне
дойти. Близок Господь, со мной Господь! Мир мне
отрады не может подать И от Христа мое сердце от-
нять; Вот в ком живет полнота, благодать; Близок
Господь, со мной Господь!
4. Скоро Господь придет встретить меня - Близок
Господь! Близок Господь! Радуюсь близости слав-
ного дня - Близок Господь, со мной Господь! Вот
еще день, и мир ветхий пройдет: Путник! Стремись
неустанно вперед. Скоро Господь за тобою грядет;
Близок Господь, со мной Господь!

№214
1. Как скучно на сердце порой, Когда я не вижу
Христа! Природа пустеет пред мной И меркнет ее красота.
2. И солнце неясно горит, И в поле все мертво кругом;
Но раем пустыня глядит, Когда я в союзе с Христом.
3. В Иисусе - сокровище сил И быть с Ним дороже
всего: Когда бы со мною Он был, Мне было б на сердце легко.
4. Лишь был бы Он близок всегда, Я б с Ним ничего
не желал; Счастливый любовью Христа, Я все бы за сор почитал.

№215
1. Что ждет меня, не знаю, Господь мой это
скрыл, Но твердо уповаю: Мне путь Он про-
ложил,:,: Избыток жизни, благ и сил В любви Своей открыл.:,:
Припев: Куда зовет Господь мой, Дитя Его спешит.
"Он знает путь, Он знает!" - Доверчиво твердит.
2. Вокруг меня затменье, С трудом иду вперед, Но
в Боге просветленье, Он Сам меня ведет;:,:И часто
на плечах несет В час бури и невзгод.:,:
3. Средь бед и испытанья Пусть плоть моя молчит,
А голос средь молчанья Яснее пусть твердит::,: "Ты
- Мой! - Твой путь в руке Моей; Не бойся смутных дней!":,:
4. И так иду, не зная И не стремяся знать, Что
будет, лишь желая Путь Господу предать;:,:С Ним
сладко и во тьме шагать, Жить без Него - блуждать.:,:

№216
1. Благодатная скала Мне спасение дает; От
греха, порока, зла Я в ней вижу свой оплот.
Из скалы Христа струей Льется ток воды живой.
2. Я не мог соблюсть закон И был к смерти осуж-
ден. Грех преследовал меня, Сердце жег сильней
огня. И я мог найти покой Лишь в скале Христа святой.
3. Я пришел к Тебе, мой Бог! Я был наг, и Ты одел;
Я был беден, Ты в удел Дал мне дивный Твой чертог;
Ты омыл меня в крови, Я сокрыт в скале любви.
4. Благодатный Божий свет Оградил меня от бед;
Среди горя и невзгод Он мне силу подает. Никого я
не страшусь: Ввек со мной скала - Иисус!

№217
1. :":Слышу призыв Иисуса: :": "Возьми крест свой, следуй ты за Мной!"
2. :,:Я иду, куда ведет Он,:,,: Чрез страданья, скорби в мире сем.
3. :":Я готов - с Ним на Голгофу,:,,: За Иисусом всюду во все дни.
4. :":Я пройду с Христом преграды:,,: И достигну вскоре вечности.
5. :":3олотой венец Он даст мне:,,: Пред престолом Бога в вечности.
6. :":0 душа моя , мужайся,:,,: Он придет уж вскоре взять тебя!

№218
1. Вера - щит от стрел сомненья. Посох путникам-борцам;
Вера - луч среди затменья. Путь из бездны к небесам.
2. Верой дух живущих дышит; Где бессилен гордый
ум. Там он верой чуткой слышит Вечный голос Божьих дум.
3. Светлой верой окрыленный. Человек на труд спешит;
Ею, в битве побежденный. Вновь он пламенем горит.
4. Вера мост живой возводит Между небом и землей;
Верой житель мира ходит По путям волны морской.
5. Вера силой вдохновляет Обессиленных борцов; Вера
царства побеждает. Сокрушает власть грехов.
6. Вера с нас недуг снимает, Воскрешает мертвецов,
В час унынья утешает Человеческих сынов.
7. Вера грешников спасает И сквозь тень грядущих
благ Взорам нашим открывает Славу Бога в небесах.

№219
1. День после ночи, свет после тьмы; Тень после зноя,
блеск после мглы; Жизнь после смерти, песнь после слез
- Вот что дарует верным Христос!
2. Радость за горем, луч за дождем. Сбор после жатвы,
пир за трудом! Мир за борьбою, явь после грез - Вот что
дарует верным Христос!
3. После скитанья - милость Отца, После страданья -
слава венца. Сладость покоя - после угроз,
- Вот что дарует верным Христос!

№220
1. Я не стыжуся возвещать Умершего Христа,
Его веленья защищать И мощь Его креста.
Припев: Близ Христа, близ Христа я душой оживел,
Близ Христа навек от тьмы прозрел, Близ Него спасенья
свет увидал И ныне навек я счастлив стал.
2. Я не стыжусь провозглашать в Нем Бога Самого, Кто
спас меня, дал благодать И Духа Своего.
3. Я в мире не стыжусь носить Бесчестье за Него; Моля
незнающих простить, Я рад кресту Его.
4. Не даст Он постыдиться мне В надежде на Него,
И не оставит на земле Меня Он одного.
5. Во всем, что мне Он обещал. Он тверже, чем кремень,
Он сбережет по славный день. Что я Ему отдал.

№221
1. В минуту жизни трудную, Теснится ль в
сердце грусть,- Одну молитву чудную
Твержу я наизусть.
2. Есть сила благодатная В созвучье слов живых, И
дышит непонятная Святая прелесть в них.
3. С души как бремя скатится Сомненье далеко, И
верится, и плачется, И так легко, легко.

№222
1. Наш меч не из стали блестящей, Не моло-
том кован людским - Он, пламенем правды
горящий, Дарован нам Богом Самим.
2. Не плоть он людей поражает, И братскую кровь
он не льет, - Он душу и дух проникает, И зло и нечестье сечет.
3. Он цепи греха разбивает И пленным свободу дает;
Сквозь дебри он путь пролагает, И к истине путь тот ведет.
4. Как молния грозные тучи, Пронзает он вражеский строй;
От Господа меч наш могучий, И нужен ли меч нам иной?
5. Отточим же меч наш острее Любви и молитвы
огнем; Поднимем его и смелее Пойдем за великим Вождем.
6. Не дрогнем, когда на мгновенье Амалик ряды
потрясет. Смотрите, сквозь тьму и смятенье День
славной победы грядет.

№223
1. Быстрым орлом я хотел бы летать, К небу
подняться, Христа увидать; Но почему-то
тревожной душой Я не могу вознестись над землей.
2. Чистым хотел бы я быть пред Тобой, От оболь-
щений греховных далек, Но я не знаю: зачем же по-
рой Близок к бессильному сердцу порок?
3. Светом Твоим я хотел бы сиять, Быть на земле
для людей маяком, Но почему-то могу лишь мер-
цать Тихой лучиной, бегущим лучом.
4. Знаю, зачем я не столько богат, Сколько хотел
бы: чтоб кротким я был, Чтоб не гордился средь
Божиих чад. Чтобы я ближе к Предвечному жил.

№224
1. В городе Антиохии, Как гласит о том рассказ,
Христианами святые Назвалися в первый раз.
Припев: Ты нам дал, Господь, ученье, Веру пер-
вых христиан; Дай нам в жизни и служенье Оп-
равдать высокий сан.
2. В братстве, общности имений, В жизни первых
христиан - Образец для поколений, Совершенной жизни план.
3. В смерти,верой озаренной,От огня и тяжких ран
Мир увидел, изумленный, Верность первых христиан.
4. В казематах и пещерах, В катакомбах разных
стран Людям явлена в примерах Стойкость первых христиан.
5. В наши дни, дни искушений, Тот же путь Тобой
нам дан; Дай нам силу вдохновений, Силу первых христиан.
6. Одно сердце, одну душу Да имеет Божий стан.
Огласим моря и сушу Песней первых христиан.
7. Через нас открой вселенной Тайну первых христиан,
- Мощь любви неизреченной, Твой великий океан.
8. Дай нам ревность благовестья, Как у первых
христиан, Чтоб рассеять мрак нечестья, Суеверия туман.
9. Дай, чтоб люди увидали Вековой жрецов обман,
Чтоб с Тобой мы воссоздали Церковь первых христиан.
10. Светом знания без тени Жизнь народа освети,
Чтоб во свете откровений Он познал Твои пути.
11. Пусть над миром пронесется Духа Божья ураган,
Царство Божье да начнется Правдой первых христиан.

№225
1. Мы твердо верим, что есть Бог, И в это ве-
рить будем, Хоть грех людей сбивает с ног,
И в прах поверглись люди. Наш Бог велик, превоз-
несен,:,:Своих поддержит Он.:,:
2. Мы твердо верим, что Христос Явился во спа-
сенье; Грехи людей на крест вознес И всем дает
прощенье. Пред Ним дрожит владыка тьмы,:,:Христа познали мы.:,:
3. Мы твердо верим, что у нас меч Духа - Божье
слово. Всему придет последний час, А нас ждет город новый.
Врагов постигнет Божий суд,:,:И все пред Ним падут.:,:
4. Мы твердо верим и несем Благую весть спасенья;
Нас не удержат в мире злом Ни скорби, ни мученья.
Когда земной путь совершим,:,:Мы явимся пред Ним.:,:

№226
1. Источник жизни Бог открыл В крови Хрис-
та святой; И все, кого Христос омыл, Наш-
ли души покой.
2. Разбойника в последний час Спасла Христова
кровь, И я, у ног Его склонясь, Омылся от грехов.
3. О Агнец Божий, кровь Твоя Спасает до конца,
Лишь чрез нее дойду и я В небесный дом Отца.
4. С тех пор, как верой мог узреть Поток святой
крови, Доколе жив, я буду петь О правде и любви.
5. Когда ж свой путь закончу я И тело ляжет в прах,
Как Ты нашел и спас меня - Петь буду в небесах.

№227
1. С нами Бог, кто будет против нас, С нами
Бог, кто будет против нас, с нами Бог!
С нами Бог, кто будет против нас, - Так Апостол Павел нам сказал!
2. Се, Я с вами буду каждый день, Се, Я с вами буду
каждый день, каждый день, Се, Я с вами буду каж-
дый день, - Так Господь Спаситель наш сказал.
3. Кровь Христа смывает всякий грех, Кровь Хрис-
та смывает всякий грех, всякий грех, Кровь Хрис-
та смывает всякий грех, - Так Апостол Иоанн сказал.
4. Дать Святого Духа обещал, Дать Святого Духа
нам Господь обещал, Дать Святого Духа обещал, -
Иоиль-пророк так предсказал.

№228
1. Близко искушенье, Сердцем не страшись,
Втайне сокрушенья Господу молись. Помощи могучей
Всей проси душой; Он рассет тучи, Даст тебе покой.
Припев: Если будешь смиренно Звать в мольбе
откровенной О милости совершенной, То получишь покой.
2. И когда соблазны Сладки для души, Если мысли
праздны - Бодрствуй, не греши, Встань, возьми духовный
Меч Христовых слов И соблазн греховный Отрази ты вновь!
3. Если слаб - поспешно В башню убегай И затем
успешно Снова выступай; Твой Господь с тобою,
Выйдешь в жаркий бой И врага победно Поразишь стрелой.

№229
1. Построил на крови Христа Навек надежду я
свою; Других имен не признаю, Лишь верю имени Христа.
Припев: Стою я на скале Христа, В других основах лишь песок.
2. Лицо ль Его сокроет мгла, Я благодатию креп-
люсь; Среди волнений, бурь и зла На якоре Его держусь.
3. Его святой крови завет Хранит меня в потоках
бед; Когда все рушится кругом, Я нахожу опору в Нем.
4. Когда ж со славой Он придет, Пусть верным Он
меня найдет, Одетым в праведность, святым, Чтоб
без пятна предстать пред Ним.

№230
1. От греха я спасен, В Божий мир водво-
рен, Сердцем верую я в Иисуса; Он покой
мне дает Снял с души всякий гнет, В Сына Божия верую я.
Припев: Верю я, верю я, Сердцем верую я в Иису-
са, Верю я, верю я, В Сына Божия верую я.
2. Искупил Он меня, Верой принял то я, Сердцем
верую я в Иисуса; В неизменной любви Он хранитель
души, В Сына Божия верую я.
3. О, как радостно мне, Он со мною везде, Сердцем
верую я в Иисуса. Жажду вечно хвалить, Иисусу слу-
жить, В Сына Божия верую я.

№231
1. Как серна стремится к потоку, К потоку жи-
вительных вод, Так жаждет душа моя к Богу
И часто вопрос задает: "Когда же приду и явлюся В
Твой дом, как покорный слуга?" Не раз я слезами
зальюся От горьких насмешек врага.
Припев: Как серна стремится к потоку, К потоку
живительных вод, Так жаждет душа моя к Богу
От мира греха и забот.
2. Я плачу в тоске и томленье, Когда вспоминаю о
том, Как некогда с радостным пеньем Толпою мы
шли в Божий дом. Душа моя, что унываешь? Хоть
беды над мною прошли, Но с верой доныне взываю
К Владыке небес и земли.
3. Днем явит Господь Свою милость, А ночью -
хвала зазвучит. Скажу Богу правды и силы: За что я
Тобою забыт? Душа моя, что унываешь? Умей ожидать и терпеть!
Я Бога еще буду славить, Спасителю буду я петь.

№232
1. "Потом поймешь ты", - то Твои слова,
Тому я верю, Бог мой и глава. Не знаю, что
нас ждет, тьма впереди, Но Ты со мной, и мир царит в груди.
2. Стою и жду, когда Спаситель мой Откроет туза-
весу предо мной, И знаю я, что с тех блаженных дней
Навек засветит свет в душе моей.
3. Не знаю, почему мой путь таков, Но знаю: все к
добру Твоих сынов; Ни ночи тьма, ни скорбь, ни тес-
нота Отнять не могут у меня Христа.
4. Опершись на Тебя, спокоен я, Ты мой Отец, - в
том радость вся моя. Душа покоится в Твоих руках,
Ты мудр и благ во всех Твоих делах.
5. Веди, Отец, меня Своим путем, Где тишь полей
иль черной бури гром; Уж близок день, когда гроза
пройдет И счастья дом душа в Тебе найдет.

№233
1. Путь лежит мой долиной смертной тени, Я
пойду, моим Спасителем храним; Он сказал:
не бросит Он меня одним, Но жезлом поддержит Он Своим.
Припев:,.Да, долиной :,: смертной тени я иду...
2. За межою долины смертной тени Дни невзгод и
немошей навек пройдут, Руки Пастыря мне щит от
зла дадут, Я забуду горечь смертных смут.
3. Хоть иду я долиной смертной тени, Все ж увижу
славу утренних лучей; К пенью Иорданских я примк-
ну друзей, Где любим я в немощи своей.
4. Да, пойду я долиной смертной тени, Я пойду за
Ним, пусть Он идет вперед; Через мглу долин меня
Он проведет, и приду я в край, где нет невзгод.

№234
1. Бушует житейское море, Греховною страс-
тью кипит! Вокруг слезы, вопли и горе, Ду-
ша изнывает, болит.
Припев: Мы боремся, силы теряем, Но верим:
поможет нам Бог; Мы тихую пристань узнаем,
Та пристань - небесный чертог.
2. Бушует житейское море. Темно, непроглядно
вокруг. Смотрю я со скорбью во взоре, Не знаю: кто
враг мой, кто друг.
3. Бушует житейское море. Маяк, а на нем огонек.
Ладья наша с бурею спорит Огонь маяка нас привлек.
4. Бушует житейское море, Свирепо и грозно шумит,
За мраком не видно простора, Опасностью море грозит.

№235
1. Со Христом бодрее в путь пойду я, Только с
Ним я радостен душой, К цели вечной я
стремлюсь ликуя, .",:Доведет лишь Он меня домой.:,:
2. Через реки, чрез моря и горы Он ведет меня
Своей рукой. К небесам я поднимаю взоры,:,:В От-
чем доме ждет меня покой.:,:
3. Он хранит меня средь темной ночи, Пробуждает
при восходе дня, В скорби Он мне утирает очи,
:,:Утешает и крепит меня.:,:
4. Все для жизни Он мне посылает, Знает Он всегда
нужду мою, Изобильем благ меня питает:,:И дарует
мне любовь Свою.:,:
5. До конца пути со мной Он будет, Отзовет меня
в последний день И для жизни вечной вновь пробу-
дит,:,:Мне навек откроет рая сень.:,:

№236
1. Спаситель мой живет! Да будут далеки От
сердца ужасы забот, Унынья и тоски!
2. Он Сам вблизи меня, И Он готов хранить Мой
дух от муки и огня И мир мне подарить.
3. И в сумраке ночей, И пред толпой врагов, И
средь невидимых сетей - Везде Он мой покров.
4. Когда в пути своем Нежданно поскользнусь, К
груди Христа тотчас склонюсь И укреплюся в Нем.
5. Зачем же мне скорбеть? Припав к стопам свя-
тым, Ему готов всегда я петь И радоваться с Ним.

№237
1. Я знаю, да я знаю, Что жив Спаситель мой,
Что я Им обретаю, Дар жизни неземной.
2. Я знаю, кто в мгновенье Отчаянья и бед Мне по-
дает спасенье И помощь и совет.
3. Я знаю, если стражду Под ношею скорбей, Кто
утоляет жажду Больной души моей.
4. Я знаю, что из праха По смерти оживу И с ра-
достью, без страха Пред Ним склоню главу.

№238
1. Непобедимое нам дано знамя, Среди гоне-
ний его вознесем. Бог нас в удел приобрел
Себе вечный И нам победу дарует Христом.
Припев: Вслед за Иисусом, в бой без смущенья,
Радостно с пеньем пойдем (все вперед). Вслед за
Иисусом, без отступленья, Мы победим с Хрис-
том (со Христом).
2. Выйдем за стан ко Христу Иисусу; Взявши
наш крест, Его смерть возвестим, Если страдали
мы с Ним в этом мире, То и во славе восцарствуем с Ним.
3. Радуясь, сносим бесчестие мира, Чтоб исповедо-
вать имя Христа; Лишь на него мы глядим с упова-
ньем, Славят хвалой Его наши уста.
4. Бог даровал нам державную силу, Ею Спаситель
врага победил; Ей Он и в нас совершает победу Име-
нем вечного Господа сил.

№239
1. Слушайте слово благого Отца; Оно вам
очистит сердца. Вторые за мной, уповая
вполне: "Ныне спасение мне!"
2. Если краснее, чем пурпур вина, Грехами душа
сражена, С верою вы говорите себе: "Ныне спасение мне!"
3. Если вам мир искушеньем грозит И недруг вам
сердце мутит, То вы взывайте без страха в душе:
"Ныне спасение мне!"
4. Если вам слезы, заботы, нужда Печалят ваш дух
иногда, Вы говорите, взглянув к вышине: "Ныне
спасение мне!"
5. Если пойдете вы мрачным путем, Воспойте с
святым торжеством: "К славным идем мы небес-
ным краям, Ныне спасение нам!"

№240
1. Сквозь тьму сияет свет и близок уж день;
Там за волнами манит берега тень. Близок
конец пути; греби, друг, скорей! К берегу стремись в
ладье спасенья скорей!
Припев: К берегу, к берегу правь поскорей! Не
бойся бури и греби веселей. В ладье спасенья бе-
зопасно ты плыви. Брось корабль разбитый и
вперед все гляди!
2. Надейся на Господа, Он лишь спасет, Буря взды-
мается и ветер ревет. Не бойся мрака, гула волн не
страшись! Светлая звезда взойдет, на берег держись!
3. Вот рассветает день, главу восклони; Тучи рассе-
ялись уж слава вблизи! В ладье спасенья аллилуйя
воспой, Радость там у пристани тебя ждет святой!

№241
1. Буря, Господь, завывает, Как страшен сер-
дитый гул! Туча нам свет застилает, Мы
гибнем, а Ты заснул. Или Тебя не тревожит, Что
смерть окружает нас? Грозный вал наступает и мо-
жет Ладью поглотить тотчас.
Припев: "И волны, и ветер услышат Мой глас,
Умолкнут тотчас, Бурное море смирится, Мне
всякая тварь подчинится". Владыка земли и не-
бес тут Сам, не даст Он Всесильный погибнуть
нам. "Услышат волны и ветер Мой глас, Умолкнут тотчас".
2. Боже, в глубокой печали Склоняю главу мою,
Душу грехи взволновали, Спаси, о спаси, молю.
Сердце мое заливают Потоки земных скорбей; О, я
гибну, к Тебе я взываю, Покой дай душе моей!
3. Буря, Господь миновала, И в сердце настал
покой! Солнце опять засияло Над стихнувшей вдруг
водой. Будь же со мною, Спаситель! Твой мир Ты во
мне храни И в небесную Божью обитель На вечный покой прими.

№242
1. Будем петь, подвигаясь с надеждой вперед
По дороге к небесному миру красот! Будем
петь о покое, что странников ждет По ту сторону
тесных заветных ворот.
Припев: Будем петь о покое, что странников
ждет По ту сторону тесных заветных ворот.
2. В час, когда мы устанем под ношей идти И на
землю падем отдохнуть на пути, Будем петь, и усталость
тотчас же пройдет, И Спаситель в нас новую силу вольет.
3. Средь борьбы будем петь песнь побед с тор-
жеством; А в несчастьях, что Бог Всемогущий пош-
лет, Песнь хваленья Ему за любовь воспоем; Будем
петь Ему песни покорных детей.

№243
1. Хочу я быть подобным Иисусу моему; Хочу
воспеть о Нем я Созданию всему.
Припев: Иисус пришел спасти нас, Страдал в
скорбях за нас; Хочу о том вещать я Повсюду всякий час.
2. Хочу слугою верным Работать для Него; Да
знает мир: люблю я Иисуса моего.
3. Хочу я быть с Иисусом Там в светлой вышине,
Где Он в любви безмерной Готовит место мне.

№244
1. "Ничего не бойся! Я всегда с Тобой! На пути
тернистом есть светильник мой, Через тучи
льется мощный свет его; Я с тобой и в мире не ос-
тавлю одного".
Припев: Нет, я не один! Нет, нет, никогда Бог
мой меня не оставит, Нет, не останусь один!
2. Лилии завянут, солнца лик зайдет, Песнь моя
от сердца все ж не отойдет; Он мне радость ночью
и в средине дня, В мире одиноким не оставит Он меня.
3. Если путь мой темен, враг идет с грозой, Все же
слышу ясно: "Я, дитя, с тобой! " Лик Его на небе буду
видеть я, Буду петь там вечно: "Не оставил Он меня!"

№245
1. Хоть и буря жизни стонет, Изменяют мне
друзья, Если даже все потонет, Защитит рука Твоя.
Припев: Да, меня Ты охраняешь под Твоей рукой
святой И любовью окружаешь, Мой Господь,
Спаситель мой!
2. Если враг меня пугает И погибелью грозит, Мой
Господь меня спасает И от зла меня хранит.
3. Даст ли мне Он испытанье, - Все во благо для
меня, Не смутит меня страданье: Знаю, любит Он меня.
4. Пусть грозят мне горе, беды, Иисус - моя скала;
Даст мне радость Он победы Над полками тьмы и зла.

№246
1. Лишь в Боге душе моей успокоенье, Лишь
Он мир дарует ей и утешенье. Скала и опора
мне - я в Нем покоюсь, Пусть буря грозит душе -
в Христе укроюсь.
2. Спасенья оплот святой - мне защищенье; В Нем
счастлив средь бури злой, средь тьмы волненья,
Хоть ищут все духи зла тот мир встревожить, В Нем
силу душа нашла, Он превозможет.
3. Блаженный приют душе у ног Иисуса; Сомненья
не страшны мне, к Нему стремлюся. Покой я душе
нашел, - Христос мне счастье, В любви Его мир
обрел среди ненастья.


О Церкви - Призыв к Труду

№247
1. Известна мне Церковь живая, Где сердцу от-
радно так быть. Христову любовь воспе-
вая, В ней жажду Его я хвалить.
Припев: 0 друг, иди в Церковь живую! Храм Бо-
жий и ты в ней найдешь; На грудь Иисуса святую
Повергнись и мир обретешь.
2. Известна ль вам Церковь живая, К которой так
сердце влечет? Там к небу молитва святая Горячим
потоком течет.
3. О странник! Ты знаешь, что миром От Церкви
той веет всегда; Никто там не чувствует сирым, За-
бытым себя никогда.
4. Ведь Церковь есть неба преддверье, В ней милос-
ти Божьей престол; Я был исцелен от неверья, Как в
Церковь Христову вошел.

№248
1. Люблю, Господь, Твой дом - Чертог люб-
ви Твоей; Люблю я Церковь из людей, Ис-
купленных Христом.
2. Люблю, предвечный Бог, Я Церковь - Твой ал-
маз; Ты как зрачек лучистых глаз, Хранишь ее порог.
3. О Церкви дорогой, Собранье душ живых, Взы-
ваю сердцем и душой Всегда в мольбах своих.
4. Я рад иметь всегда Общенье духа с ней, Нести все
тяжести труда И крест ее скорбей.
5. Я знаю, разделю С ней славу я Твою; С ней буду
петь я пред Тобой Спасенною душой.

№249
1. Церкви всех имен и званий, Всех народов и
племен, Слушайте: труба Писаний Будит
ваш беспечный сон.
2. Церкви всех имен и званий, Вот звучит Христов
закон: Возвратитесь от преданий Вглубь апостольских времен.
3. Пусть евангельское слово Лишь одно в церквах
царит И, как вечная основа, Мир людской преобразит.
4. Церкви, голосу внемлите: К пробужденью Бог
зовет; Силой Божьей оживите Повседневной жизни ход.
5. Там, где камни неживые, В них вдохните жизнь
Христа; Дайте им дела святые, Дайте им дары креста.
6. Свергните с себя пелены Мертвой жизни прош-
лых дней; Совершите перемены К счастью Божиих детей.
7. Предрассудков не щадите И не бойтесь новизны
- В жизнь людскую проводите Слова Божья глубины.

№250
1. О, товарищи, смотрите, С неба дан сигнал
Новые полки глядите, Нам Господь послал.
Припев: "Крепость Мою не сдавайте: Скоро Я
приду!" Вы на небо отвечайте: "Не сдадим врагу!"
2. Вот идут полки чужие - Сатана ведет; Братья
падают родные, Страх уж всех берет.
3. Знамя выше подымите, Слушайте трубу; Сме-
ло, дружно все идите В Божию войну!
4. Длится бой, полки редеют, Помощь уж близка;
Не сдаются, не робеют Воины Христа.
5. Вот идет Господь наш с неба, Легионы с Ним; С
Ним и радость и победа, - Славу воздадим.
Припев: "Крепость Мою не сдавайте: Вот уж Я
иду!" Вы на небо отвечайте: "Не сдали врагу!"

№251
1. Камни, брошенные порознь неуместно -
Претыкание ногам; Камни, сложенные вме-
сте плотно, тесно, Созидают чудный храм.
2. В храме Дух животворящий обитает, Камни
мертвые живит И теснее в стенах их соединяет, Как
один сплошной гранит.
3. Старые куски железа в куче пыли Люди мусором
зовут; Вместе сваренные в пламенном горниле, Они
плуг нам создают.
4. Плуг тот толщу полевую рассекает, Борозды в
земле творит; Падши в них посев пшеницы вырас-
тает, Земледельца веселит.
5. Братья, сердцем к сердцу ближе съединяйтесь,
Будьте храмом для Творца, В мощный плуг работы
Божией спаяйтесь К славе Вышнего Творца.

№252
1. Не храм, не золотое зданье, Не круг отоб-
ранных друзей, - Христова Церковь есть
собранье Крестом искупленных людей.
2. Собранье душ, теперь нашедших Прощенье тя-
гостных грехов; Собранье душ времен прошедших и
ожидаемых веков.
3. Собранье душ из всех народов, Со всей земли и
всяких царств, Из тюрем, из-под царских сводов, Из
общин всех и всяких паств.
4. Собранье душ, кто в царстве рая Слились в бла-
женстве и хвале, Свои молитвы воссылая 0 братьях
скорбных на земле.
5. Христова Церковь - мир воскресший И обнов-
ленный род людской; Ее наделит крест понесший И
новым небом и землей.
6. Не для покоя в мире этом Христова Церковь избрана;
Здесь Богом и Его заветом Ей только битва суждена.
7. Ее борцы теперь в изгнанье, Облиты кровью боевой;
Она в слезах, она в рыданье За мир, объятый суетой.
8. Но день уж близок, и великий Глава - Жених ее
идет; Уж слышны радостные клики Сквозь шум морей и гром невзгод.
9. Идет Он взять ее из мира, Из тесных уз тюрьмы
земной; Там ждут ее венец, порфира И вечный рай, и пир святой.
10. Та Церковь вечна и едина. Хотел бы в ней я быть
слугой, Но слуг там нет. Прими как сина Меня в ту
Церковь, Бог благой!

№253
1. Спаситель! Церковь ждет Твоя Лишь Твое-
го явленья, Когда придешь Ты в свете дня,
Чтоб снять ее томленья? Когда, идя навстречу к ней,
Прольешь поток любви Твоей? Гряди скорей, о Бо-
же! Гряди скорей, о Боже!
2. Господь! Хотя во всякий миг Ты в Церкви пре-
бываешь, И мир звучит из уст Твоих, И всех Ты уте-
шаешь, - Но все же жаждем мы душой Увидеть лик
чудесный Твой. Гряди скорей, о Боже! Гряди скорей, о Боже!
3. Дай бодрость нам, чтобы всегда Светильники
сияли, Чтоб не погасли никогда, Чтоб мы во тьме не
спали; И чтоб, когда раздастся зов: "Жених идет!" -
сказать: "Готов!" Гряди скорей, о Боже! Гряди скорей, о Боже!
4. Мы ждем Тебя уже давно, В Твоем облекшись
мире, И жаждем, Боже, мы одно: Лишь быть на
брачном пире! С надеждой смотрим к небесам, И
песнь нисходит в сердце к нам: Гряди скорей, о Боже!
Гряди скорей, о Боже!

№254
1. Как хорошо и как приятно В любви жить
братьям каждый час! Союзом веры благо-
датной Христос соединил всех нас. Он в нас любовь
воспламеняет И путь наш к благу направляет.
2. С какой любовию святою Звучит Иисуса голос в
нас: "Где двое собраны иль трое,Чтоб Мне служить,
там Я средь вас". Как радостно Он пребывает Средь
нас и нас благословляет.
3. Нет в мире более блаженства, Как вместе, бра-
тья, прославлять Христа святые совершенства, Его
любовь и благодать! Как сладостно с Ним жить ду-
шою И.петь Ему всегда с хвалою!
4. Так, братья, в вечности на небе, Пред ликом Гос-
пода святым Мы свой восхвалим чудный жребий И
славу Богу воздадим. И наши вечные хваленья Там с
ангельским сольются пеньем.

№255
1. Здесь мы слышим голос Бога: "Зерен много,
хлеб один, Одна чаша, капель много, Вы од-
но, - как Я один". Членов много - одно тело, И
едина благодать; Дай единство Церкви целой Нам
сегодня ощущать!
2. Взор наш мир весь облетает Через земли и моря
И повсюду наблюдает, Как, Твоим огнем горя, Твои
дети прославляют Твою вечную любовь И погиб-
шим возвещают Искупительную кровь.
3. Видим мы Тебе поющих, Славящих Тебя в делах,
Крест Твой радостно несущих И в довольстве, и в
скорбях, - И в восторге воспеваем: "Боже, с ними -
мы одно!" - И Тебя мы восхваляем За единство, что дано.
4. Кровь Твоя соединяет Всех разрозненных зем-
лей; Дух наш выше возлетает: Видим город Твой
святой, - Город радостный, небесный, Твой сияющий Сион,
И собор в Тебе всеместный Торжествующих имен.
5. Церковь в радости блаженства, Церковь первен-
цев святых, В Нем достигших совершенства; Сонмы
там мы видим их, - И светлее льется пенье: "Ведь и
с ними - мы одно: Кровь Твоя, кровь искупленья,
Съединила нас давно!"

№256
1. Одаренные спасеньем, Чужды мы грехов-
ных уз; Братским сладостным общеньем
Спаяны в один союз.
Припев: За единство Церкви Божьей Всей душою
постоим, Усиляя битву с ложью, Грех и козни победим.
2. В ночь делений единенье Крепко, братья, сохра-
ним, И, покорные ученью, Будем следовать за Ним.
3. Твердой верой в дни сомненья Божий стан ого-
родим, Яд сомнений, маловерья До конца искореним.
4. Семена любви посеем До окраины морей, Духом
Божьим пламенея, Разбросаем жар огней.

№257
1. Христос - основа Церкви, Лишь в Нем сто-
ит она, Его бессмертным словом Она воз-
рождена; С небес ее взыскал Он, За жизнь ее страдал,
Омыл Своею кровью И к святости призвал.
2. Рассеяна повсюду, Но Духом скреплена, Еди-.
ным хлебом свыше Питаема она. Одно святое имя
Сливает все сердца,В едином упованье Претерпят до конца.
3. Терзаема раздором, Грехом угнетена, Невер-
ностью пред миром Теперь посрамлена. Но глас
святых взывает, Не смолкнет их мольба, Доколе
светлым утром Сменится ночи тьма.
4. Средь скорби и томленья И битвы со грехом, Как
жаждет наступленья Покоя со Христом; Когда ви-
денье славы Узрят ее глаза, И торжество победы
Наступит навсегда!
5. И здесь она в общенье С Отцом и со Христом, И
облаком объята Свидетелей кругом. Велико их бла-
женство! О, дай, Господь, и нам, Подобно им, в сми-
ренье, Стремиться к небесам!

№258
1. Над морем мятежным воздвигнут маяк, И
светит он ярко сквозь тени и мрак; И, путь
направляя к нему издали,:,:По темному морю бегут корабли.:,:
2. Вот мчится корабль, утопая в волнах, И жутко
плывущим, объемлет их страх И жаждут огонь на
корабль низвести;:,:Не будет ли лучше им в бурном пути?:,:
3. Корабль к маяку направляют они; На скалы по-
днявшись, снимают огни; Берут на корабль их, но
вскоре, увы!:,:Теряются нити дорожной канвы.:,:
4. И вопли несутся с других кораблей: Они погиба-
ют, не видя путей. Не ясно ли, братья: лишь толь-
ко с высот:,:Маяк избавленье плывущим дает!:,:
5. О древняя Церковь, о близких семья! Ты молвишь:
свет истины лишь у меня! Ты хочешь присвоить
Христа для себя,:,:Но гибнешь во мраке, собратьев губя.:,:

№259
1. Все к труду! Все к труду, слуги Господа сил!
В путь пойдем, что Спаситель наш Сам про-
ложил; Дух совета Его будет нас направлять, Веру,
силы и жизнь каждый день обновлять.
Припев: Все к труду! Все к труду! Бодрствуй ты и
молись! Уповай и трудись Доколе наш Господь придет!
2. Все к труду! Все к труду! Алчущий хлеб найдет,
И кто жаждет к источнику жизни придет. Искупле-
нье Христом возвещать мы должны, Не заслугой
своей - мы Христом спасены.
3. Все к труду! Все к труду! В мире много труда;
Царство мрака и лжи пасть должно навсегда; Имя
Господа сил мы прославить должны, С торжеством
воспевать: мы Христом спасены!
4. Все к труду! Все к труду! Наш небесный Отец,
Когда кончится труд, нам дарует венец; Как в оби-
тель святых будем водворены, С ними песнь воспо-
ем: мы Христом спасены!

№260
1. Братья, сестры, дружно, смело, Как один
народ, Совершать Господне дело Все пойдем вперед!
Припев: Все вперед идите смело! В бой за истину
вперед! Все вперед на Божье дело! Со Христом
на труд вперед!
2. Нивы Божьи побелели, Нас работа ждет. К не-
земной победной цели Все пойдем вперед.
3. Скоро уж настанет время, - Наш Господь придет.
Сеять Божьей правды семя Все пойдем вперед.

№261
1. Друзья, взошло светило И правды и добра;
Нам сердце озарило Сияние утра. Спешите!
Да воспрянет Ваш дух к борьбе святой; Когда же
ночь настанет, Сменит труд покой.
2. Друзья! Уж полдень знойный, Идите все к тру-
дам С надеждою спокойной: Бог поможет вам! И дух
ваш не устанет Средь скорби трудовой; Когда же
ночь настанет, Сменит труд покой.
3. Уж пожелтела нива, Готова жатва в ней, И слы-
шен звук призыва: Трудитесь дружней! Да колос не
увянет Для Господа живой; Когда же ночь настанет,
Сменит труд покой.
4. Соединитесь, братья, Для славного труда Сою-
зом благодати Раз и навсегда! Да слабый не отстанет
С смущенною душой; Когда же ночь настанет, Сменит труд покой.

№262
1. Утешайте малодушных, Пока время не
прошло. Свет несите в мир послушно, Пока
время не прошло. Если радость мы несем На пути в
Отцовский дом, Мы устлали путь добром, Пока время не прошло.
Припев:: ",.'Каждый день: ",: Будем делать всем
добро, Пока время не прошло.
2. Суета да не пленит нас, Пока время не прошло.
Миром светят наши лица, Пока время не прошло. В
мире много слез и бед, Доброты пропал и след, Лю-
дям братский дай совет, Пока время не прошло.
3. Разорви мирские узы, Пока время не прошло.
Будь везде рабом Иисуса, Пока время не прошло.
Все, что сеем каждый год, В свое время возрастет И
обильный даст нам плод, Пока время не прошло.

№263
1. К труду ведь я призван на землю, К борьбе
с своей плотью и злом, К вражде ко всему,
что греховно, И к жизни в любви со врагом; Сра-
жаться со всяким кумиром, Не глядя на робких дру-
зей, Свидетелем быть перед миром, Суда не бояться
людей. Любить не любовью мирскою, Любить же
любовью Христа, Кто Сам, не щадя Своей жизни,
Отдал Себя муке креста.
2. Я воин небесного града, Мне славы не надо зем-
ной; Здесь слезы, печаль и страданья - Там будет
венец золотой. К труду ведь я призван на землю, К
борьбе с своей плотью и злом, К вражде ко всему, что
греховно, И к жизни в любви со врагом; Сражаться
со всяким кумиром, Не глядя на робких друзей, Сви-
детелем быть перед миром, Суда не бояться людей.

№264
1. Слышите ли Божий голос, Призывающий к
делам? Уж созрел на ниве колос, 0, спешите
все к трудам! Кто, любовью пламенея, Примет тот
могучий зов? Кто ответит не робея: "Я служить,
Господь, готов! "?
2. Есть несчастные народы, Где не ведают Христа;
И у нас, и в наши годы Так могуча темнота; И в неве-
рии коснея, Гибнет множество умов. Кто ответит не
робея: "Я служить, Господь, готов! "?
3. Если голосом пророка Вас Творец не одарил, Не
дал мудрости высокой, Не вложил великих сил, - И
ничтожный дар имея, Вы все ж нужны для трудов.
Кто ответит не робея: "Я служить, Господь, готов! "?
4. Бог зовет к высокой цели: Поработать для Него;
0 пойдем, чтоб нам на деле Славить Бога своего!
Будем ревностно трудиться Здесь иль там, вблизи,
вдали; Пусть же всякий вдохновится: "Я готов - меня пошли!"

№265
1. Иди в виноградник, работа в нем есть, Рабо-
чих в нем мало, а дела не счесть. В нем надо
копать и полоть, расчищать, Водой поливать и пло-
ды собирать. И сорные травы совсем извести. В нем
каждый по силам труд может найти; Ведь надобно
лозы от хищных стеречь, От холода, ветра и бурь уберечь.
Припев: Иди, иди, иди в виноградник! Работа в
нем есть. Иди, иди! В нем мало рабочих, А дела не счесть.
2. Иди в виноградник! Ценой дорогой, Ценой Моей
крови ты куплен; ты Мой! И время, и мысли, и силы
твои, Весь ум твой, все чувства отныне Мои. Я цар-
ство Свое променял на тебя И песнь херувимов на му-
ки креста. Я чашу позора и скорби испил И казнью
Своей твою жизнь искупил.
3. Иди в виноградник, пока еще день, Спеши пора-
ботать, уж близится тень; За сумраком вечера ночь
настает, И время работы навеки пройдет. Работай с
зари до зари, и Я Сам Вложу в тебя силы и средства
все дам. И будет блажен, кто себя посвятит И дело
Мое в этой жизни творит.

№266
1. Нам жизнь дана, чтобы любить, Любить
без меры, без предела, И всем страдальцам
посвятить Свой разум, кровь свою и тело.
2. Нам жизнь дана, чтоб утешать Униженных и
оскорбленных И согревать и насыщать Нуждой и
скорбью угнетенных.
3. Нам жизнь дана, чтоб до конца Бороться с
тьмой, бороться с ложью И сеять в братские сердца
Одну святую правду Божью.
4. А правда в том, чтобы любить, Любить без ме-
ры, без предела, И всем страдальцам посвятить
Свой разум, кровь свою и тело.

№267
1. Если сердце одиноко В этом мире, поспеши
Слово доброе поведать От сочувственной
души. Слово милости сердечной, Как небесное зерно,
Принесет свой плод сторичный, Людям благо даст оно.
Припев: 0, слово любви Скажи одинокому! Сло-
ва от любви Приносят всем свет; Скажи одинокому.
2. Брат твой может находиться Близко к бездне
роковой, Но слова любви от сердца Могут дать ему
покой, Ведь слова любви так мощны, Словно солнца
луч весной, Что цветами украшает Ветви на лозе сухой.
3. Слово и дела с любовью - Хлеб, плывущий по
водам, Возвращаются здесь в мире С многими пло-
дами к нам. Ту любовь, что с состраданьем В скорби
к ближнему спешит, Сей среди страдальцев щедро,
Бог тебя вознаградит.

№268
1. О Боже, оживи В нас труд Твоей любви!
Пусть мощно голос Твой звучит И в деле нас крепит.
Припев: Свой труд в нас оживи И чувства обнови,
Чтоб мы трудились горячей На пользу для людей.
2. Твой труд в нас оживи, Дела благослови, Чтоб
мир Тебя в них увидал И пред Тобою пал.
3. Твой труд в нас оживи И в силе Дух яви, Чтоб Он
оковы зла разбил И правду утвердил.

№269
1. Труд в жизни для Христа радостно свершай,
Ближних люби всегда, слабых подкрепляй!
Время в жизни ты всегда проводи в труде. Трудись для Иисуса!
Припев: Быстро часы вперед летят, - (Трудись,
трудись, трудись, трудись, трудись, трудись), -
Время учитесь сохранять(трудись, трудись, тру-
дись, трудись), Все вперед стремитесь, духом
ободритесь! Трудись для Иисуса!
2. Дни все учись считать, праздно не гуляй, Стань
ближним помогать, Падших поднимай! Время в
жизни ты всегда проводи в труде. Трудись для Иисуса!
3. В труде не отходи взором от Христа. У Господа
проси силы для труда! Время в жизни ты всегда про-
води в труде. Трудись для Иисуса!

№270
1. Пошли, Господь, сказать им О Божьей ко
всем любви: Как послал Он Сына с неба,
Снова и снова скажи!
Припев: Снова и снова скажи, Снова и снова скажи
Ту чудную весть об Иисусе! Снова и снова скажи!
2. Пошли, Господь, сказать им О Христовой ко
всем любви: Как сошел Он к людям с неба, Снова и снова скажи!
3. Пошли, Господь, сказать им О Христом пролитой крови,
Он воскрес, восшел на небо; Снова и снова скажи!
4. Пошли, Господь, сказать им О спасенье Христом души,
0 том, что живет Он в людях; Снова и снова скажи!

№271
1. Ярко Свой маяк Отец наш Вечным светом
озарил; Нам же Он огонь прибрежный Для
охраны поручил.
Припев: Так да светит свет наш людям, Чтоб
плывущих по волнам, Изнемогших и усталых,
Он направил к берегам.
2. В ночь греха жестоки волны, Буря стонет и ревет,
Напряженно путник смотрит: Света с берега он ждет.
3. Поправляй светильник, брат мой! Не то гибну-
щий пловец, На скалу волной гонимый, Встретит гибельный конец.

№272
1. Восстань и пой, пусть льется пенье Свобод-
ной пламенной рекой, Провозгласи осво-
божденье В грехе плененному душой.
2. Неси страдальцу утешенье, Вещай усталому покой,
И чудо Божье - исцеленье - Душой скорбящему открой.
3. Заблудшим в сумраке сомненья И малодушным
пред борьбой Вдохни надежду на спасенье И веру в голос неземной.
4. Пройди во все концы вселенной И всем, кто мыслит, всем живым,
Неси ты с песней вдохновенной Призыв любви грядущей к ним.

№273
1. Верой в Бога вы сильны? Все вперед стреми-
тесь! Вы даров Его полны? Все вперед стре-
митесь! К славе вечного Отца, Все вперед стремитесь!
Припев: Бог от нас служенья ждет, Все вперед
стремитесь! Принесите Богу плод, Все вперед стремитесь!
2. Близок ли Спаситель к нам? Все вперед стреми-
тесь! Следуйте Его словам, Все вперед стремитесь!
Дух любви нас оживит, Все вперед стремитесь!
3. Чисты ль вы в своих делах? Все вперед стреми-
тесь! Или каетесь в грехах? Все вперед стремитесь!
Вам Христос грехи простит, Лишь вперед стремитесь!

№274
1. Делай, хоть и труден Труд твой для Христа;
Хоть запас твой скуден, Ветхие лета.
Припев: Ведь из памяти Господней Дело то не
ускользнет, Больше делай и угодней Будет крест твоих забот.
2. Делай хоть и малый, Незаметный труд, Подвиг
запоздалый - Все к Нему идут.
3. Труд любви малейший, Сердца тихий стон И
порыв слабейший Не забудет Он.
4. Малая услуга, Немощный совет, Помощь в
скорби друга - В Нем найдут ответ.
5. Робкое усилье, Что несет покой Жертвам бед,
насилья, Видит Пастырь твой.
6. Крохи милостыни И молитвы вздох Вечно, как
и ныне, Будет помнить Бог.
7. И слеза участья, И стакан воды Ближним в день
ненастья - Есть всему следы.
8. Малый иль великий Труд слуга несет С вернос-
тью Владыке - Все Господь зачтет.

№275
1. Жизнь для Бога, все другое Жизнью ты не
называй; Для Царя, для Иисуса Сердца пер-
вый пыл отдай. Ты живи для Иисуса; Счастье мира
- суета; Не найдешь ты в нем отрады, Все блаженство у Христа.
2. Собирай борцов за веру Вкруг знамен Его полка;
Торопись, пока есть время, День проходит, ночь
близка! Сколько тысяч душ несчастных Жизнь без
Господа влачат; Расскажи им, что ты знаешь, Чем
Спаситель твой богат.
3. Будь свидетель ты пред ними, Расскажи, что
видел сам, Как любовь Свою Спаситель Сокрушен-
ным дал сердцам. Посвяти же Иисусу Ранних дней
твоих весну; Посвяти Ему и зрелость, Осень жизни - седину.
4. Посвяти себя всецело! Он на то предал Себя И хо-
дил презрен и беден В этом мире для тебя. Знай, кто
был Христу послушен, Тот награды не терял; Воз-
любив тебя, Спаситель В Свой покой тебя призвал.

№276
1. Дружно, дружно за работу, Прочь тоску,
унынья тень! Прочь беспечности дремоту;
Равнодушие и лень.
2. Встанем все одной дружиной, Пилы, молоты
возьмем, И, оставив дом старинный, Будем строить новый дом.
3. Будем камни брать живые, Будем мертвым
жизнь давать, Будем класть в ряды прямые И любовию скреплять.
4. Будем Божьей правды зданье Дружно с верой за-
вершать И заветное желанье - Мир любви осуществлять.
5. Братья, сестры, посмотрите, Как работа вели-
ка, О, не медлите, спешите, Вас зовут на труд века.
6. Неуклонно и упорно Будем труд Христа свершать
И к работе плодотворной Будем спящих пробуждать.

№277
1. Слышно призывное слово, Всюду работни-
ков ждут, Желтая нива готова, Встаньте и
дружно за труд. Слушайте, Бог приглашает: К делу,
ведь ночь наступает. Дружно спешите жать, Радост-
но собирать Урожай.
Припев: Пой, пой, песнь звучит, Примкни к тем
певцам, С сердцем светлым и душой Смело труд
свершай. Слушай, песнь звучит, Поспеши в ряды.
Дружно спешите жать, Радостно собирать урожай.
2. Сердцем, счастливым от пенья, К ниве спешите
скорей, Близко колосьев паденье, Ждут они жатвы
своей. Братья, дружней соберитесь, С мужеством, с
верой трудитесь; Не вечен труд земной, Для наших
душ покой Близок к нам.
3. Слушайте пение хора; Хор тот дружина жнецов;
Жатва окончится скоро Множеством чудных сно-
пов. Братья, не стойте лениво, Ждет вас Господняя
нива; Ждет Сам Господь сынов, К жнущим, доколе день, Примыкай!

№278
1. Хоть мы слабы, мы поможем Созидать Си-
онский храм; Все надежды мы возложим
На Христа: Он помощь нам! Вольный труд, как он ни
мал, Принимать Он обещал.
Припев: 0, осанна Божью Сыну, Ибо Он так
любит нас; Соблюдемте, как святыню, Свыше
данный нам указ.
2. Много душ идут опасной Иль неверною тропой,
Но Господень голос ясный Их зовет на труд святой.
Мы, призванные Христом, Будем строить Божий дом.
3. Чтобы вскоре и повсюду Виден был духовный
храм, Где любви Христовой чудо Открывалось бы
сердцам, - Боже наш! Пусть власть Твоя Обоймет людей сердца!

№279
1. Было время: я ликуя, Шел на Божии дела,
Говорил я: "Все могу я, Предо мной падет
скала!" Я трудился, рвенья полный, Строил дом,
пахал поля, Но мой дом размыли волны, Не дала
плодов земля.
2. И тогда душой смущенной Я людей на помощь
звал; Но в работе обновленной Их совет не помогал.
Безутешный и унылый Я упал на берегу... Беден я, во
мне нет силы, Ничего я не могу!
3. Но меня достигло слово: "Я к тебе так близок
был С силой к помощи готовой, Но о Мне ты поза-
был. Встань, возьми Меня за руку: Много, много
силы в ней; И твой труд, рассеяв муку, Я свершу рукой Своей".
4. И я принял зов и смело Взялся за руку Христа. С
Ним пошел на то же дело, На бесплодные места. И
- о чудо! зреет колос, Вырос дом на берегу... И
воспел мой громкий голос: "Все я с Господом могу! "

№280
1. Прячась в пустыне сухой в нищете, Звали к
Спасителю десять больных: "Нас Ты помилуй!"
- Очистил Он их. Славить пришел один - где ж девять те?
Припев: .',. Где ж девять те?:,: Очистил Он десять Где ж девять те?
2. Пав пред Иисусом в толпе, в тесноте, Лишь Са-
марянин Его прославлял За исцеленье, что Он да-
ровал. Кротко спросил Христос: "Где ж девять те?"
3. "Кто, Назарянин? - так спрашивал люд. - Мог
ли Мессия прийти в простоте?" Многие души чудес
только ждут И для них чудо есть: где ж девять те?
4. Видим мы взоры людей на Христе, Слышим воп-
росы с насмешкой: "Кто Он?" Ими отвергнут Хрис-
тос, осужден, Но вот свидетели - где ж девять те?

№281
1. Жизнь лишь одна дана нам в этом мире, И
быстро эта жизнь течет к концу; Жизнь
лишь одна, чтоб славить ею Бога И на служенье все
отдать Творцу! Все, что Он дал, Ему пусть возвратится,
Силы и время, сердце все вполне, О мой Господь,
жизнь за меня отдавший, Как не отдать мне жизнь мою Тебе!
Припев: Жизнь лишь одна - как быстро проле-
тит! Лишь то, что Божье, вечно устоит.
2. Жизнь лишь одна, зачем стоите праздно? Слы-
шите глас: зовет Учитель вас; Тысячи благости Его
не знают, Тысячи молят: "Пожалейте нас". Вста-
вайте все, вставайте на работу, Скоро минует крат-
кий день труда, Вставай и ты, проживший жизнь нап-
расно, - Как постоишь пред Богом в день суда?
3. Жизнь лишь одна, - Тебе ее вручаю, Пошли ме-
ня - Тебе, Господь, скажу; Весть о спасенье братьям
понесу я, На кровь Твою святую укажу. Все, все возь-
ми, Господь мой, на служенье - Лишь бы других от
гибели спасти, Одобришь Ты, в том вся моя награда
В радость Твою на небе дашь войти.

№282
1. Мы - Христовы рыболовы, В глубине плы-
вут стада; Братья! Все ли вы готовы Бро-
сить в море невода?
Припев: Слову Господа внимайте: Мель - не ме-
сто рыбакам. "Невод глубже опускайте", - Го-
ворит Спаситель Сам.
2. В море жизни, где тревога, - В человеческой
среде, - Сколько ценных душ для Бога Гибнет в горе и нужде!
3. Наше в Господе призванье: Души в море уловлять;
И чрез веру, оправданье К вечной жизни направлять.
4. В Слове Божием, в Писанье Вечной правды -
глубина; Человеческое знанье Не доходит в нем до дна.
5. Сколько чудных откровений В океане Божьих
слов; Сколько истин и учений Для простых и мудрецов!
6. Призывает нас Спаситель Глубже в Слово бросить сеть,
Чтобы глубже мог служитель Волю Божью разуметь.
7. Слуги Божьи! Перестанем Путь поверхностный
любить, Но в желании воспрянем Глубиною Слова жить.
8. Братья! Невод познаванья Будем глубже опускать,
Чтобы тайнами Писанья Скудный мир обогащать.

№283
1. Где вы, познавшие радость спасенья? Где
вы, омытые кровью Христа? Иль вы не ви-
дите наши мученья? Иль вы забыли заветы Христа?
2. В тьме беспросветной весь мир утопает, Тысячи
гибнут в неравной борьбе, В пламени адском вся
внутренность тает, Сжальтесь, придите! Зовем вас к себе.
3. Нас покрывают лохмотья порока; Нищи, убоги,
мы помощи ждем. Скоро ль услышим мы голос про-
рока, Скоро ль спасенье и мир обретем?
4. В чаде угарном больного веселья, В пламени
жгучем безбожных речей, В чаше отравы мы ищем
забвенья. Гибнем мы, где вы? Спасайте скорей!
5. Где же, о где вы, носители света, Дети чертога и
вечного дня? Мы вас зовем и не слышим ответа, Иль
вы уснули, молчанье храня?

№284
1. Удручен недугом, страждет Нееман, войны
герой; Исцеления он жаждет От проказы ро-
ковой. Девочка жене вельможи Говорит: "В стране
моей Есть пророк, служитель Божий: Исцеляет он людей".
2. Весть достигла Неемана, В Иудею он пошел И в
потоках Иордана Исцеление обрел. Там оставил он
тревогу И проказы пелену, И Израилеву Богу Он принес свою казну.
3. Девы верные, как много Душ несчастных возле
вас Страждут, позабывши Бога, В ранах гибельных
зараз. Поспешите им с любовью Слово жизни возвестить
О Враче, кто дивной кровью Может все болезни смыть.
4. И увидите вы вскоре, Как скорбящие сердца С
чистой радостью во взоре Возвеличат дар Отца. И
найдете вы отраду В том труде для душ своих; И вам
даст венец в награду Церкви Божией Жених.

№285
1. Пошли нас, о Боже, к забытым, Кто весь
исстрадался душой, Пошли к одиноким, за-
бытым, Кто больше не верит в покой.
Припев: Пошли нас, о Боже, Дай свыше Свою
благодать, Чтоб мы всем страдальцам Свободу
могли возвещать.
2. И с тихой, смиренной любовью Мы к душам ус-
талым пойдем И, как искупил Ты их кровью, Отрад-
ную весть принесем.
3. Расскажем, что жизнь нам земная Здесь только
как школа лана, А там-то страна уж иная, Весельем
навеки полна.
4. Там с радостной, светлой улыбкой Все люди
свободно вздохнут, И в жизнь по поверхности зыб-
кой Без страха уже поплывут.

№286
1. Миру бурь, волнений нужно Сердце, полное
любви, Чтобы людям в жизни трудной Уте-
шенье понести. Сердце храброе простое, Как героев
прошлых лет, Сердце, чтоб на все живое Отражало Божий свет.
2. Сердце, полное желанья За других отдать себя,
Мира облегчать страданья И спасать рабов греха.
Сердце, чтобы в час сомнений Несмотрело все назад.
Сердце, чтоб Христу в служенье Победило смерть и ад.
3. Сердце нужно, чтоб с любовью Шло всех гибну-
щих искать И Христовой чистой кровью Миру мир
приобретать. Сердце - правдой чтоб блистало,
Сердце - чистый Божий храм, Сердце - битвы чтоб
желало, А победу даст Он Сам.

№287
1. Жить для Иисуса, с Ним умирать, Лучшую
долю можно ль желать? Стоит смиряться,
стоит бороться, Стоит за это жизнь всю отдать.
2. Жить для Иисуса, краток уж день И недалеко
смертная тень. Не унывая, не уставая, Верно тру-
диться пусть нам не лень.
3. Жить для Иисуса, грех победить; Крест поно-
шенья бодро сносить. Кончив путь жизни, чтобы в
Отчизне Славой бессмертья венчанным быть.

№288
1. Людям блуждающим Путь укажите, Близких
к паденью держите рукой! Всем погибающим
Правду скажите, Вновь пробудите уснувших душой!
Припев: Людям блуждающим Путь укажите,
Близких к паденью Держите рукой!
2. Весть искупления Всем понесите, Всех умоляйте
к Иисусу прийти! Подвиг спасения Славьте, хвалите,
Чтобы несчастный мог счастье найти!
3. В сердце, страдающем В скорби суровой, Празд-
ник Дух Божий лишь может создать; Верой сияю-
щим Слугам Христовым Дано о том на земле возвещать.
4. Не принуждение Тяжкого долга - Звать к бес-
конечному счастью людей; Но наслаждение В жизни
недолгой, Но утешенье безрадостных дней.

№289
1. Не я ли в воинстве Христа Хочу всю жизнь
служить? Не захочу ль я скорбь креста С
Ним радостно делить?
2. Вот капли крови на пути, Но роз ли мне желать?
А вот хотят чрез ров идти, Мне ль в страхе отставать?
3. Труда ли нет передо мной? Не слышу ль зов к
борьбе? Иль мир красивой суетой Сманит меня к себе?
4. Нет, нет, кто хочет победить, Тот должен в бой
вступить. Я в бой иду! Христос со мной! Я - слабый - с Ним - герой.

№290
1. Дружно, дружно будем мы трудиться, Дело
Божье мы найдем везде; Воля Божья в нас да
совершится, Будем верны в слове и труде.
Припев: Будем (будем мы) трудиться С радостью
живой, (да) с радостью живой. Будем (будем) мы
трудиться В винограднике Его.
2. Просто, просто людям мы расскажем, Как Сын
Божий грешных возлюбил; Он поддержит начи-
нанья наши, Для служенья даст потребных сил.
3. Прямо, прямо чрез пустыню мира Мы пойдем
послушно за Христом; Бедных, нищих, немощных и
сирых К Агнцу Божью, к свету приведем.

№291
1. О, возвещайте вы о Христе, Кто нам дарует
жизнь в полноте, - О, прославляйте Его
любовь, Дело Иисуса воспойте вновь.
Припев: 0, возвещайте вы о Христе! За нас Он
умер на кресте; Он открыл небо для всех нас, Ему
вы пойте во всякий час.
2. О, возвещайте вы о Христе, Все победила Его
рука, - Городом будьте на высоте, Что виден миру издалека.
3. О, возвещайте о Нем сердца, И о спасенье для
всех людей, - Как Он исполнил завет Отца, Что
сотворил Он в любви своей.


Призыв к Покаянию

№292
1. Грешники, к Христу придите, Час спасенья
возвещен; Иисус спасти вас хочет, Полн
любви и силы Он. Ведь~ Он может, ведь Он может и
Он хочет, Да Он хочет, страхи прочь!
2. Если вы в нужде, придите, Славьте Божью щед-
роту, Веру, святость и прощенье, - Все, что нас
влечет к Христу. Покупайте, покупайте, покупайте
Вы без денег у Него.
3. Лучшими своим стараньем В мире этом вам не
быть; Хочет Он, чтоб вы нуждались И пришли к
Нему просить; И Он даст вам, и Он даст вам, и Он
даст вам Духа, чтобы вас водить.
4. Угнетенные, придите! Если медлит кто и ждет
Лучшим быть, то никогда он К Богу жизни не при-
дет. Ведь Он грешных, ведь Он грешных, ведь Он
грешных, А не праведных зовет.
5. Посмотрите: в Гефсиманьи На земле простерся
Он; Он на древе умирает - Слышат люди Божий
стон. Грешник бедный, грешник бедный, грешник
бедный, Ты ль еще не убежден?
6. Воплощенный Бог вознесся; В Его крови -
жизнь всему, На него душой надейся, Не вверяйся
никому. Нет другого, нет другого, нет другого, Кто
бы мог спасти наш дух.
7. Ангелы святые вместе Господу хвалу поют; И их
песням громко вторя, Небеса Иисуса чтут: Алли-
луйя! Аллилуйя! Аллилуйя! И для нас та песнь звучит.

№293
1. Грешных всех Христос зовет И на правый
путь ведет; Их один лишь Он спасет; Греш-
ных всех Христос зовет!
Припев: Всякий званный да придет! Грешных
всех Христос зовет! Всякий званный да придет!
Грешных всех Христос зовет!
2. Друг, ты сбился на пути; Чтоб заблудшего вести,
За тобой Господь идет; Грешных всех Христос зовет!
3. О, придите ко Христу! Даст Он счастья полноту
И в сердца покой прольет; Грешных всех Христос зовет!
4. 0, мужайтеся, друзья! Крови чистая струя Вас
омоет и спасет; Грешных всех Христос зовет!

№294
1. Чудный Спаситель зовет нас домой, Ныне
зовет, ныне зовет. Что же тебя от любви не-
земной Дальше и дальше влечет?
Припев: Ныне зовет! Ныне зовет! Чудный Спа-
ситель Всех грешников ныне зовет.
2. Чудный Спаситель дает нам покой, Ныне дает,
ныне дает. Сердце свое пред Иисусом открой, Сни-
мет Он бремя забот.
3. Чудный Спаситель к Себе ждет людей, Ныне Он
ждет, ныне Он ждет. Грех свой Ему исповедай ско-
рей, В сердце отрада войдет.
4. Молится чудный Спаситель за нас Ныне в тиши,
ныне в тиши. Радость дает Он тому, кого спас.
Встань и к Нему поспеши!

№295
1. Путь ко спасенью новый, живой Словом
Христа открыт пред тобой; Сам Он тебе
дарует покой, Сам говорит: "Приди! "
Припев: Радость, радость будет в небесах, Где
мы в райских встретимся вратах; Нас там Спаси-
тель скроет в лучах Вечной Своей любви.
2. "Будьте как дети!" - Он говорит; Голос Христа
нам радость дарит; Слышащий всякий пусть повто-
рит Нежный тот зов: "Приди!"
3. Знай, что тебя зовет Он теперь; Брось все сом-
ненья, искренно верь, Вниди в Его отверстую дверь;
Сам Он зовет: "Приди!"

№296
1. Кротко и нежно Иисус призывает, Всех при-
глашает любя. Стал у порога, стучит, ожи-
дает, Ждет Он меня и тебя.
Припев: Приди, приди! Всякий, кто жаждет, при-
ди! Нежно, с любовью Иисус призывает, Греш-
ник, не медли, приди!
2. Можно ли медлить, когда Искупитель Просит, о
каждом скорбя? Дар благодати принять не хотите
ль? Дар для меня и тебя.
3. Тени сгущаются, смерть торжествует, Всех бес-
пощадно губя. Время проходит, в обитель иную
Кличут меня и тебя.
4. Мир и любовь нам Господь обещает, В жертву
отдал Он Себя. Мы согрешили, но Он нам прощает,
Примет меня и тебя!

№297
1. Что ты медлишь? Голос ясный Уж давно те-
бя зовет; 0, сойди с тропы опасной На тро-
пу, что в рай ведет.
2. Что ты медлишь? Встань скорее, Отзовись на
Божий зов И молися горячее 0 прощении грехов.
3. Что ты медлишь? К перемене Жизни всей зовет
Христос. Освяти пути хождений, Навсегда отвергни плоть.
4. Что ты медлишь? Ведь спасенье Получил ты от
Него. Хочет Он, чтоб в единенье Был ты с Церковью Его.
5. Что ты медлишь? Повеленье Ясно сердцу и уму,
Прояви повиновенье, Друг мой, Богу Твоему.
6. Что ты медлишь? Уж довольно, Потерял ты
много дней. Встань, исполни добровольно Зов Его заповедей.

№298
1. Есть место, есть! Господь в чертог зовет, В
чертог святой Он Сам тебя введет; Тебя зовут,
ты зов не отклони, Тебя там ждут, туда, туда входи!
Припев: Есть место, есть! Есть место, есть! О, поспеши войти!
2. Прекрасен пир в чертоге золотом; Тебя Господь
зовет быть гостем в нем; Есть место там и дверь не
заперта: Ее открыл Спаситель для тебя.
3. Он многих грешников принял туда. Но там еще
есть место для тебя; Они омыты кровию Христа,
Христос зовет - омоет и тебя.
4. Входи, входи! П ир этот для тебя, И чаша там ве-
селием полна; Все счастье там, вся радость, о входи!
Господь зовет, ты голосу внемли!
5. Светилу дня не долго уж сиять Ночная тьма го-
това все объять; Настанет ночь, закроются врата,
Ужасный вопль услышишь ты тогда: Нет места,
нет! Затворены врата!

№299
1. Сын Мой, сердце Мне отдай; Ты родной по-
кинул край. Сердце страждет и давно В нем
уныло и темно.
Припев: Сын Мой, сердце (Мне) отдай.
2. Одинок ты, темен путь, Негде сердцу отдох-
нуть, И лучи любви Отца Не согреют гордеца.
3. Светло, радостно тому, Кто отдаст Мне жизнь
свою; Но как тяжко одному В этом жизненном бою.
4. Ты любил того, кто был Для твоей души врагом,
А отца ты не любил, Огорчал Его грехом.
5. Сердце Мне свое отдай Безраздельно, целиком,
Кроткой верою признай Бога любящим Отцом.
6. Сердце Господу отдай, Лучших дней не ожидай
И сегодня дай ответ На призыв протекших лет.

№300
1. Помни Господа всегда ты. Он - источник
всех даров; При удачах и утратах Прославляй Его любовь.
2. Может быть ты рассуждаешь: "Пока молод -
веселись, А когда уж постареешь, Тогда кайся и молись"?
3. О несчастный, ты не знаешь, Что несет ближай-
ший миг! Может, завтра ты не встанешь, Не увидишь дорогих.
4. Может, завтра в гроб положат, Распрощаются
с тобой. И великим и ничтожным Почивать в земле сырой.
5. А душа? В жилище плача Неспасенные сойдут.
Умереть Бог всем назначил, А потом - прийти на суд.
6. Помни Господа все время На земле среди живых,
И Его святое имя Прославляй в делах твоих.

№301
1. Под влияньем наставлений Пред собранием
Твоим Пали люди на колени С сокрушением святым.
2. Боже, Духом животворным На сердца друзей
повей, Дай слова устам покорным, Дай молитву горячей.
3. Отгони от уст дрожащих Ложный стыд и страх
плотской; Вдохнови друзей молчащих Пламенеющей мольбой.
4. О, не дай, чтоб пропустили Этот дивный миг
они, Чтоб теперь не угасили В сердце чудные огни.
5. Дай Тебе душой отдаться На служенье навсегда,
На пути не колебаться Во все дни и все года.

№302
1. Ах, в этой бурной жизни кто сердцу даст
покой, Кто жаждущих напоит живительной водой?
Припев: Христос Лишь Один, Христос лишь Один,
Христос лишь один тебя утешит навсегда.
2. Я скорбью удрученный, со всех сторон враги,
Кто защитит, утешит на жизненном пути?
3. О, грех меня терзает, страшусь я пред судом; Не
знаю избавленье найти мне где и в ком.
Припев: В Христе лишь одном, в Христе лишь одном!
В Христе лишь одном, мой друг, спасенье ты найдешь.

№303
1. Ты сказал: "Я слишком молод, Чтоб всту-
пить на путь Христа". Дух сковал неверья
холод, И молчат твои уста.
2. Иногда ты молвишь слово: "Поживу, потом от-
дам Сердце истине Христовой, По Его пойду стопам".
3. Но кто скажет, кто заверит, Что ты долго будешь жить?
И не завтра ль Бог отмерит И отрежет жизни нить?
4. В миг, когда пред Ним предстанешь, Что ответишь ты Ему?
Без ответа плакать станешь, Пред собой увидишь тьму.
5. Если путь твой многолетний Без труда Творцу
пройдет, Дар какой, для всех заветный, Дух твой Богу принесет?
6. Ветхое отдашь ты тело, Душу в ранах без плода,
Головнею обгорелой Ты придешь к Нему тогда.
7. С чувством скорби, сожаленья, С краской горького стыда
Вспомнишь, как отверг спасенье Ты в протекшие года.
8. О, не медли в жизни юной Нерешительным
умом; Суете скажи подлунной: "Я решил, иду с Христом".

№304
1. К водам живым поспешите С ношей греха и
забот, В воду ее погрузите - Сердце отраду найдет.
Припев: Поторопись! Можно ли ждать? Можно
ль спасеньем души рисковать? Руки Господь
простирает, Всякого хочет принять.
2. К водам живым поспешите, Хоть вы покрыты
виной, Там вас омоет Спаситель, Там облечет белизной.
3. Голос любви призывает: Слушай, покайся и
верь! Кто Божью слову внимает, Входит в открытую дверь.
4. Воды живые чудесно Все оживляют кругом.
Если раскается грешник, Небо ликует о том.

№305
1. Есть ли место Иисусу, Чьею кровью мир
омыт? Сердца дверь открой скорее, Сам
Господь к тебе стучит.
Припев: Для Царя небесной славы Место в сердце
приготовь. 0, внемли Его призыву И прими Его любовь!
2. И заботам и веселью Место в сердце ты даешь,
А умершего за грех твой Неужели оттолкнешь?
3. Дни отдашь ли Иисусу? Призывает Он опять.
Может быть, то день последний, Дольше Он не будет ждать.
4. Поспеши же Иисусу Жизнь и сердце все отдать.
Глас замолкнет благодатный. Скоро уж не будет звать.

№306
1. Покайся, пока есть сознанье Греховности
жизни твоей, Покайся, пока есть желанье
Блаженных и радостных дней.
2. Покайся, пока не увяла Здоровая ясность ума,
Покайся, пока не настала Мертвящая душу зима.
3. Покайся, пока не явилась Ужасная гостья с косой,
Покайся, пока не закрылась Господняя дверь пред тобой.
4. Покайся, иначе придется Напрасно в ворота стучать,
Напрасно твой стук пронесется, Не будет никто отвечать.
5. Покайся, пока призывает К спасенью Господня
труба, Иначе тебе угрожает Рабов непрощенных судьба.
6. Покайся, ведь время настанет И смолкнет небес-
ная весть, И тот приглашать перестанет, кто хочет
нас к небу вознесть.
7. Покайся, пока еще живы В душе приглашенья
любви, Ответь же на Божьи призывы, Покайся и вечно живи.

№307
1. Друг! Внемли отрадной вести: умер за тебя
Христос; Все грехи и наказанья за тебя Он
Сам понес. Ради наших согрешений Бог Его на
смерть обрек. И нас, мертвых в преступленьях, сы-
новьями Он нарек.
Припев: Он пришел, чтоб нас избавить От гос-
подства суеты, Возвратить и нам свободу; 0,
приди к Нему и ты! О, приди! О, приди! 0, приди к Нему и ты.
2. Бога ты давно оставил, шел по собственным
путям, Ты о вечности не думал, предаваяся страс-
тям; Пробудись от сна и смерти, призови скорей
Христа, Примирит тебя он с Богом кровью, текшей со креста.
3. Он тебя спасти желает и от рабства суеты; Лишь
как раб Христа навеки можешь быть свободен ты.
Ты отдай Ему желанья, сердце, душу и любовь; Верь,
что ты спасен навеки чрез Его святую кровь.

№308
1. Отверзта дверь для нас одна, И сквозь нее
сияет Любовь Спасителя Христа И в рай
всех приглашает.
Припев: Та дверь всеблагостью Христа Отверзта
также для меня, меня, меня, Отверзта для меня.
2. И все проходят дверью той, Кто в рай войти желает:
Богатый, знатный и простой, Господь всех призывает.
3. И кто чрез эту дверь войдет, Того Спаситель
примет, Тот мир душе своей найдет, Того Отец обнимет.
4. В вратах святых Отчизны той Свой крест земной
он сложит, Венец небесный, золотой Ему Господь возложит.

№309
1. Пусть берет, кто хочет, без серебра Божий
дар спасенья вечного добра! Слушайте, иди-
те и спешите взять То, что Бог всем хочет дать.
Припев: Пусть берет бедняк! Пусть он даром
пьет. Вот уста Иисуса уж давно зовут: "Воды
жизни вечной без конца текут: Даром пей, кто жаждет пить!"
2. Приходи, бери, о друг, поскорей! Ныне день спа-
сенья для души твоей; Завтра будет поздно, уж не
будет звать Больше Божья благодать.
3. Пусть берет, кто хочет! Путь Божий прям, Ис-
тинно, правдиво слово Бога к нам; Все, что обещает,
Он в любви дает, Нищий духом да придет!

№310
1. Вдали от Бога ты, как в море Заброшенный
грозою челн; Когда настигнут волны горя,
Бессилен и смятенья полн. Вдали от Бога, как недуг,
Отчаянье твой мучит дух.
2. Вдали от Бога ты несчастен, Не видишь цели
жизни ты, И труд твой тягостный направлен, Лишен
разумной красоты. Вдали от Бога все мечта И все пустая суета.
3. Вдали от Бога скрыта тайной Любовь для духа
твоего; Любовь ты знаешь, как случайный Дар человека самого.
Льбви же вечной и святой Не знает дух унылый твой.
4. Вдали от Бога час разлуки Со всем, что дорого
ценил, Для сердца полон страшной муки И одино-
чество сверх сил. Но для того разлуки нет, Кто со
Христом вступил в завет.
5. Вдали от Бога смерть для тела - - Ужасный приз-
рак для тебя; Своей душою закоснелой Ты видишь в
ней конец бытья. А в Боге смерть - лишь дар благой
И путь к Отчизне дорогой.
6. Вдали от Бога бродишь бедный, Но, как Фома,
ты подойди К рукам Христа в крови победной, К Его
израненной груди. Приди, взгляни с надеждой, друг,
И стань в ряды Господних слуг.

№311
1. Взглянь, страдалец, на Христа, Взглянь,
живи! взглянь,живи! кто спасает мир с кре-
ста, Взглянь, живи! Он на древо вознесен. Взглянь,
живи! Взглянь, живи! "На Меня взглянь!" - Мол-
вит Он. Взглянь, живи!
Припев: Взглянь! Господь твой вознесен. Посмотри!
Все ж близок Он. Взглянь, живи, не умирай, Взглянь, живи!
2. Хоть ты нищ, грехом покрыт, Взглянь, живи!
Взглянь, отбросив страх и стыд; Взглянь, живи!
Всяк, кто был грехом пленен, Взглянь, живи! На
Меня взглянь, будь спасен! Взглянь, живи!
3. Хоть блуждал ты долго, друг, Взглянь, живи!
Не мертви свой слабый дух, Взглянь, живи! Всех
Отец домой зовет; Взглянь, живи! Кто бы ни был,
пусть придет! Взглянь, живи!

№312
1. Друг, грехом обремененный, Скорбью
отягченный! О, приди без замедленья К
Агнцу для спасенья.
2. "Как могу быть убежденным, Что любим я Бо-
гом?" По Его рукам пронзенным И по ранам многим.
3. "Но ведь Он, как царь на троне, В славе и коро-
не?" На челе у Бога славы Лишь венец терновый.
4. "Я пойду без колебанья, Что ж я встречу в
жизни?" Скорби, горести, страданья, Гнев и укоризны.
5. "Что ж увижу в довершенье Моего терпенья?"
Ты войдешь как победитель В славную обитель.
6. "Я такой ведь слабый, грешный, Неужель Он
примет?" Лишь приди, и Он поспешно Сам тебя обнимет.
7. Грех открой пред Ним в смиренье - И Он даст
прошенье. И счастливою душою В рай войдешь с хвалою.

№313
1. О Слово дорогое! В нем жизни полнота, Со-
крыто в нем святое Богатство благ Христа.
Ликую иль страдаю, В сомненья ли впаду - "При-
ди!" Христа внимаю И я к Нему иду.
Припев::,:О, приди ко Мне, О, приди ко Мне,
Бедный утружденный! О, приди ко Мне!:,:
2. Спасителю отдайся, О сердце, навсегда! На миг
не удаляйся От Бога никогда! Увы! Я одинокий Бес-
силен устоять: То ухожу далеко, То льну к Нему опять.
3. Влеки к Себе Ты мощно И близко дай прильнуть,
Не дай и в час полночный Душою мне уснуть. Но дай
чрез все невзгоды, Что встречу я в пути, Во все
наемные годы Мне радостно идти!

№314
1. Дочь Самарии не знала, Что, как бедную ов-
цу, Длань Христа ее искала, Чтоб привесть
к Творцу, И что Тот, Кто полн желанья Снять с нее
греховный гнет И избавить от страданья, У колодца ждет.
Припев: Повесть дивную послушай: Милость миру Бог дает;
Царь Христос, кто любит души, У колодца ждет.
2. Там, где пальмы наклонялись, Ей сказал Спаси-
тель Сам, Как ее лета промчались По земным путям.
Вот она спешит в селенье И народу весть несет: "Не
Мессия ль то смиренно У колодца ждет?"
3. И теперь вода живая Для сердец людских течет;
Благодать в ней разливая, Даром Бог дает. Да поз-
нает мир: с щедротой Ключ свой Бог на нас прольет,
Если любим мы Того, Кто У колодца ждет.

№315
1. Не веди, друг, жизнь беспечно! Вся, как пар,
она пройдет; Счастье мира скоротечно,
Скоро смерть к тебе придет.
2. В ту минуту вдруг исчезнет Прелесть мира и тебя
Близость смерти в ужас ввергнет, Бедным ты найдешь себя.
3. Как покажутся ничтожны На земле твои дела!
И познаешь: к цели ложной В мире жизнь твоя текла.
4. Так не будь же, друг, беспечен И застигнутым
врасплох; Гнев Его тогда уж вечен, Ибо верен в слове Бог.
5. Вот зовет тебя, поверь же, Иисус в любви Своей,
Сердце ты открой теперь же И прими Его скорей.
6. Будь уверен ты в прощенье, О, поверь Христа словам;
Приобрел тебе спасенье На кресте Он смертью Сам.
7. Он пошлет тебе отраду, В вере - счастье и покой;
Даст тебе затем награду, В чудный рай введет с Собой.

№316
1. Есть для плачущих земли Место у креста;
Брат мой страждущий, займи Место у кре-
ста. Сердце все Христу открой, Отгони прочь страх
людской; Дал тебе Спаситель твой Место у креста.
2. Не опаздывай в пути: Отдых у креста; Поспеши
скорей найти Место у креста; Если скорбь в твоей
груди, То к Спасителю приди И покой душе найди У Его креста.
3. Беззаботные! Скорей Станьте у креста. Бог вам
дал в любви Своей Место у креста. И взгляните, как
струей Льется там поток живой Крови чистой и святой, Крови со креста.
4. Вечная любовь зовет Всех под сень креста, И для
каждого найдет Место у креста. Там свершились чудеса,
Нам открылись небеса И умолкнула гроза. Тихо у креста!

№317
1. Спаситель о мне недостойном печется, Гре-
хи мои кровью Своей Он омыл; Любовью
Его мне прощенье дается; О, если б Он вашим Спасителем был!
Припев: За вас я молюся, за вас я молюся, За вас
я молюся, молюсь я за вас.
2. На небе Отец мой, благой Промыслитель, Мне
даст бесконечную радость вкусить; Он там меня
ждет в золотую обитель; О, если б я с вами туда мог вступить!
3. Чудесная есть у меня там одежда, Какой не видал
человеческий глаз; И в ней я предстану, моя в том
надежда, О, если б в нее облекли также вас!
4. Вот мир Свой Спаситель мне в душу вселяет,
Который людским непонятен умам; И мир тот сердца
во Христе соблюдает; О, если б тот мир был дарован и вам!
5. Коль принял Христос вас, другим возвещайте,
Что Он теперь вашим Спасителем стал; Молясь за
других, вы к Нему прибегайте, Чтоб вашей мольбе,
как моей, Он внимал!

№318
1. Небосвод уже темнеет, Ночь забвенья нас-
тает; Может быть, теперь Создатель Дух
твой в вечность отзовет.
2. И тогда ты правду вспомнишь, Что в Евангелье
читал, И тогда ты будешь плакать, Что Христа ты не принял.
3. Но, увы! Уж будет поздно, Там нельзя уж возвратить
То, что в жизни раз отвергнул, И нельзя о том просить.
4. Книги жизни там открыты, Перекличка там идет;
Кто в той книге не записан, В царство Божье не войдет.
5. О мой друг, сомненья полный! Не теряй напрасно дней,
Но, приняв призыв небесный, Обратись к Отцу скорей!

№319
1. Христа благодать изберешь ли? Ныне ре-
шай! От сердца слова вознесешь ли? Ныне
решай! Верой Спасителя примешь иль нет? Вечную
тьму изберешь или свет? Бог призывает - о дай же ответ! Ныне решай!
2. Тебе вечный суд угрожает; Ныне решай! Тебя
Иисус призывает; Ныне решай! Узок путь жизни и
тесны врата, Ими ты в царствие внидешь Христа,
Мир Он обрел тебе кровью креста; Ныне решай!
3. Ты Господа крест понесешь ли? Ныне решай! В
нем вечная жизнь: оживешь ли? Ныне решай! Время
скитаний твоих пролетит, Дух увещанья Свои прекратит,
В дверь Иисус к нам не вечно стучит. Ныне решай!
4. Греховную цепь ты порвешь ли? Ныне решай! К
источнику жизни придешь ли? Ныне решай! Вни-
дешь ли в двери, отверзтые нам? В сердце твоем Ему
будет ли храм? Смерть за тобою спешит по следам; Ныне решай!

№320
1. Идите все на пир! Зовет Сам Бог; Там вы
найдете мир, Там нет тревог. Там радость
и покой И блещет там струей Поток воды живой. Придите все!
2. Придите все к Христу, К Его стопам! Любви
всю полноту Он даст сердцам. К Себе Он примет
всех, С души омоет грех И убелит, как снег. Придите все!
3. Придите вы скорей К Нему теперь, И Он рукой
Своей Откроет дверь. И обретете в ней, Как сладост-
ный елей, Забвение скорбей. Придите все!
4. Придите все, друзья, В Отцовский дом! Сияют
ярче дня Святые в нем. Венец их там блестит,И песня
там звучит, И в славе Бог царит. Придите все!

№321
1. Приди! Приди! Сын заблудший к Отцу!
Ведь вдали от Отца Тьма греха без конца.
Припев: 0, заблудший друг, приди! О, приди!
Приди! Друг, о, приди!
2. Приди! Приди! 0, спеши в дом Отца! Души вер-
ных, скорбя, Ожидают тебя.
3. Приди! Приди! Дивно в доме Отца! Пир всера-
достный в нем Пред Иисусом Христом.
4. Приди! Приди! О, как благ твой Отец! Голос
нежный, святой Обещает покой.

№322
1. Друг мой, к Господу приди С верою живой!
У Его святой груди Ты найдешь покой.
Припев: Да прославят все уста Господа Христа:
Он за грешников страдал И им вечность дал.
2. Бог оставил Свой престол В славных небесах И
на землю к нам сошел, Чтоб рассеять мрак.
3. Друг! Спасение твое Приобрел Христос; На
кресте Он произнес: "Совершилось все!"
4. Поспеши к Нему теперь, Сбрось греховный гнет;
Он открыл спасенья дверь И к Себе зовет.

№323
1. Странник, полный утомленья! Слушай
весть твоих друзей: Бог устроил пир спа-
сенья Для души твоей.
Припев: Все для пиршества готово, Иисус тебя
зовет; Отчего ж не примешь зова? Что же дух
твой робкий ждет?
2. Если грех твой удручает, Приходи: Бог снимет
гнет, Он простить тебя желает; Что же дух твой робкий ждет?
3. Если ты нечист душою, Чище Он, чем морем
вод, Убелит тебя Собою: Что же дух твой робкий ждет?
4. Посмотри на одеянье, Что Он всем гостям дает;
В Нем прощенье, оправданье: Что же дух твой робкий ждет?

№324
1. Пастырь добрый ищет бедную овцу! Без
Него погибнет: жаль ее Ему.
Припев::,:Ищет тебя, ищет тебя, Жаждет Гос-
подь спасти тебя.:,:
2. Драхма дорогая вновь обретена: Из земли и
мрака поднята она.
3. С Ним делить веселье всех Отец зовет: Сын был
мертв, потерян - найден и живет.

№325
1. Иль тебе все равно, что Спаситель страдал?
Все равно, все равно, тебе все равно. Равно-
душно глядишь, как Он кровь проливал, И тебе все
равно, тебе все равно?
2. Смотришь ты на Страдальца в смертельной тос-
ке, На чело Иисуса в терновом венце, На пронзенные
руки и скорбь на лице - И тебе все равно, тебе все равно?
3. За тебя на кресте ведь Господь умирал, А тебе все
равно, тебе все равно? И твой грех на Себя добро-
вольно Он взял, А тебе все равно, тебе все равно?
4. Ты сознал ли вину, что легла на Него? О про-
щенье молил ли у ног ты Его? Он в обитель зовет у
Отца Своего, Неужели тебе, тебе все равно?
5. Иль тебе все равно, что так время бежит; Все
равно, все равно, тебе все равно? И, как сон, жизнь
твоя на земле пролетит, И тебе все равно, тебе все равно?
6. Приближается вечность - подумай о том, День
суда встретишь ты с неомытым грехом И предста-
нешь пред Богом покрытый стыдом, И тебе все рав-
но, тебе все равно?
7.Искупитель зовет - дай ответ,не молчи, Иль те-
бе все равно, тебе все равно? Медлить страшно, ведь
ты на опасном пути, А тебе все равно, тебе все равно?
8. О, спеши ко Христу, Он все цепи порвет, Его
гласу внемли, От грехов Он спасет; Он с любовию
ждет и прощенье дает, Неужели тебе все равно, все равно?

№326
1. Приди ко Мне! - Звучит Иисуса речь; Он хо-
чет сердце радостью зажечь. О сердце! Ты
подавлено тоской? "Приди ко Мне! Я дам тебе покой!"
Припев: Приди ко Мне! Я дам покой.
2. И ты, душа, усталая в борьбе, Он призывает и
тебя к Себе; Пройдут сомненья и печаль, как пар:
"Приди ко Мне! Дам мир тебе Я в дар".
3. И ты, бедняк, терзаемый грехом, Пред смертию
охваченный огнем; С кончиной дней придет конец
скорбям. "Приди ко Мне! И жизнь тебе Я дам!"
4. Жизнь, мир, покой - бессмертия цветы - Да-
ются нам из Божьей полноты; Теперь и здесь дана
нам часть тех благ, Что ждут нас там за гробом в небесах.

№327
1. Идет к тебе Странник и в дверь стучит: От-
крой! Открой! Душе Твоей Гость святой
твердит: Открой! Открой!
2. В очах Его свет, речь дарит покой. Открой! От-
крой! Несет привет Он душе больной. Открой! Открой!
3. Куда Он войдет, где приют найдет - Открой!
Открой! - Там вечный мир, там любовь живет.
Открой! Открой!
4. Тот Гость дорогой - Сам Спаситель твой; От-
крой! Открой! Он кровью смыл тяжкий грех земной.
Открой! Открой!
5. Коль хочешь идти по Его пути, - Открой! Открой!
В чертог святой за Христом войти - Открой! Открой!
6. Открыть - значит милость Его принять; Открой!
Открой! Христос Один может всех спасать. Открой! Открой!

№328
1. Иисус печальным взором На толпы людей
глядел; Не судом и не укором - Наш Спаси-
тель пламенел Вдохновеньями святыми; И Он сжа-
лился над ними В вечной благости Своей.
2. Словно овцы без надзора И заботы пастуха,
Гибнут в пропасти позора Люди, пленники греха.
Да, Он видел их такими И Он сжалился над ними В
вечной благости Своей.
3. Друг! Душа твоя стенает Вдалеке от Божьих
стад; Призрак зла тебя терзает Цепью муки и прег-
рад; Твои стоны Пастырь слышит, Жалостью к тебе
Он дышит В вечной благости Своей.
4. Пастырь жаждет и желает, Чтобы ты пришел к
Нему; Он давно к тебе взывает Сквозь смятение и
тьму; Отзовися на призывы И иди за Ним счастли-
вый Взявши крест Его святой.

№329
1. В дверь твою Иисус стучит, Кротко Он сту-
чит.Нежно глас Его твердит: "Сердца дверь
открой". Ты Его не огорчай, Проходить не застав-
ляй, Друга в сердце приглашай, Сердца дверь открой.
2. Иисус - Спаситель твой - Кротко Он стучит. У
дверей Гость дорогой - Сердца дверь открой. Греш-
ник, Он к тебе идет, Отвори, иль Он уйдет; Он сми-
ренно долго ждет; Сердца дверь открой.
3. Слушай, Он еще стучит, Кротко Он стучит. Глас
Его извне звучит: "Сердца дверь открой". Доверяйся
и внемли Гласу Божией любви, В сердце Господа
впусти; Сердца дверь открой.
4. Дух Святой теперь зовет, Кротко Он стучит.
Божья милость ныне ждет; Сердца дверь открой.
Грешник, вспомни лишь о том: Ты предстанешь
пред судом; Примирись теперь с Христом; Сердца дверь открой.

№330
1. Сняв с нас закона порабощенье, Кровь Хри-
стос пролил, вот в чем прощенье; Мучен,
истерзан, в язвах Он был, Раз навсегда нас искупил.
Припев: Раз навсегда! О грешник, внемли! Раз
навсегда! О грешник, хвали! Сняв с нас греховное
бремя и нас Раз навсегда Спаситель спас.
2. Свободны мы - нам нет осужденья: Он приго-
товил наше спасенье, "Ко Мне придите! - голос
Христа. - Вы спасены раз навсегда! "
3. Божии дети! Вот наша слава! Честь же Христу,
хвала и держава! К жизни от смерти мы перешли,
Раз навсегда покой нашли.

№331
1. Кто мне радость даст? - Я в скорбях взы-
вал. Радость сердца у Христа лишь я узнал.
2. В Нем одном нашел я отрады свет, Им дышу я,
без Него мне мира нет.
3. Буду вечно с Ним, как с вождем моим; Он стра-
даньем искупил меня Своим.
4. И тебя, мой друг, Он теперь зовет, И тебе Он в
сердце радость ту пошлет.
5. Если ж ныне ты не придешь к Нему, То услы-
шишь: "Отойди навек во тьму!"
6. Если ж ты к Нему в простоте придешь, То навеки
свет отрады в Нем найдешь.

№332
1. Стучася, у двери твоей Я стою: Впусти Ме-
ня в келью свою! Я немощен, наг, утомлен и
убог, И труден Мой путь и далек. Скитаюсь Я по
миру беден и нищ, Стучуся у многих жилищ. Кто глас
Мой услышит, кто дверь отопрет, К себе кто Меня
призовет, - К тому Я войду и того возлюблю И ве-
черю с ним разделю.
2. Ты слаб, изнемог ты в труде и борьбе, Я силы
прибавлю тебе; Ты плачешь - последние слезы с
очей Сотру Я рукою Моей. И буду в печали тебя
утешать И сяду с тобой вечерять. Стучася, у двери
твоей Я стою: Впусти Меня в келью свою! Впусти
Меня в келью свою!

№333
1. К Богу не медля, брат, прибегай, Милости
Божьей не отвергай! Он, Милосердный, к
людям идет И говорит: "Придите ко Мне!"
2. О, как счастлив, как радостен тот, С верою кто
на призыв идет. Боже! Очисти наши сердца, В веч-
ность, Господь, Открой Ты нам вход.
3. "Будьте, как дети! " Он так сказал. Радостно,
смело, кто, как ни мал, Прямо к престолу Бога Отца
С верой живой не медля иди.
4. Всюду Он с нами, нас Он хранит, Благости пол-
ный, нам говорит: "Будьте, как дети, с верой в груди,
Грешник, ко Мне скорее иди!"

№334
1. Стучит! Стучит! Отвори! Кто там? Кто
там? Посмотри У дверей стоит прохожий И
смирен, и величав, Это Царь небес, Сын Божий!
Ждет Он, тихо постучав.
2. Стучит! Стучит! Бог наш Сам. Пойди! Пойди!
Все Он там Но вокруг замка обвился Плющ неправ-
ды, словно сеть, И в углу сердечном впился, Трудно
двери отпереть.
3. Открой! Стучит! Все Он ждет. Скорей! Скорей!
Иль уйдет. Да, пронзенною рукою Твой Спаситель
все стучит И с любовью за тобою Дивный взор Его следит.

№335
1. Есть у птиц небесных гнезда, Лисы в норах
могут жить, А Христу, кем ярки звезды,
Негде голову склонить. У Него дворцы-светила, Он
на небе мог бы жить, На земле же негде было Голову Ему склонить.
2. Лучезарные чертоги Он оставил для скорбей,
Для борьбы и для тревоги; Он скитался меж людей,
Как пришлец, в стране унылой С жаждой миру пос-
лужить. Иисусу негде было В мире голову склонить.
3. Для тебя сменил Спаситель Свой чертог на крест
борца, Чтоб тебя ввести в обитель, В сень небесного
дворца. Тот дворец Он вечной силой Хочет грешникам открыть;
Самому же негде было В мире голову склонить.
4. Ходит Он теперь, как нищий, От одних дверей к
другим. Он стучится, но в жилище Дверь закрыта пе-
ред Ним. И никто не хочет шире Сердце Господу от-
крыть; И теперь Иисусу в мире Негде голову склонить.
5. Сколько раз в твой дом сердечный Он с любовию
стучал; Но, порока раб беспечный, Ты Его не прини-
мал. Для тебя Он был бездомным; Ты ль не хочешь
дверь открыть, Чтоб в твоем жилище скромном Мог
Он голову склонить!?

№336
1. О, если б ты узнал, Хотя бы в этот день, Что
в слепоте избрал Ты вместо света - тень!
Припев: О, если б ты узнал, Хотя бы в этот день,
:,:Что служит к миру твоему!:,:
2. О, если б ты узнал, Что ты идешь тропой, Веду-
щей к бездне скал И к смерти роковой!
3. О, если б ты узнал, Кто, полный дивных слов,
Тебя к спасенью звал И чей отверг ты зов!
4. О, если б ты узнал Кто плакал над тобой, Когда
ты грех свершал Прельщенною душой!
5. О, если б ты узнал, Кто возлюбил тебя, Кто за
тебя отдал На смертный крест Себя!
6. О, если б ты узнал: Он Царь души твоей; В Нем
Бог любви сиял Для мира, для людей.
7. О, если б ты узнал: Он ныне пред тобой; О, разве
б ты не пал К Его стопам с мольбой?!

№337
1. Где будешь вечность проводить? - Звучут
вопрос ко мне, к тебе. Какой ответ найдешь
в себе, Где будешь вечность проводить?
Припев: Жизнь вечности! Где будешь вечность проводить?
2. Уж многие к Христу пришли, Оставили греху
служить И рай небес в удел нашли. Где будешь веч-
ность проводить?
3. Оставив узкий путь невзгод, Решил ты на другой
вступить. Какой конец тебя там ждет? Где будешь
вечность проводить?
4. О, в этот самый час поверь! Отдайся ты Ему теперь
И поспеши всем возвестить: С Ним буду вечность проводить!

№338
1. Народ теснится и бежит, Куда-то стар и
млад спешит. О чем волнуется толпа? Куда
стремится так она? Вот громко, громко глас зовет:
"Иисус Назорей идет!"
2. Кто ж этот чудный муж такой, Кто управляет
так толпой? Чьим словом множество людей От
вражьих спасены сетей? Вот громче, громче глас
зовет: "Иисус Назорей идет!"
3. То - наш Господь, который нас От смерти и
проклятья спас; Утешить может Он больных И исце-
лить всех немощных. Слепой, убогий, всяк зовет:
"Иисус Назорей идет!"
4. И ныне также Он идет Ко всем, кто только позо-
вет; С любовью всюду входит Он, Где для сердец
нужда есть в Нем. Глас у твоих дверей зовет: "Иисус Назорей идет!"
5. Идите же скорей домой В Отцовский дом, на пир
святой; Есть для заблудших место там И от греха
спасенье вам. Ах, слышите ль как глас зовет: "Иисус Назорей идет!"
6. Но не забудьте никогда, Что есть возможность
навсегда Отвергнуть Божью благодать И с ужасом
потом узнать: "Господь был близко и ушел, - Иисус Назорей прошел!"

№339
1. Вот город убежища там, за стеной, К нему
поспешает беглец молодой; Бежит он, уста-
лый, по степи сухой И слышит он крики врагов за
собой; Убежище близко, но близко враги: Беги же
скорее, несчастный, беги!
2. Нигде на земле нет, беглец, для тебя Ни места
покоя, ни крова жилья. Но меч, отточенный враж-
дебной рукой, Повсюду висит над твоей головой.
Убежище близко, но близко враги: Беги же скорее,
несчастный, беги!
3. Вот город убежища, тихий приют, В нем искони
мир и согласье живут; Он создан для счастья, свобо-
ды, труда, И мститель, и враг не проникнет туда.
Убежище близко, но близко враги; Беги же скорее, несчастный, беги!

№340
1. Чистый источник, прекрасный поток Льется
в Иисусе могуч и глубок; Там, где течет
он, - счастлива земля: Пышно цветут там сады и поля.
Припев::,:Жаждущих души! Кто верит Ему, Бог
наш приводит к ручью Своему.:,:
2. Слово Его, что вовеки живет, Жизнь и свободу
всем грешным дает; Все же, кто жаждет, спешите
принять Воду живую, Христа благодать.
3. Дивно здесь мир и любовь расцвели; Божьи ста-
да на луга прилегли, Пажить Иисуса обильна, чиста;
Как вам приятно здесь, овцы Христа!
4. Души, что жаждут, придите к ручью, Там утоли-
те вы жажду свою; К Богу придите не медля, скорей;
Льется не тщетно тот Божий ручей.


Призыв к Покаянию

№341
1. О спящий, проснися и слушай призыв; От-
дайся Иисусу и будешь счастлив, Ты празд-
ный, чуждаешься Божьих работ, Послушай, Гос-
подь в виноградник зовет. Бог наш долготерпелив,
Хотя грешник так строптив, К небу сердце закрыва-
ет, А для мира открывает, Говоря: "Потом приду,
Когда время я найду".
2. Медлитель! Спеши кровь Иисуса принять, Что
Он приходил за тебя проливать; Зовет благодать, не
отвергни тот зов, Восстань же для жизни из мертвых оков.
Грешника Иисус зовет; Он не слышит призыв тот;
Он ответить не желает, Верных Богу избегает,
Честью мира дорожит, Страсть к деньгам его пленит.
3. Вот день уж проходит и ночь уж грядет; Кто
знает, когда наш Спаситель придет? 0 грешник! Что
медлишь? Приди же теперь, Не то будет поздно, за-
кроется дверь. Божий Дух теперь взывал, Трижды в
клеть твою стучал; Если ж ты не пробудишься И к
Нему не обратишься, - Суд судьбу твою решит;
Грех его не избежит.
4. Вот мертвого друга печальной семьей Хоронят
сегодня в могиле сырой; Он умер в безверье, в поро-
ке, как жил. И в область страданий навеки вступил.

№342
1. В горнем ущелье укройся, Ты, изнуренный
трудом. Кровью Христовой омойся, Ты,
истомленный грехом. Душу теснит искуситель, Зов
твой услышит Спаситель, Он всемогущий Храни-
тель,:,:О ты, истомленный грехом.:.:
2. Верной защитой Он будет, Бремя твое понесет;
Он никогда не забудет, Слезы с очей Сам отрет. Ви-
дит твои Он скитанья, Все удалит воздыханья, Плач
прекратит и стенанья,:,:Все слезы с очей Сам отрет.:,:

№343
1. Как на небе песни ангельские Льются звон-
кою рекой, Так звучат слова евангельские
Над печальною землей.
Припев: Слушай, слушай весть евангельскую,
Весть спасенья,:,:Весть о Божией любви!:,:
2. Всем дана любовь спасающая, - Так гласит бла-
гая весть, - Милость Божья всепрощающая Хочет
грешных приобресть.
3. Душу, в мире погибающую, Бог от века возлю-
бил И ее, в грехах страдающую, Смертью Сына искупил.
4. Всем, под бременем труждающимся, Есть у Гос-
пода покой; Всем скорбящим, заблуждающимся
Есть к блаженству путь живой.
5. Если примешь весть евангельскую, Будешь вечно ликовать;
Небо станет песню ангельскую С новой силой воспевать.

№344
1. Что ты гонишь Меня? Верных правде гоня И
губя слуг Моих, Ведь ты гонишь не их, А Ме-
ня гонишь ты, Сын вражды-слепоты.
2. Что ты гонишь Меня? Будто снова казня, Ты по-
носишь Мой Дух, Смысл Голгофских заслуг, Оскор-
бляешь любовь И пролитую кровь.
3. Что ты гонишь Меня? В сердце похоть храня,
Сеть пороков любя, Пыл к святому губя, Жизнь к
неправде гоня - Тем ты гонишь Меня!
4. Что ты гонишь Меня? Друг, до этого дня Повре-
дил ли тебе Я в житейской борьбе, Зло ль тебе при-
чинил Или чем огорчил?
5. Что ты гонишь Меня? В крестных муках огня За
тебя Я страдал, За тебя умирал, Чтоб тебя искупить
И навек одарить.
6. Что ты гонишь Меня? Суд за грех устраня, Я хо-
тел бы, как мать, Нежно душу обнять. Отчего же
Меня Ты отвергнул, гоня?
7. Что ты гонишь Меня? Обуздай, как коня, Свою
плоть и свой гнев И, собой овладев, Гнать Меня пе-
рестань, Дай мне должную дань.

№345
1. Устало сердце, ноют ноги, Спасенье мучи-
лись найти, Но вы не знаете дороги, Какой
вам надобно идти.
2. Вступите на дорогу веры, К злым не ходите на
совет, Любите всех людей без меры - И раем станет этот свет.
3. Доколе вам кривить душою, Молиться: "Госпо-
ди, прости!" Л сердцем, дышащим враждою, Доро-
гой Каина идти?
4. Читайте с верой книгу Божью, Спешите сил в ней
почерпнуть, Она покажет в бездорожье К спасенью
узкий, верный путь.

№346
1. Хочет всех людей Господь благословить,
Весть благую в сердце каждому вложить.
Дверь открой широко, окна распахни, Иисуса ты впусти!
Припев: Иисуса ты впусти, Иисуса ты впусти,
Дверь открой широко, окна распахни, Иисуса ты впусти!
2. Он пришел за грех наш на кресте страдать, Вос-
кресением Своим победу дать. Дверь открой широ-
ко, окна распахни, Иисуса ты впусти!
3. Бродишь ли в пустыне, хочешь путь найти, Знай,
таких Иисус пришел взыскать, спасти; Дверь открой
широко, окна распахни, Иисуса ты впусти!
4. Счастлив, кто Спасителю себя отдаст, Кто Его
возлюбит, тот хвалу воздаст. Дверь открой широко,
окна распахни, Иисуса ты впусти!

№347
1. Почти убедился я в Божьих словах, Почти
уж решился прийти ко Христу, Но дух неот-
вязно мне в сердце твердит И тем мою бедную душу
мутит: "Сегодня не время, ведь ты не готов, Ис-
правься, очистись, себя приготовь!"
2. Почти уж решился я верить Христу, Почти уж
решился отдаться Ему, И слово Его приглашает ме-
ня: Не бойся, о грешник, приму Я тебя! Вот ныне
открыта спасения дверь; Иди же, заблудший, иди же скорей!
3. Почти уж решился, но поздно теперь, Почти уж
закрыта мне райская дверь. Почти приговор уж го-
тов роковой. Почти уж открылася бездна пред мной.
Иди же, друг бедный, иди же сейчас, Ведь близок
конец и последний твой час.

№348
1. Призови Христа, о грешный И несчастный
человек! Он придет к тебе поспешно И Свой
мир пошлет вовек.
Припев::,:Наш Христос дает сердцам Здесь на-
дежду, радость там.:,:
2. Имя призови Христово, Как дитя отца зовет, И
Его святое слово От погибели спасет.
3. Дивно имя Иисуса! Сладко сердцу моему; Я от
зла лишь Им креплюся, Проходя земную тьму.
4. Вот при имени Христовом В час желанный мы
падем И на небе славном, новом Возгласим Его царем.

№349
1. Он полн любви! Ждет тебя Он, Твой Бог;
Друг, приди и сложи Бремя у Его ног.
2. Он полн любви! С верой детской простой Ему
сердце открой, И Он снимет грех твой.
3. Он полн любви! Пусть бежит прочь твой страх!
Поспеши, и тебе Он даст мир в небесах.
4. Он полн любви! С Ним так жизнь хороша, В Нем
находит душа Счастье, вечный покой!

№350
1. Спасенье вечное Христос На землю к нам
принес; Он отразил греха напасть И дал с
Собой нам часть.
Припев::,:О сердце, не смущайся, верь! Прими
Христа теперь!:,:
2. Господь нас грешных возлюбил, Себя не поща-
дил! Он на кресте в предсмертный час Отца молил о нас.
3. Он жизнь нам, мертвым, подарил, Рассеял мрак
и тьму И слово нам Свое вручил, Чтоб звать других к Нему.
4. Господне Слово - меч святой, Поток воды жи-
вой; Оно порок и грех казнит И сердцу мир дарит.

№351
1. Грешник! Слушай ухом веры: Вот звучит в
тиши Голос, любящий без меры, У дверей
души. Не земной стучит прохожий, То зовет тебя
Сам Спаситель, Агнец Божий: "0, впусти Меня!"
2. В келье сердца сокровенной Тьма греха царит;
Но войдет Он, и мгновенно Свет в ней заблестит;
Речь любви Его польется, Как поток огня. Слушай,
стук тот раздается: "О, впусти Меня!"
3. Отвори же сердца двери, И Он станет жить И
блаженный пир вечери Для тебя творить; Не прослу-
шай голос дивный, В сон главу склоня, Вскоре смол-
кнет звук призывный: "О, впусти Меня!"
4. Гость пройдет; то~-да, рыдая, Уж на склоне дня
Будешь в дверь стучать ты рая: "О, впусти меня!" Но
взывать тогда напрасно Будешь ты к Нему, И услы-
шишь ты несчастный: "Отойди во тьму!"

№352
1. Сбрось, душа, свой страх греховный И при-
ди ты ко Христу, И с тебя Он Своей кровью
Смоет всю нечистоту! Не страшись, лишь веруй
только И мужайся во Христе, Ибо Он был тяжко
мучим За всех грешных на земле.
2. Он с тебя снял согрешенья, На Себя Он их при-
нял, И, чтоб дать тебе прощенье, Он Себя на смерть
отдал. На Голгофу возведенный, Чашу скорби Он
испил И, с грехами вознесенный, Ко кресту их пригвоздил.
3. Был Он жертвой искупленья За людей, творив-
ших грех, И, свершив Свой труд спасенья, Умолял
Отца о всех. Из груди, копьем пронзенной, И вода, и
кровь текла; Жертвой, Богу принесенной, Смерть
Христа всем жизнь дала.
4. Он, проливши кровь завета, Примирил с людь-
ми Отца Он открыл путь правды, света, Путь к объ-
ятиям Творца. Кто б так мог, как твой Спаситель,
Грешных с Богом примирить И дать путь в Его оби-
тель, Чтоб Творца могли хвалить?!

№353
1. Несется лодка по волнам: Христово братство в ней;
Невидимо рукой Своей Он ею правит Сам.
Припев: Чрез бури он тебя введет Туда, где нет
уже невзгод, Где ясен небосвод.
2. Друг, гибнущий в волнах грехов! К Нему тотчас
зови, И примет Он тебя в любви В ладью учеников.
3. Ладья, ведомая Христом, Достигнет берегов, И
примет нас Он в вечный дом, что полн Его даров.
4. Сомненья брось, Ему молись, Ему скорей вру-
чись; Войди скорей в Его ладью, Он ждет тебя давно.

№354
1. Вот ворота пред тобою И за ними два пути.
Друг мой, робкою душою Избери, каким идти!
2. Через тесные ворота Видна узкая стезя; Там
вдали леса, болота, Терн и бури ждут тебя.
3. Чрез широкие ворота Путь пространный видишь
ты И на нем толпу без счета, Пир и праздник суеты.
4. За тропой борьбы, тревоги - Солнца луч и рай
цветов, А в конце другой дороги - Ночь гнетущая и ров.
5. Вот ворота пред тобою И за ними два пути. Друг
мой, робкою душою Избери, каким идти!

№355
1. Ищи везде - ни в ком, нигде Ты не найдешь
спасенья; Лишь Божий Сын дает один И
мир, и избавленье.
2. Жизнь в Нем одном: Своим трудом, И кровью,
и страданьем Он грех омыл, наш долг простил, Одел
нас оправданьем.
3. Ищи Его лишь одного, Он Бог и Царь вселенной;
Он хочет дать всем благодать И мир неизреченный.
4. Ему молись, к Нему стремись Всем сердцем и
душою; Ему отдай себя, Он в рай Введет тебя к покою.

№356
1. К тебе зовет Спаситель Сам: "Стою у двери
и стучу; В твоем Я сердце жить хочу: Могу ль
войти к тебе в твой храм?"
2. Несет прощенье Он грехам И хочет мир в тебя
излить, И просит дверь лишь отворить: "Могу ль
войти к тебе в твой храм?"
3. Не вечно будет умолять Тебя к себе Его принять.
Внимай же, друг, Его словам: "Могу ль войти к тебе в твой храм?"
4. Блажен, кто всей готов душой С Христом всту-
пить в завет святой И кто внимателен к словам:
"Могу ль войти к тебе в твой храм?"
5. Он будет чувствовать в себе Вождя в земной
своей борьбе, И умолять он будет сам: "Не оставляй
мой тесный храм!"

№357
1. Как сладостны для нас Веленья Божьих
слов! Отца закон, Его указ Дороже всех даров.
2. Давно зовет Он всех, Кого терзает грех; Придите
ж с бременем своим, Сложите перед Ним.
3. Зачем ярмо грехов Должно вас угнетать, Когда
вам можно их отдать Врачу земных сынов?!
4. Он бремя с вас возьмет, Беречь Он будет вас, Как
бережет Он Свой народ Под сенью мощных глаз.

№358
1. У двери Я твоей стою И в сердце грешное
стучу; Я нежно так молю извне: "Войти ли
Мне, войти ли Мне?"
Припев: У двери Я твоей стою И в сердце грешное
стучу; Я нежно так молю извне: "Войти ли Мне,
войти ли Мне?"
2. Венец терновый был на Мне, Я за тебя страдал
и жду; Скажи Мне, преданный греху: Войти ли Мне,
войти ли Мне?
3. Молю тебя, откликнись Мне, Скорбей и мук Я не
нуждался; Я умер, чтоб ты не нуждался. Войти ли
Мне, войти ли Мне?
4. Я мир с небес несу тебе, Любовь, и радость, и
прощенье; Скажи, скажи без промедленья: Войти ли
Мне, войти ли Мне?

№359
1. Мой брат, пора уж пробудиться От сна гре-
ха и пустоты! Христос давно к тебе стучится
И кротко ждет твоей любви.
Припев: Не оттолкни, Он кротко ждет твоей
любви! И поспеши Скорей, скорей к Нему приди!
2. Он возлюбил любовью вечной, До крестной
смерти возлюбил, Тебя, тебя, мой брат беспечный,
От вечной смерти искупил.
3. Из ран и сердца кровь струилась, Но как горел
любовью взор! Мой брат, Он пострадал невинно,
Мы заслужили тот позор.
4. Святая кровь все очищает, Снимает с сердца
страшный гнет, Она всю душу обновляет И к тихой пристани ведет.

№360
1. Сколько раз, скорбя жестоко, Ты со вздо-
хом повторял: "Кто бы из тоски глубокой
Сердцу выход указал?"
Припев: О, приди скорей к Иисусу! Знает скорбь
твою, поверь; Всех Он с радостью встречает. О,
приди к Нему теперь!
2. Да, приди! Душою черствой Ты Его не оттолкни;
Вспомни вечность, не упорствуй, Сочтены ведь наши дни.
3. Да, приди! Благоприятный Ныне день: Христос
зовет, Даром Он и безвозвратно Полный мир душе дает.

№361
1. Я знаю поток: он могуч и глубок, Течет по
равнине людской; Он блещет, сияет, как
ключ огневой. Кто знает тот чудный поток?
Припев: Приди, о душа, Бог зовет, Ищи этот
чудный поток! Он милостью Божией глубок, О,
верь, для тебя он течет.
2. В чье сердце проникнет тот чудный поток, В нем
радость струею забьет, Исчезнет забота и тайный
порок И Дух благодати сойдет.
3. В потоке том слова Господня вода Течет от
Иисуса Христа; Он кровь драгоценную пролил с
креста, Чтоб дать тебе жизнь навсегда.
4. "Кто жаждет, придет пусть и радостно пьет", -
Так Дух и Невеста зовут. Кто будет в потоке том
сердцем омыт, Тот Бога во славе узрит.
5. Как светел источник живительных вод, И вкус
его сердце живит, Больных исцеляет и силу дает,
Нечистое чистым творит!

№362
1. Воду живую Иисус дает: ":Даром!:": Воду
живую Иисус дает, Грешникам даром дает.
Всякий к Нему да придет и пьет:":Даром!:": Всякий к
Нему да придет и пьет, Льется источник для всех.
Припев: Зовут Дух и Невеста всех: ":Даром!: ":
И всякий, кто жаждет, пусть придет И воду жи-
вую пусть пьет. Источник живой вот льется,
льется, даром льется; Источник живой вот льет-
ся, вот льется для вас, для меня.
2. Дом обещал Он на небе нам:":Даром!:": Дом
обещал Он на небе нам Даром любящим Его! Блага
нетленные даст Он там: ":Даром!: ": Блага нетлен-
ные даст Он там Даром любящим Его.
3. Белые ризы Иисус припас:":Даром!:": Белые
ризы Иисус припас Даром любящим Его! Царство,
венцы приготовил нам: ":Даром!: ": Царство, вен-
цы приготовил нам Даром любящим Его!
4. В вечный и славный день Он введет: ":Даром!: ":
В вечный и славный день Он введет Даром любящих
Его. Радость Иисус даст, что не пройдет:":Даром!: ":
Радость Иисус даст, что не пройдет, Даром любящим Его.

№363
1. Христос взалкал, и видит Он Смоковницу и
к ней Идет, но под листвой ветвей Нет
смокв, и Кроткий огорчен; Цветист ее покров, Но нет плодов!
2. Напрасно нежно согревал Ее небесный луч, На-
прасно дождь и светлый ключ Ее обильно орошал
Под стражею холмов; Но нет плодов!
3. Мой друг, тебя Отец питал любовью много
дней, И за тебя Христос страдал Под горькой тяже-
стью скорбей; Ты силен, ты здоров, Но нет плодов!
4. Да, нет плодов! Где веры слух? Где мир души
твоей? Где кротость, где молитвы дух? Где добрый
труд твой для людей? Где милость для врагов? Да, нет плодов!
5. Да, нет плодов! Но пробудись, Сними греха ко-
ру! Покайся и Христу молись, Чтоб научил служить
добру; Взамен Его даров, Чтоб дал плодов!

№364
1. Если камень согрешений Душу робкую гне- 364
тет, - Встань в смиренье на колени И мо-
лись Отцу щедрот.
Припев: Ты взывай к Иисусу рано С верой пылкою
в груди Неотступно, непрестанно; От Него не отходи.
2. Не словами, не устами - Сердцем всем и всей
душой, Всею жизнью и делами Ты взывай к Любви Святой.
3. Ороси слезами очи, Сокрушайся и грусти; В све-
те дня, во мраке ночи Ты взывай: "Прости, прости!"
4. Сквозь рыданье покаянья Ты услышишь: "Ты
прощен!" Светлой радостью сознанья Сменится душевный стон.
5. То, что было наслажденьем Для тебя в мире
страстей, Ты отвергнешь с отвращеньем Пред зарею новых дней.
б. Ум забьется мыслью новой, Помышлением святым
И с душой, на смерть готовой, Ты пойдешь служить другим.

№365
1. Примет грешников Христос, Всякий пусть к
Нему идет, Кто во тьме греха живет, Бремя
тяжкое несет! Всем скажи, о, всем скажи: Примет
грешников Христос! Весть любви провозгласи: При-
мет грешников Христос!
Припев: Примет грешников Христос, Верю, примет и меня;
Им прощен, оправдан я, Славь Его, душа моя!
2. Он спасенье совершил, Жизнь за грешных поло-
жил, Дар прощенья возвестил, От суда освободил.
Он зовет, к Нему спеши, Грех у ног Его сложи,
Чудный мир Его прими И союз с Ним заключи!

№366
1. Приди, друг, к Иисусу как есть, во всех
грехах! Он уврачует душу, не бойся, сбрось
свой страх. О, ободрись словами Христа: "Не изго-
ню" Открой пред Ним все раны, Всю боль греха твою.
2. Его предайся воле, Его лишь слушай ты, И Он
излечит вскоре от всей нечистоты. В крови Его про-
литой ты будешь исцелен, Душою в ней омытый, ты
будешь ввек спасен.
3. Возьми свой крест и следуй в путь узкий за Хрис-
том! Идя за Ним, не сетуй, не плачь ты под крестом!
Стремись путь к вечной жизни пройти ты до конца,
Тогда найдешь в Отчизне заветный дом Отца.

№367
1. Только вера во Христа, В кровь, пролитую
с креста, Может грешным душам дать Ра-
дость, счастье, благодать.
Припев: Ты грешил и зло творил - Смерть навеки заслужил;
Но невинный умер Он, И от смерти ты спасен.
2. Верь же в мощь Его заслуг, И твоих пороков круг
Навсегда Он удалит, И ты будешь Им омыт.
3. Он не требует теперь Дел твоих, тому поверь.
Жизнь приняв, как дар, потом Прославляй Его трудом.

№368
1. Ты познал ли силу крови, о, скажи, И омыт
ли ты кровью Христа? Благодать Его поз-
нал ли ты в душе, И омыт ли ты кровью Христа?
Припев: Чист ли ты? Кровь Его Может пятна
греха смыть с тебя, Может кровь, что на кресте
пролил Христос, Сделать снега белее тебя.
2. День заднем живешь ли пред лицом Его? И омыт
ли ты кровью Христа? Испытал ли милость Бога
твоего И омыт ли ты кровью Христа?
3. Ты готов ли встретить твоего Христа, И омыт
ли ты кровью Его? В край святой войдет тогда душа
твоя, Коль очищен ты кровью Христа!
4. Во грехах покайся, отступи от зла, И омойся ты
кровью Христа! На Голгофе кровь и за тебя текла, О,
омойся ты кровью Христа!

№369
1. Беззащитны, тьмой объяты, Бедствуют
ученики. "Дремлешь ли Ты, наш Учитель?
Помоги!" - зовут они. Море грозное, вздымаясь, 0
скалистый берег бьет, Ветра гул не умолкает, Буря стонет и ревет.
2. Рассветает, буря стихла, Сам Господь ее сми-
рил, Разъяренную пучину В тишину Он превратил.
Воспоем же, о Спаситель, Аллилуйя мы Тебе;
Властью Божьей, всемогущей Покорил Ты все Себе.
3. О душа, куда стремишься Ты по морю жизни
сей? Грех волнами заливает, Не спастись душе тво-
ей. Призови скорей Иисуса, За тебя Он кровь пролил;
Он спасет тебя от бури, Власть греха Он победил.

№370
1. Иди ко кресту, где Спаситель Был мучим и
распят за нас! Тебя приглашает Учитель, Он
кровью Своей тебя спас.
Припев: О люди, к кресту поспешите, К кресту ус-
тремляйтесь душой, Сегодня дар Божий прими-
те, В крови Его вечный покой.
2. Ищи у креста мир душевный, Печальное сердце
открой. Иисус, верный Друг неизменный, Даст ра-
дость, блаженство, покой!
3. Ищи от греха искупленье В крови Иисуса Христа.
И ты обретешь избавленье Навек у подножья креста.
4. Господь приготовил награду И дивный венец
для того, Кто в жизни своей всю отраду Искал у креста одного.

№371
1. Думай так, как Бог велит, Мысли Божьи вы-
ражай; Не страшись, хоть мир грозит; Угне-
тенных ободряй!
Припев: Слушай совесть, честным будь! Слушай
разум, мудрым будь! Слушай сердце, но Христа
Лучше слушать, чем весь мир.
2. Нравов ты не будь рабом, Дар небес не отвергай,
Но Его являй кругом; Среди клятв благословляй.
3. Зло, обиды забывай; Путь Христа не оставляй;
Не стыдись Ему служить, По Его веленьям жить.

№372
1. До сих пор ты шел дорогой, Что к погибели
вела, И не раз душой убогой Ты тонул в потоках зла.
Припев: Обратись, оставь дорогу, Что ведет в
унылый край, И путем, ведущим к Богу, Бодро, радостно ступай.
2. Ведь ты видишь: ночь порока Все сгущается черней;
Ведь ты слышишь издалека Скрежет стонущих друзей.
3. Обратись от дел бесплодных, Бесполезного
житья; Обратись от дел, угодных Твоему плотскому "я".
4. Обратись от дел мамоны, От коварных чар ее;
Обратись, порабощенный, От тирана своего.
5. Обратись от дел запретных Искусителя людей;
От пороков незаметных И от явных всем страстей.
6. Обратись к делам свободным Богу верного бор-
ца; Обратись к делам угодным Сердцу вечного Отца.
7. Обратись к дороге трудной Отвержения себя, И
толпе, любовью скудной, Послужи, добро любя.
8. Обратись всем сердцем к Богу И начни Ему слу-
жить; И, забыв души тревогу, Будешь новой жизнью жить.

№373
1. Из чужого края, Где блуждал душой, Слу-
шай зов, вставая: "Сын Мой! Сын Мой!"
Припев: Шествуй, странник, в край свой, К Роди-
не святой! Ты блуждал так далеко, Иди домой!
2. Из страны голодной В дом иди родной В радости
свободной - Сын Мой! Сын Мой!
3. Брось путь грешной воли! Ты разбит борьбой И
без сил от боли; Сын Мой! Сын Мой!
4. Нет тебе запрета, Настежь дверь - ты Мой!
Взор Мой полн привета; Сын Мой! Сын Мой!
5. Ты блуждал далеко, Но приди домой, Смою
грязь порока, Сын Мой! Сын Мой!
6. Посмотри: как много Благ перед тобой! Свет,
обилье всюду, Сын Мой! Сын Мой!
7. Оживи в надежде! Дар любви святой Близок, как
и прежде, Сын Мой! Сын Мой!

№374
1. Зачем ты, друг несчастный, Вдали Христа
стоишь, В беспечности опасной Душою в
мир глядишь? Спеши без замедленья К источнику
добра; Из чаши благ спасенье Возьми без серебра.
2. Спеши! Как солнце в небе, Бог сердце озарит.
Спеши! Счастливый жребий Тебе он подарит. Спе-
ши и брось все бремя У ног Христа святых; Не упусти
ты время В стремленьях суетных.
3. Спеши, мой друг, сегодня, Дабы не опоздать, И
знай - любовь Господня Не вечно будет звать; В
свой час, быть может вскоре, Умолкнет благодать;
Тогда твой стыд и горе Никто не сможет снять.

№375
1. Последний призыв раздается еще, 0 греш-
ник беспечный, что медлишь ты все? Спеши
к Иисусу спасенье принять, Пока ожидает тебя благодать.
Припев: Последний призыв прозвучал для тебя;
Спеши же сегодня принять зов Христа.
2. Тебя на собранье Дух Божий привел, Чтоб ты
для души исцеленье нашел; Чрез проповедь, пенье -
зовет Он: "Приди!" Все ждет Он тебя, но ты медлишь идти.
3. Собранье окончено, стало темно, И замерли зву-
ки призыва давно, А в сердце Спаситель стучится и
ждет. Открой же Ему или скоро уйдет.
4. Коль любишь ты жизнь, удаляйся от зла, Союз
со Христом заключи навсегда, Иисуса сегодня при-
нять поспеши, Призыву последнему чутко внемли.

№376
1. Мечтою гордой увлеченный, Хотел умом я
все объять; Блуждал я долго ослепленный,
И стал я в муке прозревать.
Припев: Как блудный сын, к Отцу спешу, "По-
милуй грешного!" - прошу.
2. В наряд величия одетый, Довольный доблестью
своей, Я забывал Отца заветы И смысл Его заповедей.
3. Как сын заблудший и ленивый, Утратив пору
лучших дней, Я угашал к добру порывы Во мраке
пагубных страстей.
4. Я расточал богатства Божьи, Не отдав ничего
Ему; Зарыл талант на бездорожье, А на путях я сеял тьму.
5. Отец мой видел расточенье; Чтоб я, заблудший
сын, ожил, Он Сына Правды на мученье, На подвиг крестный осудил.

№377
1. Послушай радостную весть, Что совершил
для нас Христос: Как Он оставил славу,
честь И к нам пришел в долину слез!
Припев: Кто радостной поверит вести, Тот будет
вечно жить с Иисусом вместе!
2. Он за тебя и за меня, Умерши, в гробе был три
дня; Он чашу скорби выпил Сам, Чтоб чашу радости дать нам.
3. За нас Он кровь Свою пролил И ключ спасенья
нам открыл; И если жаждущий придет, В Нем утоление найдет.
4. Поверь Евангельским словам И путь найдешь
ты к небесам; Верь, наказание на Нем Совершено за нас Отцом.

№378
1. Иисус с небес сошел, Чтобы мир сердцам
послать. На Голгофу крест Он нес, Чтобы
всем прощенье дать.
Припев: 0 Иисус! 0 Иисус! Мы Тебя благодарим
Своей кровью Ты омыл Все пороки и грехи, Все
прекрасным сделал Ты.
2. Исцеленье Он давал Людям тем, кто болен был.
Мертвых к жизни воскрешал, Для добра лишь только жил.
3. Любит грешников Иисус, Друг, и ты к Нему при-
ди! Исцелит Он твой недуг И грехи твои простит.

№379
1. Устроен колодезь в пустыне сухой, Напол-
нен он светлой кристальной водой. И люди
идут по тем знойным путям К заветным воротам, к
далеким краям.
2. И многие с жаждой в усталой груди Проходят, не
видя колодца того; И лучшего ищут они впереди, Но
гибнут в пути, не найдя ничего.
3. Иные приходят к колодцу тому, Друзей вопро-
шают: когда, почему И кем он был вырыт? И спорят
они; И в споре проходят их лучшие дни.
4. Иные подходят к источнику вод И радостно
пьют из живой глубины; И с новою силой стремятся
вперед К заветным воротам небесной страны.
5. 0, видишь ли, друг, ты колодезь Христа? Очни-
ся, не спорь о начале его; Ты жаждешь и пей из ко-
лодца того, И ввек на земле не возжаждут уста.

№380
1. Умер Спаситель, умер за всех, Крестною
смертью жизнь нам дает. Кто Его кровью
смоет свой грех, Того гнев Божий мимо пройдет.
Припев: Когда Агнца кровь дала вам покров,-
Узрю я тотчас и пройду, и пройду мимо вас.
2. Кто бы ты ни был, смело приди: Бедных, нес-
частных примет Господь. Кто ко Христовой приль-
нет груди, Того гнев Божий мимо пройдет.
3. Суд недалеко, все будем там; Всех там награда
верная ждет. Кто смог укрыться в ранах Христа, То-
го гнев Божий мимо пройдет.
4. Дивная жертва! Дар неземной. Милость Господ-
ня, Масса щедрот. Кто не чуждался крови святой,
Того гнев Божий мимо пройдет.

№381
1. Что ты медлишь на грешном пути, Слыша
зов Иисуса: "Приди! " Почему ты не хочешь
принять Дар бесценный - Его благодать?
Припев: Спеши теперь, спеши теперь, Поспеши в
объятья Христа! Спеши теперь, спеши теперь,
Или ночь настигнет тебя.
2. Ты на Агнца святого взгляни: За тебя Он страдал
без вины, Чашу скорби до дна Он испил И тебя от суда искупил.
3. Посвяти же Ему жизни дни И безмерно счастлив
будешь ты. Кровь святая омоет весь грех, И белее ты станешь, чем снег.

№382
1. Бедный скиталец, вдали на чужбине Горько
тебе, ты один, как в пустыне, С Отчего дома зовет Иисус тебя:
Припев: Скоро ли придешь? Скоро ли придешь?
2. Дух твой усталый как отдыха жаждет, Как истомился,
и стонет, и страждет! Слышишь ли, голос Иисуса зовет тебя?
3. Сердце больное утешить Он может, Раны твои
исцелить все Он хочет; О не противься! Он громче зовет тебя.
4. Брось все, что держит: земное минует, Силу Он
в жизни и смерти дарует, Свет вечный манит тебя, о спеши к Нему.


Для Новообращённых - На Крещение - На Хлебопреломление

№383
1. Ликуй, ликуй, спасенный! Пусть будет сла-
вой, радостью твоей Спаситель, вознесен-
ный За все твои грехи на крест скорбей.
Припев: Ликуй, ликуй спасенный, И пой о Том,
Кто пребывает вечно, - О Господе твоем!
2. Ликуй, ликуй спасенный! Ты безопасен под кры-
лом Его; Вихрь бури разъяренной Отнять не может
мира твоего.
3. Ликуй, ликуй спасенный! Тебя на высоте дом
вечный ждет, И в славе вознесенный Спаситель твой
тебя туда зовет.
4. Ликуй, ликуй спасенный! Спеши войти в собра-
ние святых И, сердцем восхищенный, Воспой всера-
достный спасенья стих.

№384
1. Не знав Иисуса, я жизни не знал, Грехами
объятый, во тьме я дремал. Вдруг слышит-
ся - глас Божий с неба гласит: "Он любит, Он лю-
бит", - так дивно звучит.
Припев: Я был омрачен, теперь я спасен, Он лю-
бит, Он любит, как сладок тот звон.
2. Когда истомлен я в житейской борьбе, Мой дух
не находит покоя нигде, Тогда слышу голос, что с не-
ба гласит: "Он любит, Он любит", - так дивно звучит.
3. Христу я доверился, Им лишь живу, Средь
смертной долины без страха иду. И Он не оставит!
Тот голос твердит: "Он любит, Он любит", - так дивно звучит.

№385
1. Я спасен! Грехи мне прощены.Мой Хрис-
тос! Я к небесам иду. Был рабом греха и суе-
ты, А теперь я стал своим Христу.
Припев: Я спасен! Христос мне все во всем. Я
спасен! Мои все блага в Нем. Он для меня сходил
с небес, Страдал, и умер, и воскрес, И ныне я
навек спасен, Спасен Христом.
2. Я спасен любовью неземной. Благодать Свою
явил Он мне. За меня Он плакал в тишине, За меня
был жертвою живой.
3. Я спасен! Покой в Нем нахожу. Жизнь моя со-
крыта во Христе. Помнит Он меня всегда, везде. С
Ним живу, Ему принадлежу.

№386
1. Во свете благ Творца ходи, Его путем иди;
Он Духа шлет к тебе с небес, Чтоб мрак в душе исчез.
Припев: В свете ходи, В свете Христа! В свете хо-
ди, В свете слов Христа ходи!
2. Во свете слов Христа ходи! На лик Его гляди; Он
хочет с ранних лет вести Нас по Его пути.
3. Во свете слов Христа ходи; И тучи впереди, И
ночь греха пройдет, как тень, В великий Божий день.
4. Во свете слов Христа иди, Любовь храни в груди;
Союз с Ним здесь так сладок нам, Но слаще будет там.

№387
1. Не знав благодати, - я Бога не знал, И
смерти объятий за грех не видал. Слыхал о
страданье Христа я порой. "Господь - оправ-
данье", - был звук мне пустой.
2. Как жены Голгофы, я духом страдал, 0 муках
Христовых мне друг рассказал. Я чужд был соз-
нанья, что взял Он грех мой, "Господь - оправ-
данье", - был звук мне пустой.
3. Когда ж благодатью я был пробужден, Я ужасов
ратью был вдруг устрашен. В себе основанье я тщет-
но искал, "Господь - оправданье" в Христе я узнал.
4. И страх потерял я пред Богом моим; И смело
предстал я тотчас перед Ним; В потоке даянья нашел
я питье, "Господь - оправданье" отныне мне все..
5. Средь смертной долины меня ободрять Клич
может единый - тех слов благодать. Когда Царь
созданья прервет мне года, "Господь - оправданье"
петь буду всегда.

№388
1. Новое сердце из тканей живых Бог мило-
сердный во мне сотворил; Ветхие мехи же-
ланий плотских Мощной десницею Он устранил.
Припев: Новое все дал мне Господь; Новое серд-
це И новую жизнь Он мне дал.
2. Новые мысли - Христовы цветы; Новые чувст-
ва Его полноты; Новая радость и новый псалом,
Новая жизнь с милосердным Христом!
3. В шумных домах иль безмолвных полях, В мраке
полночном иль в звездных лучах, Вижу ль дворцы я,
вхожу ль в шалаши, - Всюду все ново для новой души!
4. Ветхое тело осталось одно... Но уж недолго;
сотлеет оно; Новое тело, бессмертную плоть Даст
мне навеки Спаситель Господь.
5. Новая весть услаждает мой слух: Новую землю
с сияньем вокруг, Новое небо без туч грозовых Бог
приготовил для верных Своих.

№389
1. Радостную песнь воспойте в небесах! Блудный
сын навеки возвращен; С Богом примиренный,
в радостных слезах, В вечные объятья заключен.
Припев: Слава, слава, пойте небеса! Вторые все
земные голоса! Не умолкнут хоры пленников
греха, Искупленных кровию Христа!
2. Радостную песнь воспойте в небесах! Найдена
пропавшая овца; Странник удаленный, мертвый во
грехах, Жив теперь в обители Отца.
3. Радостную песнь воспойте в небесах! Прослав-
ляйте там любовь Христа! Пусть зажжется пламя в
дремлющих сердцах И хвалой наполнит все уста.

№390
1. Да, я спасен, спасен я от блужданий Пытли-
вого и гордого ума,Спасен от сердца тягост-
ных страданий Под ношею житейского ярма! Спасен
от страха смерти, осужденья За грех давно лелеемых
страстей. Спасен от бездны вечного забвенья Во
тьме среди томящихся теней!
2. Да, я спасен! Спасен я не делами, Не мудростью
людскою, не умом, Не жертвою тельцов и не дара-
ми, Не тленным золотом, не серебром. Спасен я без-
граничною любовью И силою живительной Христа.
Спасенневинною и чистой кровью, Пролитою с Гол-
гофского креста.
3. Да, я спасен! Пусть лев вблизи рыкает, Пусть
шепчет смертный приговор закон. Пусть тьма не-
верья пытки собирает: Я не страшусь! Я знаю: я спа-
сен! И больше чем спасен! Насыщен хлебом, На-
поен я живительной водой, Обогащен дарами, при-
нят небом И просветлен негаснущей зарей.
4. Да, я спасен! Не гордости то слово, То песня сла-
вы спасшему меня, То клич о пристани, спасти гото-
вой, Тому, кто гибнет так, как гибнул я. Да, я спасен,
поставлен на твердыне, Сокрыт под крыльями люб-
ви святой, И не прервется песнь моя отныне: Хвала,
хвала Тебе, Спаситель мой!

№391
1. Нашел я Друга одного, дороже всех на свете,
Пришел освободить меня Он из греховной
сети. Он сердце покорил мое Своей ко мне любовью;
Он мой теперь и я Его, святою куплен кровью.
2. Нашел я Друга одного, пошел Он на мученье,
Чтоб дать нам вечной жизни дар, чтоб нам купить
спасенье. Все, что имею, кем я есть своим я не счи-
таю: Мои таланты, жизнь и честь Ему я посвящаю.
3. Нашел я Друга одного, меня хранить Он будет И
поведет Своей рукой, вовеки не забудет. Сиянье сла-
вы впереди, туда стремлюсь душою,.Чрез скорбь и
труд мой путь лежит к небесному покою.
4. Нашел я Друга одного, Он чудный мой Спаси-
тель; И близок, верен Он всегда, всесильный Утеши-
тель. Какая сила разлучит с тем Другом несравнен-
ным? Я навсегда соединен с Ним вечным, неизменным.

№392
1. Скажите мне, братья и сестры, Куда вы хо-
тите идти? Терновник колючий и острый, И
камни, и тьма на пути. - Мы путники в рай Ханаана:
Там вечного счастья расцвет; Сквозь сумрак и вихрь
урагана Мы видим спасительный свет.
Припев: Недолго, и путь мы свершим, Пришед-
ши к воротам родным. Там примет Господь нас
в Свой город, Там будем блаженствовать с Ним.
2. Мне очень хотелось бы с вами В далекий отпра-
виться путь, Но только страшусь пред скорбями, Не
знаю, где сил почерпнуть. - Мы слушаем Божье ве-
ленье, И он посылает Свой Дух, Который дает под-
крепленье И учит, и лечит недуг.
3. Друзья! Я решился оставить Все в мире и с вами
пойти. Я верю, Бог может наставить, Как иго святое
нести. - Приветствуем сердца решенье, Поспешно
нам руки давай И вместе пойдем в единенье В тот
славный обещанный край.

№393
1. Из небесного кристалла Был сосуд в саду
Царя, Влага жизни в нем сверкала Ярче граней янтаря.
Припев: Мы Твои сосуды, Боже! Духом правды и
любви:,:Нас наполни, в нас живи.:,:
2. Враг пришел, рукой коварной Дорогой сосуд
разбил, Капли влаги лучезарной По полям греха разлил.
3. Царь был горько опечален, Сына Своего послал,
Из осколков и развалин Он опять сосуд собрал.
4. Полн любви, сосуд узорный Кровью Он Своей
омыл; Снова влагой животворной До краев его налил.
5. Из сосуда дорогого Реки жизни потекли, И ус-
лышал Божье слово Житель страждущей земли.
6. Но тот враг не спит, не дремлет. Посмотрите:
вот опять Камень он с земли подъемлет, Чтоб сосуд
разбить, попрать.
7. Берегись, душа живая И спасенная Христом! Ни
мгновенья не теряя, Скройся под Его щитом.

№394
1. Принят раб Твой на Сион; Далеко скитался
он От Твоей Святой горы, Расточал Твои дары.
Припев: Принят он на Сион! Теперь он Твой, да,
принят он! Принят раб Твой на Сион! Он теперь
Твой гражданин навсегда.
2. Много, много он грешил, Но Ты грешного прос-
тил; И отныне он спасен, С ним ликует весь Сион.
3. Как прекрасен Твой Сион! В вышине я вижу
трон; Слышу я: звучит на нем Вечной радости псалом.
4. Там лучи земных светил Свет Твой дивный заменил;
Там прекрасный сад цветет И в нем зреет вечный плод.
5. Выше всех вершин Сион! Над землей вознесся
он; Я еще внизу горы, Но Ты дал Свои дары.
6. Я вкушаю их душой И счастлив перед Тобой;
Сколь же будет день светлей На верху горы Твоей!

№395
1. Воспрянь от сна, мой дух, и свергни страх с
себя! Кровь в жертву за тебя пролил Хрис-
тос, твой Друг. Ходатаем твоим Он стал И в книге
жизни записал.
2. Он у Отца воссел и в вечной славе там Он посы-
лает нам прощенье грешных дел. От рабства всех Он
искупил, Заблудших с Богом примирил.
3. На крест Христос был взят рукою палачей И,
бывши там распят, взывал в мольбе Своей: "Отец,
Ты им их грех прости! Я искупил их, пощади!"
4. Отец мольбу принял от Сына Своего; И жерт-
вою Его меня Он оправдал; Меня спасла Иисуса
кровь И в ней я ожил духом вновь.
5. Я с Богом примирен, я внял Его словам И, мерт-
вый по делам, я к жизни пробужден. Его рука со мной
всегда Среди печали и труда.

№396
1. Он простил! Да, Он простил Согрешение
Петра, В смертный грех Он не вменил Отре-
ченье у костра.
Припев: Пойте, ангелы с небес! Пойте, хоры
Божьих сил!:,: Грешника Господь простил!:,:
2. Я, прельщенный суетой, Против Господа грешил,
Но пришел к Нему с мольбой, И Господь меня простил.
3. Нету грозного меча, Нету призрака суда; Иску-
пления свеча Зажжена Им навсегда.
4. Он простил! Да, Он простил! Как от запада вос-
ток Грех души Он удалил И в покров небес облек.

№397
1. Все Иисусу отдаю я, Весь Ему принадлежу;
В упованье и смиренье Пред лицом Его хожу.
Припев: Все я отдаю, Все я отдаю; Все Тебе, мой
Искупитель, Все я отдаю.
2. Все Иисусу отдаю я,Все кладу к Его ногам. Суету
отверг земную, Направляюсь к небесам.
3. Все Иисусу отдаю я, Весь хочу Христовым быть.
Дух Предвечный да научит Знать Христа, Христа любить.
4. Все Иисусу отдаю я. Боже, храм во мне создай!
Благодатью и любовью Ум и сердце наполняй.
5. Все Иисусу отдаю я. Чудо Он во мне свершил:
Мир и радость дал святую. Слава, слава Богу сил!

№398
1. Шел я в мире, заблудился, Стал в раздумье
перед рвом, Но теперь я обратился И иду
другим путем.
2. Прежде рвался я к Содому И к погибельным де-
лам, А теперь иду я к дому И к Сионским воротам.
3. Прежде я к греху стремился, К удовольствиям
мирским, А теперь с грехом простился И живу с
Христом благим.
4. Все порочные влеченья Я оставил позади, И те-
перь одни виденья; Рай и счастье впереди.
5. Но не сам я обратился; Богом к Богу привлечен,
Я от мира отвратился; Богом был я обращен.
6. О Господь, благодаренье И хвалу мой дух поет
За святое обращенье... О, веди меня вперед!

№399
1. Я в мире с Богом! - Двери рая Он мне от-
верз, как брату брат; О, как безмерно я бо-
гат, Его прощеньем обладая!
Припев: Моя душа нашла покой, Его мне дал Спа-
ситель мой. Я в мире с Ним! Я в мире с Ним!
2. Не давит сердце мне тоскою, И верю я, что для
меня Есть место там в чертогах дня, В стране бла-
женной за рекою.
3. Я в мире с Богом! Он со мною Везде, на всех пу-
тях моих, В тревогах, горестях земных, В борьбе с
неправдой и нуждою.
4. Как в счастье,таки в тяжкой доле Всегда твердят
мои уста: "Пусть воля Господа Христа Моею вечно будет волей!"

№400
1. Я верю вести той, Что я спасен Тобой, Что
все грехи мои Ты снял, Жизнь вечную мне дал.
2. Ты умер за меня,Ты дал спасенье мне,Чтоб умер
для греха и я И жил бы лишь в Тебе.
3. Теперь я Твой, я Твой, Навек спасен Тобой; Ник-
то меня не похитит: Ты Сам, Господь, мой щит.
4. 0 Господи, я слаб; Моя же сила - Ты; Тобой
искупленный я раб, Меня поддержишь Ты.
5. Ты здесь меня хранишь, И мне покой даришь, И
Сам ведешь меня с Собой В небесный край родной.
6. Господь, не дай любить Мне в мире ничего, Но
дай всегда мне только жить Для дела Твоего.
7. Когда ж Ты жизнь прервешь, Теперь уж знаю я,
Меня в обитель Сам введешь - В том радость вся моя.

№401
1. В руках я Иисуса, я у Его груди, Навек покой
мне дал Он в Своей ко мне любви. На небе-
сах есть радость о том, что я спасен; Там ждет меня
Отец мой, там даст мне место Он. В руках я Иисуса,
я у Его груди, Навек покой мне дал Он в Своей ко мне любви.
2. В руках я Иисуса, вдали от всех забот, Не стра-
шны искушенья, грех в сердце не войдет. Никто меня
не может от Господа отнять, Здесь для Него готов я
трудиться и страдать. В руках я Иисуса, вдали от
всех забот; Не страшны искушенья, грех в сердце не войдет.
3. В руках я Иисуса, Он умер за меня, И на Него
лишь только надежда вся моя. О, скоро избавленье,
ночь зла пройдет, как тень, И после этой ночи наста-
нет вечный день. В руках я Иисуса, Он умер за меня;
И на Него лишь только надежда вся моя.

№402
1. 0, как стыдно дни те вспомнить, Дни духов-
ной слепоты, Как на Твой призыв, Спаси-
тель, Я Тебе ответил гордо: "Все я сам, не нужен Ты!"
2. Но когда Тебя услышал, Как молил Ты: "Всех
прости! " На кресте, скорбя, в крови весь, Сердце
смертное шептало: "Частью - я и частью - Ты".
3. Час за часом познавая Глубину Твоей любви,
Силу, сладость, исцеленье, Тихо молвил со стыдом
я: "Меньше - я и больше - Ты".
4. Глубже всех морей глубоких, Выше неба высоты
К нам любовь Твоя, Господь мой, Весь сдаюсь я,
умоляя - "Быть ничем, чтоб всем был Ты".

№403
1. Люби Того, Кого омыла Слезами грешная
жена; Она в Нем небо возлюбила; Люби и
веруй, как она!
2. Любя, люби Его веленья! Любовь в любимом
вся живет, Ему все чувства, всехотенья, Ему все силы отдает.
3. А Он вселюбящий от века, Чего Он хочет от те-
бя? Чтоб ты и брата человека Любил бы, небо возлюбя.
4. Любовь кротка, негорделива, Любовь бесхит-
ростна, проста; Любовь доверчива, правдива, Само-
отверженна, чиста.
5. Любовь все терпит, все прощает, Все покрывает,
все несет, Не мыслит зла, не осуждает И никогда не устает.

№404
1. В долине сто тучных паслися овец; Кругом
их была тишина. И Пастырь за ними смо-
трел, как Отец; Но вот заблудилась одна. Осталась
без пастырских нежных забот, Вдали от охраны родимых ворот.
2. Девяносто девять, Спаситель, с Тобой, Все ов-
цы, не видно одной. Но Пастырь промолвил: "Овеч-
ки мне жаль, За нею отправлюсь Я вдаль. Хочу Я ов-
цу дорогую спасти, Хоть трудной дорогой придется идти!"
3. Никто из живущих в ту ночь не видал, Куда Он
во мраке ходил И как за заблудшей по выступам скал
Он в грозную бурю бродил. Стонала она над зияю-
щим рвом, И взял Он на плечи ее с торжеством.
4. И глас тот покрыл и смятенье, и гром, И к рай-
ским проникнул вратам: "Ликуйте, овца найдена Па-
стухом! Принес Я заблудшую к вам". И ангелы вто-
рили Божьим словам, И песнь их неслася по всем небесам.

№405
1. Я искал так много лет Ту жемчужину,
друзья! Я прошел почти весь свет, Все моря
и все края, - Как же дорог жемчуг тот! Свет его -
спасенье мне. Для его живых красот Я тонул в
морской волне.
2. Долго, долго я искал, Не встречая ничего; Раз в
пути я увидал Незнакомца одного. Светом радости
святой Незнакомца взор сиял; Жемчуг он в руках
держал, Жемчуг редкий, дорогой.
3. Свет блеснул в моих глазах. Я хотел домой
бежать, Чтоб дома свои продать, Чтоб иметь его в
руках. Но Он кротко мне сказал: "Мало мира са-
мого, Чтоб Я жемчуг свой продал; Даром Я даю его".
4. И я руку протянул И тот жемчуг получил; Он с
любовию взглянул И меня благословил. Жемчуг мой
не дар морей, - Дар любви Господней он И на землю
принесен Мне в усладу скорбных дней.

№406
1. Заблудшее дитя, Я у ворот стоял, И вихрь,
над мной летя, Мне в сердце страх внушал,
Что я уж опоздал. Я страшно трепетал, Молился,
как в огне, Чтоб отворили мне.
2. "Дай мир небесный Твой, Господь, мне! " - Я
взывал; Ответ был: "Дам покой",- И тотчас Он
принял; Перевязал, полил Елеем раны Он; Мою вину
Он смыл, Сменил хвалой мой стон.
3. И в милосердном я Спасителя узнал, Кто так
искал меня И так усердно звал; Кто плакал надо
мной, Когда отверг я зов, Кто ныне дал покой От
тяжких мук грехов.

№407
1. Я Друга дивного познал и есть ли в мире рав-
ный? Любил меня, когда не знал Его любви
я славной; Меня с Собой соединил Он милостью дер-
жавной И чувство веры мне вложил, И я Его навеки.
2. Я Друга дивного познал; Ему, о люди, верьте!
Мои грехи с меня Он снял и спас меня от смерти.
Придите все к стопам Его и опытом измерьте, Как
велика любовь Его и ныне и вовеки.
3. Я Друга дивного познал; Он силой обладает, И
если б мир мне угрожал, Он помощь обещает. Мне
вера от Него дана и дух мой ободряет. Теперь кругом
борьба, война - затем покой вовеки.
4. Я Друга дивного познал; Он любящ бесконечно;
Моим советником Он стал, Вождем к Отчизне веч-
ной. Какая сила разорвет союз мой с Ним сердечный:
Иль жизнь, иль смерть, иль чад забот? Нет, я Его навеки!

№408
1. Не расскажет ручей говорливый Никому
моей тайны святой, По лесам и полям мол-
чаливым Пробежит он холодной струей.
2. Не расскажет, что волны слыхали Мою тайну
смиренной души, Когда тело мое погружали При
крещенье в полдневной тиши.
3. Как в прозрачных волнах на мгновенье Мое тело
покрылось водой, Принимал я святое крещенье, За-
ключил завет с Богом святой.
4. Я от зла и греха отрекался - Обет Богу в кре-
щенье давал, Жить во славу Христа обещался, Я ду-
шой во Христе ликовал.
5. И молитве священной внимая, Что неслася от
вод к небесам, Миром душу мою оживляя, Благо-
дать Бог мне в сердце послал.
6. Тот поток был свидетель безмолвный Моей тай-
ны великой, святой, Когда чистые, светлые волны
Над моею прошли головой.

№409
1. 0 дивный день! 0 дивный час, Когда Спаси-
тель в первый раз С душой моей в завет всту-
пил И мир мне в сердце подарил.
Припев: Дивный день, дивный день, Когда Гос-
подь меня простил! С тех пор Христос всегда со
мной И водит Сам меня рукой. Дивный день,
дивный день, Когда Господь меня простил.
2. О дивный день, когда Христос Меня нашел в долине слез,
Он мой теперь и я Его, И не страшусь я ничего.
3. О дивный день, когда простер Ко мне Он руку, я
прозрел, Когда Христа увидел взор И дух любовь Его воспел.
4. 0 дивный день, когда душой Я к жизни радостной восстал,
Когда и счастье и покой Спаситель в душу мне послал.
5. 0 дивный день, когда душой Поверил я в любовь
Христа И был омыт крови струей, Стекавшей некогда с креста.

№410
1. Святое принял я крещенье и мною лан свя-
той обет - С Тобою быть в соединенье и
Твой блюсти благой завет. Благослови ж мое же-
ланье жить для Тебя, о мой Господь, Дай постоянное
старанье дух возбуждать, смирять же плоть.
2. Прими, Христос, в Твое владенье все сердце, те-
ло, душу вновь И дай в святом с Тобой общенье хра-
нить навек к Тебе любовь. Те длани, где Христовой
кровью записан к вечной жизни я, Храните здесь ме-
ня с любовью, пока душа придет туда.

№411
1. Кто, кто сии и кем облечены В светлые ризы
снежной белизны? Их уста хвалой полны,
Агнец их кровью омыл.
Припев: Агнец нас привел в вышний Иерусалим
И Своей кровью омыл, омыл. Мы пребудем веч-
но в небесной славе с Ним Агнец нас кровью омыл!
2. Все это те, кого Христос призвал,Все,за кого Он
умер и страдал; Он их спас и оправдал, Агнец их
кровью омыл.
3. Все, все за Агнцем вслед они пошли, Все через
скорбь великую прошли; Но в Нем мир душе нашли;
Агнец их кровью омыл.
4. Путь их земной тернистой шел тропой, Но
Иисус с любовию святой Вел их сильною рукой; Аг-
нец их кровью омыл.
5. Всем тем, кто верой в Господа посмел В битву
вступить средь раскаленных стрел, Бог им славу дал
в удел, Агнец их кровью омыл."
6. В Божьем чертоге вечен их приют, Скорбь их за-
быта, слез они не льют И песнь новую поют: "Агнец
нас кровью омыл!"

№412
1. 0 прими, Господь, хваленье, что помог мне
дать обет, Совершить свое крещенье и ис-
полнить Твой завет. У меня одно желанье: в жизни
временной земной Помнить твердо обещанье: вер-
ным быть Тебе душой.
2. Как Израиль в дни былые перешел чрез Иордан,
Вышел на поля святые и был принят в Ханаан, -
Возвестил я чрез крещенье, что, оставив старый мир,
Я вошел в страну спасенья и иду на Божий пир.
3. Ныне старое забыто и к нему возврата нет, Мне
все новое открыто, предо мною новый свет. Позади
туман ненастный, ночь Египта, звон цепей, Впереди
Сион прекрасный и блаженство вечных дней.
4. Дай, чтоб взор, надеждой полный, не глядел
опять назад, Но взирал чрез бури, волны все вперед,
в Твой вышний град. И в преддверии Отчизны вновь
пройду чрез Иордан И приду я к вечной жизни, в край
блаженства, в Ханаан.

№413
1. Иисус, всем сердцем верю я: Ты за меня
страдал, Как жаль, я жил в своих грехах,
когда Тебя не знал.
2. Но вот Тобою я спасен от смерти и греха И силой
Духа обновлен, - я Божие дитя.
3. По повеленью Твоему я в воду погружусь И на
служение Тебе всецело отдаюсь.
4. Во имя я Твое крещусь, Отец и Сын и Дух Святой,
И всей душою я молюсь: пребудь, Господь со мной.
5. Во всем хочу я подражать Тебе, Спаситель мой,
Жизнь новую теперь начать и вечно жить с Тобой.

№414
1. Я у брега погребенья У могилы водяной; В
жертву Богу без сомненья Отдаюсь я всей душой.
Припев: 0, прими меня, Спаситель, В Церковь
верную Свою; Верю я, мой Искупитель, В кровь
пролитую Твою.
2. Сердцем чистым перед Богом Обещаюсь я хо-
дить И Его священным словом Совесть добрую хранить.
3. В жизни духа обновленья Жажду Господу слу-
жить, Возвещать Его спасенье, К Богу грешных приводить.
4. Кончив труд свой, в вечность рая Радостной вой-
ду душой, Богу славы воспевая, Песнь победную с хвалой.

№415
Все вы, во Христа крестившиеся, во Христа облеклись.

№416
1. Господь! Когда ученикам Ты смерть Свою
явил, Тогда с любовью, как к друзьям, Взяв
хлеб, благословил. И преломив, им всем раздал И им
слова сказал: "Друзья, примите, ешьте все, То тело есть Мое!"
2. Затем с вином Ты чашу взял, Им дал, о ней моля.
"Сия есть кровь Моя, - сказал, - Все пейте из нея!
Вот новый Мой завет в крови Я вам, друзья, даю; Сие
всегда творите вы, Смерть вспомните Мою".
3. О, дай же кровь Твою, Господь, Пролитую за
нас, Твою истерзанную плоть Нам вспомнить в этот
час! И дай, Господь, всегда во всем Нам мыслить
лишь о том, Как много Ты за нас страдал, Как тяжко умирал!

№417
1. Кто поднимет свой взор на Христа на кре-
сте, Тот покой обретет в полноте; О мой
друг, посмотри, как, весь мир возлюбя, Он страдал
на кресте за тебя!
Припев: Взглянь! Взглянь! Грешник, взглянь!
Взглянь на раны Христа, на терновый венок И
познай, как в любви Он высок!
2. Он избавил тебя от грозы и суда, Искупил Он те-
бя навсегда. Сила смерти! Где жало твое для бытья?
Грозный ад! Где победа твоя?
3. Беспросветная тьма над твоею душой И страда-
ния жажды порой. Но взгляни на Христа - Он лу-
чами горит И источник в Нем правды сокрыт.
4. Над тобой беззаконье, как тяжесть ярма, И тес-
нит тебя жизнь, как тюрьма; Но взгляни на Христа
- за твой грех Он в скорбях, Для свободы твоей Он в цепях.
5. О, зачем же в твоих сокровенных очах Равно-
душье бывает иль страх? Грешник! Взглянь на Хри-
ста ты с надеждой живой, И получишь ты дар дорогой.

№418
1. Знаешь ли подвиг Иисуса? Знаешь ли ужас
креста? Весь я слезами зальюся, Вспомнив о
ранах Христа. О, как над Ним издевались, Как зау-
шали Его! Гвозди как жадно впивались В тело святое Его!
2. Огненно-красной струею Кровь истекала из ран;
А над притихшей землею Ночи клубился туман - В
нем от людей притаился Лев беззакония сам - О, как
в Страдальца он впился, К смертным прильнувши крестам.
3. Весь я зальюся слезами, Вспомнив о том, как
смотрел В мир состраданья глазами Тот, Кто за
грешных терпел. Как, умирая, молился За распинавших Его,
Как беспредельно томился В муках конца Своего.
4. 0, посмотри на Иисуса! Низко Он свис со креста.
Весь я слезами зальюся, Вспомнив о смерти Христа.
Но понапрасну ликуют Темные силы врагов, Рано
они торжествуют, Смертный соткавши покров.
5. Взглянь на зарю воскресенья, Гимнам хваленья
внемли! Видишь, выходит из тленья Чудный Спаси-
тель земли. Злобой немой задыхаясь, Лев пораженный лежит.
К овцам любимым склоняясь, Пастырь Собой их хранит.

№419
1. В багрянице стоишь Ты в терновом венце,
Туго спереди связаны руки; Сколько скорби
глубокой на бледном лице, Сколько жалости к людям и муки.
2. Но не телом скорбишь Ты, Спаситель людей,
Хоть позорная пытка ужасна; В страшный час для
Тебя несравненно больней Знать, что жертва для
многих напрасна.
3. Взор любовью горел, озаряя врагов, Сердце
нежно обнять всех стремилось; Но не многим понят-
на Христова любовь, И толпа над Ним злобно глумилась.
4. "Дайте скипетр Ему, на колени скорей! Здравст-
вуй, Царь Иудейский!" - кричали И в затекшие руки
Царя всех царей Тростниковую палку давали.
5. Били ею Его по колючкам венка, И по впалым
ланитам хлестали, И плевали в лицо. Кровь стекала
с чела. А они все сильней насмехались.
6. Так страдал и томился Спаситель людей; Мир
порочный над Богом глумился. За тебя, о мой друг,
твой Спаситель страдал, За тебя Он так тяжко томился.

№420
1. Взойдем на Голгофу, мой брат! Там послан-
ный Богом Мессия распят,О правде святой
проповедовал Он, Больных исцелял, а теперь Он
казнен. Падем перед Ним!
2. Взойдем на Голгофу, мой брат! Он страждет, и
жаром ланиты горят; Он жаждет, и уксус Тому пода-
ют, Чьи воды живые для мира текут. Падем перед Ним!
3. Взойдем на Голгофу, мой брат! "Прости им, не
знают, что худо творят!" - Он молит. Взойдем же,
дабы и за нас Молитва Христова к Отцу вознеслась.
Падем перед Ним!
4. Взойдем на Голгофу, мой брат! Вот снова Он к
небу подъемлет Свой взгляд! "Отец Мой! Зачем Ты
оставил Меня?" О брат мой! Чтоб принять тебя и
меня. Падем перед Ним!
5. Взойдем на Голгофу, мой брат! Страдальца Свя-
того слова там звучат: "Свершилось; Я дух Мой Тебе
предаю!" За нас Он пожертвовал душу Свою. Падем перед Ним!
6. Взойдем на Голгофу, мой брат! Посмотрим, как
нашей греховности яд В страданиях горьких Христа
истомил, Как дорого Он нам спасенье купил! Падем перед Ним!

№421
1. Знаешь ли ручей, что бежит Со креста, где
умер Христос? Знаешь ли Того, Кто дарит
Выкуп от страданий и слез?
Припев: Хоть, как пурпур, грех мой плотской,
Хоть вина горы тяжелей, Кровь Христа стекает
струей, Ей я сделан снега белей.
2. Позабытый вечным Отцом, Кровь Свою Хрис-
тос проливал; На кресте с терновым венцом Не на-
прасно Он пострадал.
3. Я пришел на призыв Христа, Он - источник
жизни моей; В Нем спасенья вся полнота, Им я сде-
лан снега белей.
4. Слабый и усталый мой дух Мира, счастья долго
искал; Как к овце заблудшей пастух, Мой Господь
пришел и мир дал.
5. Духом я люблю созерцать Со креста текущий ручей;
Льется в нем для всех благодать; Им я сделан снега белей.

№422
1. Что вину мне может смыть? О, ничто, лишь
кровь Иисуса! Вновь что может исцелить?
0, ничто, лишь кровь Иисуса!
Припев: Как дорога струя, Омывшая меня! Она
сильней морей: О, ничто, лишь кровь Иисуса!
2. Чтоб очиститься, гляжу Лишь на кровь одну
Иисуса. Дар прощенья нахожу Лишь в крови святой Иисуса.
3. От греха искупит дух - О, ничто, лишь кровь
Иисуса; Ни добро моих заслуг - О, ничто, лишь кровь Иисуса!
4. Мир, надежду мне дарит - О, ничто, лишь кровь
Иисуса! Моя святость мне не щит - 0, ничто, лишь кровь Иисуса!

№423
1. Я есмь овца Иисуса, Он - Пастырь добрый
мой; Одним Христом хвалюся спасенною
душой: Он в тягостном мученье распят за грех мой
был И кровь во искупленье души моей пролил.
2. Я есмь овца Иисуса, Он - Пастырь добрый
мой; И больше не страшуся греха души больной. Он
кровию святою меня всего омыл И правдою живою
меня Он облачил.
3. Я есмь овца Иисуса, Он - Пастырь добрый мой;
Он в знак любви союза пред смертию Своей Взял
хлеб и, преломляя, ученикам давал, Вином их на-
пояя, Он смерть Свою являл.
4. Я есмь овца Иисуса, Он - Пастырь добрый мой;
И я всегда стремлюся с Ним пребывать душой. Он
душу напояет вином любви святой, Хлеб жизни пре-
ломляет и ходит предо мной.
5. Я есмь овца Иисуса, Он - Пастырь добрый мой;
Я Им одним креплюся, и Он Своей рукой Ведет меня
на пажить, и там в равнине той Он Сам со мной воз-
ляжет, мне вечный даст покой.

№424
1. Господь! Восстав с вечери, ты шел на крест
скорбей; С Тобою шли по вере одиннадцать
друзей; И Ты в смиренье Сына к Отцу воззвал с
мольбой: "Да будут все едино, как я един с Тобой!"
2. Один Отец всесильный, один предвечный Сын;
Один любвеобильный Дух - правды властелин. О
тайна! Три - едино предвечным существом. Да бу-
дут все едино, как Ты един с Отцом.
3. Одна за нас пролита спасительная кровь; Одна
для нас открыта бессмертная любовь; Одно святое
слово, один источник вод Струею жизни новой отраду нам дает.
4. Один у нас Властитель, отечество одно, Одна у
нас обитель, где счастье суждено. И Вождь у нас единый,
одна у нас война, Мы - разные дружины, но армия одна.
5. И чрез одну пустыню лежит наш путь земной, И
за одну святыню идем мы в трудный бой. Одно пред
нами знамя, одно светило дня; Одно сияет пламя Господнего огня.

№425
1. Ручьем святая кровь течет В омытие грехов;
Покой в нем страждущий найдет И отдых от трудов.
Припев: Иисуса кровь с креста текла С Его чела,
с ланит; Я был в пороках без числа, Но ею я омыт.
2. Разбойник на кресте нашел Тот чудный ключ
святой; Омытый им, и он обрел Своей душе покой.
3. Когда крови Его струя Проникла в сердце мне,
Вновь ожила душа моя В небесной белизне.
4. От Господа я был далек, Блуждал в земных пу-
тях; Но Он меня к Себе привлек, И я в Его руках.
5. И если в немощи я вновь Иисуса огорчу, Я знаю,
что святая кровь Сотрет вину мою.


Страдание и Смерть Христа - На Рукоположение - На Бракосочетание

№426
1. На далеком холме старый крест виден мне,
Знак позора, страданий и мук. О кресте мы
поем потому, что на нем Был распят лучший грешников Друг.
Припев: Старый крест осудил суету, Дал покой
для усталых сердец. Я душою прильнул ко крес-
ту, Чрез него обрету я венец.
2. Старый крест позабыт. Мир в погибель спешит.
Крест Христов - наша сила и честь. Вечный с неба
сходил, на земле в теле жил, Чтоб его на Голгофу отнесть.
3. Старый крест обагрен, но не страшен мне он, В
нем открылась нам Божья любовь:. Кровь Иисуса
Христа пролилась со креста, Чтоб меня искупить от грехов.
4. Старый крест возвещать и к Христу призывать,
- Вот на что я себя отдаю. По скитаньи земном
перейду в вечный дом, Он меня примет в славу свою.

№427
1. У креста хочу стоять, Созерцать душою,
Как с Голгофы благодать В мир течет рекою.
Припев: У креста, у креста честь моя и слава. Там
спасенья полнота, На блаженство - право.
2. У креста меня нашли Благодать и сила, И звезда
святой любви Путь мой озарила.
3. У креста открылся мне Кроткий Агнец Божий,
Он привлек меня к Себе, Стал всего дороже.
4. У креста я буду ждать С верой и надеждой, Пока
Бог велит принять В царство безмятежных.

№428
1. Крест - орудье казни - На Голгофу нес
Кротко, без боязни Мой Господь Христос.
2. И Его хотенье, Чтоб в пути земном Шел и я в тер-
пенье Под Его крестом.
3. Но, идя смиренно Под крестом скорбей, Падал
Царь вселенной На глазах людей.
4. Мой же крест суровый Сам Он облегчил, Сняв
греха оковы, Бремя усладил.
5. Его иго благо, И в душе моей Радость и отвага
Под крестом скорбей.
6. Его бремя, знаю, Будет мне легко; На Него взи-
раю, Он не далеко.

№429
1. Святую ночь в Гефсимании Забыть я не могу,
Как в смертной скорби и тоске Молился Он Отцу.
Припев: Не забуду я! Не забуду я! Забуду ль? Ни-
когда! В саду молившего Отца Святого Агнца.
2. Ночной порой в саду один Он слезы проливал, И
за меня, за грешника, Жестоко так страдал.
3. Остыну ль верою в Тебя, В сомненье ли впаду, О
Иисус, напомни мне, Что было там в саду.

№430
1. Мой Искупитель, избитый весь, Шел на Гол-
гофу, нес тяжкий крест Принять мученья
и гнет скорбей, Чтоб дать спасенье для всех людей.
Припев::,:Мой Искупитель:,: На древе смерти
пострадал за нас, Облитый кровью за нас
виновных Просил с любовью в последний час.
2. "Прости им Отче!" - неслась мольба, А кровь
ручьями из ран текла. Хотел от гнева всех защитить,
Только Сын Божий мог так любить.
3. О,как я должен любить Христа! За нас виновных
Он жертвой стал. И здесь, и в небе Его любовь Хочу
я славить во век веков.

№431
1. Горько плакал великий, могучий Христос,
Слезы горя на землю ронял...Сильный воин
любви, не стыдился Он слез, И бессильно главу Он склонял.
2. "Почему же Ты плачешь, наш Царь и наш Бог?
Или храмы Твои не блестят, Иль разрушен теперь
Твой лазурный чертог, Иль страданья Тебя тяготят?"
Припев: "Нет, Я плачу о вас; Я лью Свои слезы и
кровь, Но Я вижу, что вам не понятна любовь, За
нее вы распнете Меня.
3. И смотрю вдаль веков Я на братьев людей, Вижу
землю, как страждет там все, И Я плачу о тех, кто о
жертве Моей Позабудут, не примут ее.
4. О, за вас.Я молюсь, жертву крови Моей Вы при-
мите, чтоб грех свой омыть; Чтобы, свергнув позор-
ное иго страстей, Вы могли б в Царство неба вступить".

Примечание: В этом 431 гимне припев поется только после
второго куплета.

№432
1. Там на кресте стекала кровь, и в муках уми-
равший Христос явил Свою любовь к тол-
пе, Его предавшей. За всех врагов, за палачей Он
возносил моленья; Крестом любви, крестом скорбей
Он совершил спасенье.
2. Идите, грешники, к Христу и пред крестом скло-
нитесь, Там, исповедав нищету, в Христе обогати-
тесь. Словами, сердцем и умом к Спасителю взы-
вайте И в уповании живом ответа ожидайте.
3. Не сомневайтесь в доброте Отца всего творенья,
Ни в истине, ни в полноте Иисусова служенья. Хрис-
това кровь омыть сильна нечистоту порока, И отой-
дет от вас вина, как запад от востока.

№433
1. На древо вознесенный, Спаситель мой,
Твой лик, Страданьем изнуренный, вот на
кресте поник. Чело в венце терновом, вот красо-
та Твоя! С мольбой и жарким словом к Тебе взываю я.
2. Спаситель мой, чьим взором мир грешный пот-
рясен! Ты удручен позором, поруган, истомлен. Но
кто на истязанье рукою посягнул? Очей Твоих сиянье
кто омрачить дерзнул?
3. И ряд мучений целый, и пытки страшный гнет -
Моих проступков дело, моих пороков плод. С душою
сокрушенной стою я пред Тобой; Ждать казни зас-
луженной я должен над собой.
4. Но труд Твой и страданье - вот жертва за меня!
Бог умер за созданье, - и призван к жизни я. И снято
осужденье, заглажена вина, И счастьем искупленья
душа моя полна.
5. Когда душой страдаю, то на святую кровь, На
крест Твой я взираю и исцеляюсь вновь. И есть ли в
мире песни, которые б могли Воспеть Врача болез-
ней, Спасителя земли?

№434
1. Господь Иисус, умерший в мучениях креста
И смертию отверзший мне жизни ворота!
Я, как Варавва грешный, на смерть был осужден;
:,:Но умер Ты безгрешный - и я освобожден.:,:
Припев: Тебе, Господь, хваленье, Ты умер за
меня, Твой крест - мое спасенье, и жизнь мне - смерть Твоя.
2. Господь Иисус, умерший и распятый Господь!
Себя во прах простерши, хочу распять я плоть. Хочу
распять я страсти и похоти свои,:,:Чтоб свергнуть
иго власти Адамовой змеи.:,:
3. Дай каждый час мне видеть те раны от гвоздей,
Чтоб грех возненавидеть и больше и сильней; Чтоб
раны те с Тобою я вновь переживал:,:И чуткою ду-
шою их силу ощущал.:,:
4. Где мысль мудрей и краше? Вот умер за людей
Начальник жизни нашей Господь и Царь царей.
Быть мудрым не стремлюся, хочу лишь знать Его -
:,:Распятого Иисуса и больше ничего.:,:

№435
1. С Голгофы кровь струится, ручей святой те-
чет; В нем грешник убелится, лишь к Гос-
поду придет. Христос зовет с любовью к спасенью
грешных всех: "Я Сам Своею кровью готов омыть
ваш грех".
Припев: Да, Иисус на Голгофе кровь дорогую
пролил, Чтоб грешникам спасенье дать. Да,
грешникам спасенье дать.
2. Когда греха оковы теснят нас тяжело, Лишь
вспомним: мы - Христовы - и будет нам легко.
Господь хранит, спасает от пагубных сетей; Он нас
оберегает среди земных стезей.
3. Источник, людям данный, блаженства и даров
Открыл нам путь желанный к стране святых духов.
Там святость, совершенство, там радости венец,
Там песни, там блаженство, там счастье для сердец.

№436
1. Полный скорби и томленья и святых обиль-
ных слез, Вот Иисус в уединенье руки чистые
вознес. Смерти близится мгновенье, пот с лица его
бежит, И молитвы вдохновенье в страшный час Его крепит.
2. Но в мольбе за мир порочный, в час страданья
Своего Он один во тьме полночной, - где же спутни-
ки Его? Спят они, а Он с любовью тихо молится за
них, Обливаясь потом, кровью, и зовет друзей Своих.
3. "Вы не спите до рассвета: близок, близок смерт-
ный час! И прольется кровь завета, кровь Моя, дру-
зья, за вас". Вот неверною походкой уж предатель
сам идет; Ждет его Спаситель кротко, на шаги его встает.
4. "Друг ты Мой! - сказал Спаситель. - Что тебя
ко Мне влечет?" С словом: "Радуйся, Учитель!" -
он лобзаньем предает. Вопли гнева раздаются, смер-
ти требуют они; Крики грозные несутся: "Не хотим Его, распни!"
5. На кресте почил казненный наш Господь и наш
Творец; Пронеслися бури стоны из конца земли в ко-
нец; Вдруг открылися могилы, и Голгофа потряс-
лась И завеса Божьей силой в храме вся разодралась.

№437
1. Господь, страдающих людей Безмерно Ты
любил,:":И за рабов греха, страстей Ты
кровь и слезы лил.:":
2. От Вифлеема до креста Среди скорбей и слез
:":В наш мир, объятый тьмой греха, Любовь Отца Ты нес.:":
3. Не Ты ли плакал над толпой Салимовых сынов,
:":Скорбя великою душой О звоне их оков?:":
4. Кто дал бы мне источник вод? Как Ты, томясь
тоской,:":И день и ночь за свой народ Я плакал бы с мольбой.: ":
5. Деревни, села, города В неверии живут;: ":Меня
бессильного туда На подвиги зовут.: ":

№438
1. Блаженны омытые кровью Христа, Нашед-
шие мир у подножья креста; От язвы греха
я избавлен Тобой, У ног Твоих вечный нашел я покой.
Припев: Воспойте любовь Христа Неизречен-
ную, Спасать всесильную Любовь Христа!
2. Блаженство искупленных, мой Ты, Христос, Не
знаю я мук осужденья и слез; Спасенный Тобою, Те-
бе я пою, Любовь бесконечную, благость Твою.
3. Блаженны спасенные смертью Его, Все слезы
отер Он с лица моего; Страданья души моей Он
исцелил И сердце усталое Он оживил.
4. Господь мой распятый, мой Царь и мой Бог! О,
если б служить Тебе верно я мог! В час смерти Ты
будешь победой моей, Поддержишь любовью все-
сильной Твоей.

№439
1. Когда я поднимаю взор На крест, где Божий
Сын страдал, Я сознаю греха позор, Сты-
жусь того, что почитал.
2. Господь! Храни меня, чтоб я Здесь в мире славы
не искал, Чтоб подвиг Твой, чтоб смерть Твоя Были
венцом Твоих похвал.
3. Горя любовью, Ты, Христос, За нас страдал и
пролил кровь Среди вражды, среди угроз. Как вели-
ка Твоя любовь!
4. Когда б я целый мир отдал, То дар мой был бы
слишком мал. Что ж за любовь Твою я дам? Гос-
подь! Я Твой всецело сам.

№440
1. Лейтесь, слезы сокрушенья, Сердце, плачь в
тоске своей! Божий Сын рукой творенья
Вознесен на крест скорбей. Что Ты сделал в мире
злого, Милосерднейший Иисус? За преступника ка-
кого Носишь бремя тяжких уз?
2. Был Ты тернием венчаем, К страшной казни осу-
жден, Мучен, желчью напояем, К древу смерти при-
гвожден. Но за что Твое страданье? За меня был му-
чим Ты, За мои слова, деянья, За греховные мечты.
3. Я грехов и зла исполнен: Нет ни в чем добра во
мне; Я страдать бы вечно должен За вину свою вогне.
Чудно это наказанье! Добрый Пастырь за овец Сам
отдался на страданье; Платит долг за тварь Творец.
4. 0, любви неизмеримой Подвиг чудный и святой,
Благости непостижимой Ум понять не может мой.
Агнец, в жертву принесенный! Чем Тебя вознаградить?
Мне, за дар неизреченный, Ты велишь добро творить.
5. Я готов: дай Сам мне силы, Ниспошли Твой Дух
Святой! Дай с любовью до могилы Мне лишь видеть
образ Твой, Лишь иметь одно желанье: Соблюдать
святой завет И в душе Твое страданье Навсегда запечатлеть.

№441
1. Придите, смотрите, какую кончину Наш
грех приготовил предвечному Сыну! Вот ру-
ки, вот ноги, вот сердце пронзено, Вот тернием
страшно чело изъязвлено!
Припев: Пойте Аллилуйя, Аллилуйя Господу.
2. Кто станет надежду тревожить сомненьем?
Нет, вероватьдолжно нам с детским смиреньем; Ос-
тавим навеки ума мудрствованья: Ведь сердцу прос-
тому даны обещанья!
3. Кто зло и греховность в себе обличает, Тому
путь к спасенью Сам Бог открывает; Кто собственной
силой не ищет спасенья, Тому кровь Иисуса дает исцеленье.
4. Мы были за грех навсегда осуждены, Но кровию
Сына навеки спасены. О, будем же славить в душе
сокрушенной Иисуса за подвиг любви, Им свершенный.

№442
1. Я умер за тебя и кровь Свою пролил; Стра-
даньем на кресте тебя Я искупил. Я отдан
жизнь тебе! А чем воздал ты Мне?
2. Я много лет провел в печалях и скорбях, Чтоб
вечность ты обрел средь счастья в небесах. Я радость
дал тебе! А чем воздал ты Мне?
3. Мой город золотой, Мой радужный престол Ос-
тавив, за тобой на землю Я сошел. Я отдал все тебе!
А чем воздал ты мне?
4. В предсмертных муках Я, когда терзаем был, От
смерти и греха тебя освободил. Я за тебя страдал! А
чем ты Мне воздал?
5. Отдай же жизнь твою, все годы посвяти Спаси-
телю Христу и лишь Ему служи; Он Пастырь и пок-
ров, За грех твой давший кровь.

№443
1. Грех победить, о, желаешь ли ты? Есть сила
в крови, в крови Христа! Сердцем в свободу
Христову войти? Есть сила - в Его крови.
Припев: Сила Божья чудотворная В крови Хрис-
та! Сила Божья чудотворная В драгоценной
крови Христа.
2. Хочешь ли гордость и страсть умертвить? Есть
сила в крови, в крови Христа! Может Христос весь
твой грех удалить, Есть сила - в Его крови.
3. Жаждешь ли снега белее ты быть? Есть сила в
крови, в крови Христа! Кровь Иисуса все может
омыть, Есть сила - в Его крови.
4. Господу хочешь ли верно служить? Есть сила в
крови, в крови Христа! Жизнью, устами Иисуса хва-
лить, Есть сила - в Его крови.

№444
1. Как цветок в степи безлесной, Так Христос
среди людей Светит святостью небесной,
Красотой души Своей.
2. Словно путник утомленный Видит радостно
цветок, Вижу я Христа в мученье, Вижу я Его венок.
3. Облик кротости, смиренья, Нет прекрасней ни-
чего! Не могу без восхищенья Посмотреть я на Него.
4. Как волну благоуханья, Разливает Он любовь,
Свет святого одеянья - Принесенной жертвы кровь.
5. Видишь ли цветок чудесный? Если нет, то посмотри,
И в сердечной клети тесной Станет все светлей зари.

№445
1. Господь, мой Спаситель, Тебя я молю,
Твоей омой кровию душу мою. Мне чистое
сердце пошли от Тебя И снега белее соделай меня.
Припев: Снега белей, да, снега белей; Омой меня,
стану я снега белей.
2. Господь, мой Спаситель, внемли Ты мольбе И
Сам освяти меня в жертву Себе. Всецело Тебе отдаю
я себя. Ах, снега белее соделай меня!
3. И с верою я принимаю Твой дар; Очищено сердце
любовью Твоей. Я знаю, молитве Спаситель мой
внял И сделал нечистое снега белей.

№446
1. 0, как прискорбны, горьки нам Воспоминания
О дне, когда Сын Божий Сам Принял страданья.
2. Как агнца кроткого ведут Без сожаления И за
виновных отдают На убиенье.
3. Так шел Спаситель наш - Христос, Чтоб умереть за нас;
Наш грех Он на Себе понес И нас от смерти спас.
4. Он был пронзен копьем в ребро, Текла вода и
кровь; Что к этому Его вело? К нам всем Его любовь.

№447
1. К кресту Спасителя, к рукам Его, с любовью
Простертым, чтоб весь мир в обьятиях
спасти, Спешит душа моя святой омыться кровью И
в ней спокойствие и радость обрести.
2. Господь! Пошли залог любви Твоей безмерной
И научи всегда его носить в сердцах, За жертву на
кресте быть благодарным, верным, Любить и по-
беждать Тобою смерть и страх.

№448
1. Расскажу я всем живущим, Как Христос мой
пострадал, Как под бременем гнетущим На
кресте Он умирал. Расскажу я всем живущим, Как
Христос мой пострадал, Как Он всем, к нему иду-
щим, Мир и радость обещал.
2. Часто я не слышу зова И блуждаю, как овца, Но
меня находит снова Он с любовию Отца. Я в борьбе
с грехом был ранен, Я устал и изнемог, Взор был
скорбью затуманен - Он же мне во всем помог.
3. Мимо смерти прохожу я, Много зол в пути моем,
Но пред ними не паду я, Их сражу святым мечом. Он
берет меня за руки И опять вперед ведет; Я не знаю
с Ним разлуки, Я не знаю с Ним забот.

№449
1. Миру зла, греха и забот Дан источник жизни
святой; В смерти Божья Сына найдет Из-
немогший грешник покой. Беззаветной верой живой
Мне, Боже, сердце согрей, Кровью Иисуса омой, И
буду я снега белей.
Припев: Снега белей, снега белей, Кровью Иису-
са омой, И буду я снега белей.
2. Смерти и страданий ценой Нас от зла Христос
искупил, На челе терновый венец Иисус распятый
носил. Жертвою Христа, Боже мой, Сердце очисти
скорей. Кровью Иисуса омой, И буду я снега белей.
3. Боже! Я всю бездну грехов И вины своей сознаю.
У меня нет добрых трудов, Видишь Ты Сам немощь
мою; Радости источник святой Дай средь земных
мне скорбей. Кровью Иисуса омой, И буду я снега белей.

№450
1. Верный истине святой будь, служитель Бо-
жий! Не колеблясь, в вере стой и борися с ложью.
Припев: Будь, как верный Даниил, ты всегда го-
тов Исповедать Бога сил посреди врагов.
2. Не страшися ничего, веруй и мужайся, И за Бога
своего с радостью сражайся.
3. Все, чем мир здесь дорожит, так пред Богом бед-
но, Но великое творит дух любви победной.
4. Слово Бога возвести перед миром смело; По Его
иди пути, делай Божье дело.

№451
1. Мы руки возлагаем На брата своего; Тебя
мы умоляем: "Благослови его".
2. Не в рукоположенье Вся сила Божьих слуг В
Твоем благословенье, Что укрепляет дух.
3. Приди, как гость незримый, Сам руки возложи;
В работе, им творимой, Избыток сил вложи.
4. Пошли ему в служенье Отраду и успех, Чтоб
кротостью, смиреньем Примером был для всех.
5. Мы возлагаем бремя И труд наш на него; На
будущее время Ты укрепи его.
6. И мы хотим совместно То бремя с ним нести;
Дай нам исполнить честно Наш долг в земном пути.
7. Всем младшим дай смиренье И старшим кроткий нрав;
А всем любовь и рвенье Исполнить Твой устав.

№452
1. Господь, вот мы избрали Служителей Тво-
их; Тебя мы умоляли, Ты указал нам их.
2. Благослови служенье Избранников Твоих, Дай
им Твое терпенье, Успех в трудах святых.
3. Их наставляй в заботе, Как наставлял других,
Бороться с властью плоти И вымыслов людских.
4. Их сделай образцами Для общины Твоей, Чтоб
словом и делами Служили для людей.
5. В минуты огорчений Их Духом подкрепляй И
даром откровений Обильно наделяй.

№453
1. Мы руки возлагали единою душой; Тебя мы
умоляли, и внял ты нам, Благой.
2. Теперь мы умоляем, чтобы служитель Твой,
Скорбями несмущаем, исполнил долг святой.
3. Ему дай наставленье, чтоб мог он наставлять,
Крепи его в служенье, чтоб мог он подкреплять.
4. Веди его Ты властно, чтоб Он руководил; Учи
его всечасно, чтоб верно он учил.
5. В минуты утомленья его Ты ободряй; Среди
борьбы, лишенья поддержку посылай.
6. Любовию небесной всех в церкви нас спаяй;
Скрепи нас дружбой тесной и впредь не оставляй.

№454
1. Христос! Ты в Кане Галилейской На брач-
ный праздник приходил, И в первый раз
средь тьмы житейской Ты славу там свою явил.
Припев: 0, Господи! Ты к нам приди И славу
Свою яви. О Господи! Ты к нам приди И нас благослови!
2. Приди и к нам, как гость чудесный, И радость
всех благослови, И укрепи Ты связью тесной Союз по
вере и любви.
3. Ты радость брака освящаешь, Ты в Церкви веч-
ной как Жених На брачном пире восседаешь Среди
искупленных Своих.
4. Ты всех зовешь на праздник славы, И дай, чтоб
новая чета, Храня всегда Твои уставы, Могла войти
на брак Христа.
5. Христос! Где в мире этом радость Без света Тво-
его лица? Где жизни истинная сладость, Где счастье
в мире без Творца?
6. Нигде! Для жизни этой силы Лишь у Тебя, Господь Иисус!
Облагодатствуй до могилы Тобой свершаемый союз.

№455
1. Боже, предстали по воле Твоей Ныне с не-
вестой жених пред Тобой: Вместе решают
пройти путь земной, Благослови Ты союз их святой.
Припев: 0, возложи, Боже, руку на них, В жизни
держаться путей дай Твоих; О Боже, мы их приносим в мольбе,
Сам Ты пребудь с ними в жизни везде.
2. Жизни совместной для них будет путь, Ближе, о
Боже, всегда к ним пребудь; В радости, скорби, печа-
ли, труде Пусть мысли, чувства их будут одни.
3. О Боже, дай, чтобы в жизни сердца Были друг
другу верны до конца; Чтоб не прервался союз их
святой, Сам Ты веди их до цели благой.

№456
1. Две руки пред Богом ныне съединились нав-
сегда Для пути в земной долине, для совмес-
тного труда, Для поддержки обоюдной в начинаниях
благих. Руку милостей, о Чудный,:,:возложи теперь на них.:,:
2. Двое уст теперь сказали пред Отцом святое
"Да! " Обещанье Богу дали на всю жизнь и навсегда.
Чтобы с каждым днем дороже и светлее был обет,
Пусть Твои уста, о Боже,:,: съединят на много лет.:,:
3. Вот два имени различных во одно слились те-
перь; От невзгод, нам столь привычных, от житейс-
ких бурь, потерь, О, избавь их,Боже правый,и водно
соедини. И Твое пусть имя славы:,:озаряет все их дни.:,:
4. Две души теперь желали по любви в союз всту-
пить, Чтобы радости, печали здесь безропотно де-
лить. Чтобы две души отныне были в мире как одна,
Дух Твой мира и святыни:,:им пошли, Господь,сполна.:,:

№457
1. Радуйтесь, братья, сестры, ликуйте, хоры,
воспойте! Ныне пред нами, ныне пред нами
"Мир и согласье!" Мир и согласье здесь сочетались.
Мир и согласье!
2. Радуйтесь, братья, сестры, ликуйте, хоры, вос-
пойте! Боже великий, здесь Твои дети; дай же им сча-
стье. Многие лета, многие лета! Дай Твое счастье.

№458
1. Дай, Боже, им счастье на многие дни,:,:От
бурь и ненастья их в мире храни.:,:
2. Пусть жизнь их приятно и мирно течет:,:И свет
благодатный кругом да прольет!:,:
3. Дай мудрость им, Боже, здесь в жизни земной
:,:Богатств всех дороже ценить Твой покой!:,:
4. Пошли освященье взаимной любви:,:И к небу
стремленье в сердцах обнови.:,:
5. В надежде священной Ты их утверди!:,:Дар веры
бесценной Ты в них соблюди!:,:
6. Дай видеть им ясно, что с ними Твой Дух,:,:Что
хочешь Ты властно водить их, как Друг.:,:

№459
1. Где Божий Дух в сердцах живет, Там счас-
тье, там любовь Не только милых обоймет,
Но также и врагов.
Припев: Твою любовь, Господь, пошли; Лю-
бовью той нас озари; Соделай так из двух одно,
Чтоб имя славилось Твое.
2. Где Божия любовь царит, Там - мир, там нет
вражды; В опасностях Господь хранит, И нет ни в чем нужды.
3. Где Божия любовь царит, В народе иль в семье,
Где жизнью Бог руководит, Лишь счастье там вполне.

№460
1. Руфи в скорбный час разлуки Говорила речь
свекровь; В выраженьях, полных муки, Ей
ответила любовь.
2. Руфь сказала: "Дорогая, От тебя я не уйду, Но
куда пойдешь, туда я За тобою вслед пойду.
3. Где ты будешь жить, родная, Там я буду жить с
тобой, Буду, сердцем молодая, Твой народ любить как свой.
4. Где умрешь ты, там умру я, Буду там погребена,
Нас с тобою, наказуя, Разлучить лишь смерть сильна.
5. Для меня единым Богом Будет Бог твой, Ноеминь,
Не упорствуй в слове строгом И меня ты не покинь".
6. Непреклонною любовью Голос Руфи победил,
И пошла она с свекровью, И их Бог благословил.
7. Сестры, если Руфь любила Ноеминь, Свою свекровь,
Сколь сильней она хранила К мужу своему любовь!
8. Что за преданность без меры, Что за верность
без конца! Столько в ней любви и веры, Столько
славы для Творца!
9. Да направит Божья сила Ваши женские сердца
Так любить, как Руфь любила, Без предела, без конца.

№461
1. Христос, приди, как в дни былые, Детей
Своих благослови; Соедини их дни земные
Союзом мира и любви.
Припев: Желаем счастья! Лишь только счастья!
Пусть вас Господь благословит.
2. Пребудь в союзе и общенье Ты с ними, наш Отец
благой, И ниспошли им подкрепленье, Излей на них
Твой Дух Святой!
3. Дай, чтоб, живя в земной отчизне, Они могли
Тебя хвалить, И научай их словом жизни, Как нужно
верить и любить.
4. Приди и щедрою рукою И злей дары Свои на них!
Венцом и славой неземною Венчай, Господь, детей Своих.

№462
1. О Господь, благословляя, К ним с небес Ты
снизойди И, любовью наполняя, Их сердца
соедини. Дай, чтоб в жизни скоротечной Им сиял
светильник вечный; Дивной благости Своей Ты на
них поток излей.
2. Ты любовью непрерывно Руки веры укрепляй И
вслуженьенеразрывно Ихнавексоединяй. Дай, чтоб
радость и печали Их в Тебе соединяли. Охраняя, на-
правляй Их в небесный вечный край.

№463
1. Отец людей и поколений, Наш Попечитель
всеблагой! С престола славы и хвалений Нас
милосердья удостой.
Припев: Бог благодати, Бог спасенья! Пошли
Твое благословенье!
2. Взгляни на них так взором ясным, Чтоб луч жи-
вой очей Твоих Проникнул в них потоком властным
И стал сияньем жизни их.
3. Взгляни на них так взором нежным, Чтобы люб-
ви Твоей тепло Их грело счастьем безмятежным И
всю бы жизнь их берегло.
4. Взгляни на них и Сам, Всесильный, Святую руку
возложи И с даром милости обильной Благое слово им скажи.
5. Твоей руки благословенья От них всю жизнь не отнимай,
Веди их Сам путем спасенья И слов небесных не лишай.


Для Детей и Семейные - На Погребение

№464
1. Мой дом и я служить хотим Тебе, Христос,
лишь одному; Но дай мне силы самому Пос-
лушным быть рабом Твоим.
2. О, помоги в поступках всех Быть самому в при-
мер для тех, С которыми я должен жить, Которых
должен я любить!
3. Всегда лишь мыслью занят я, Чтоб я и вся моя
семья Воздвигли в сердце нашем храм Твоим спаси-
тельным словам.
4. Тебе, как жертву, отдаю Себя и всю мою семью.
Услышь, Господь, мольбу мою И благодать излей Твою!

№465
1. Я устал, иду к покою, Боже, очи мне закрой
И с любовью будь со мною, Будь Хранитель верный мой.
2. И сегодня, без сомненья, Я виновен пред Тобой:
Дай мне всех грехов прощенье, Телу - сон, душе - покой.

№466
1. С надеждой на Тебя, Господь, Я в труд дневной иду.
Ты укрепи мне дух и плоть К полезному труду.
2. Ты Сам благослови меня, Помощник будь в тру-
де, И дай Ты мне в теченье дня С Тобою быть везде.
3. Наставь, чтоб для Тебя мог жить Я сердцем и
душой, Тебе все в жертву приносить, Что мне дано Тобой!

№467
1. Благодарю Тебя, Господь, За пищу, данную
Тобой, Которой Ты насытил плоть И укре-
пил дух слабый мой.
2. Пошли ж Ты мне Твой Дух Святой! Дай укреп-
ленье сердцу в Нем, Чтоб я ходил в стране земной
Твоим Евангельским путем.

№468
1. Я отдыхать на ночь ложусь, И в тишине
ночной В Твои я руки предаюсь И телом и душой.
2. Ты будь Хранитель верный мой И береги от зла;
Дай телу сон, душе покой, Чтоб мысль с Тобой была.
3.Когда я по Твоей судьбе Сном вечным здесь усну,
То дух мой Ты прими к Себе В небесную страну.

№469
1. Ты идешь к святой Отчизне, Вспомни, дети
твои где? Дети алчут хлеба жизни, Ты меч-
таешь о себе. 0 родные, ваших деток, Что Господь
вам подарил, Приведите к Иисусу, Чтоб Он их благословил.
2. Ты, отец, сидишь в собранье, Радуясь, что ты
спасен, А где сын? Зачем в незнанье И без Бога гиб-
нет он? О родители, храните От греха своих детей И
скорее приводите К лучшему из всех друзей.
3. Мать, где дочь твоя? Скажи мне Почему не здесь
она? Почему она доныне Суетой увлечена? 0 роди-
тели, молитесь За детей своих всегда, Чтобы их
призвал Спаситель Для священного труда.

№470
1. Никто не знает, как там и тут Работа ждет
большая, Чтоб в доме сделать для нас уют,
- Лишь только мать родная. Никто не знает, как
много раз Ребенок все ломает. Никто не терпит ду-
шой за нас, Лишь только мать родная.
2. Никто не знает, как жизнь детей Неровно проте-
кает, Как часто плачет в мольбе своей Лишь только
мать родная. Никто не знает уроков тех, Что юный
ум пленяют Любить добро, ненавидеть грех, -
Лишь только мать родная.
3. Никто не знает тревоги той, С какой вперед взи-
рает, Боясь за сына иль дочь свою, Лишь только
мать родная. Никто не знает, как много слез Тихонь-
ко проливает О блудном сыне, что в грех погряз,
Лишь только мать родная.
4. Никто не знает, как всех еще Зовет Бог в двери
рая; Что где-то молится горячо Лишь только мать
родная. Никто не знает, как та мольба Вдруг сердце
сокрушает; К Отцу приводит страстей раба - Лишь
только мать родная.

№471
1. Я попирал любовь Христа, Был чадом
тьмы, рабом страстей, Но надо мной была
звезда - Молитвы матери моей.
Припев: Иду к Отцу, иду домой Иную жизнь на-
чать скорей; М знаю: всюду шли за мной Молит-
вы матери моей.
2. В стране родной, в чужом краю, От разных бед,
от злых людей Остерегали жизнь мою Молитвы матери моей.
3. Господь изгнал из сердца тьму, Христос мне
стал всего милей, Но привлекли меня к Нему Молитвы матери моей.

№472
1. Мы - помощники на поле; Малы мы, но вот
наш труд: Собираем мы колосья, Что при
жатве упадут.
2. Мы - помощники на поле, Дети малые без сил;
А большие жнут колосья, Что Господь им поручил.
3. Мы - помощники на поле; Малы мы, но Царь
полей, Наш Иисус, велик и силен И Он любит труд детей.
4. Ты работников смиренных, О Господь, благослови,
Чтоб жнецы, пришедши с неба, Встретили привет любви.

№473
1. Любит мой Иисус меня! - Это твердо знаю
я; Он детей к Себе зовет И на руки их берет.
Припев: Любит Иисус, любит Он меня, Любит
Иисус! Это твердо знаю я.
2. По любви и доброте Пострадал Он на кресте; За
меня Он кровь пролил, Ею Он меня омыл.
3. Очень любит Он меня! Если с жаждою вреда Ра-
нят сердце иногда, В Нем найду отраду я!
4. Любит Он! Он вечно мой! Я Его навек душой!
Мне никто не повредит, От всех зол Он сохранит.

№474
1. Рано я ищу Иисуса, Больше вижу с каждым
днем; Навсегда хочу пойти я Вслед за Ним Его путем.
Припев: Любит Он меня! Он любит! Знаю, любит Он меня:
Он ведь умер за меня; Знаю, любит Он меня.
2. Я пойду, куда велит Он; Хоть я юн, мне дано
знать, Как идти Его тропою, Его волю исполнять.
3. Он стоит в дверях спасенья, Сбросить иго просит
Он; Я к Нему стучаться буду, Он отворит: я спасен.

№475
1. Я люблю свой кружок, В нем душой я далек
От соблазнов людских И от мыслей плохих.
2. В нем душой мыслю я, Будто я у ручья, Где для
сердца течет Ток живительных вод.
3. В нем я с жаждой святой Пью душевный покой,
В нем вкушаю я плод Благодатных щедрот.
4. В нем я близок к Творцу Как к благому Отцу,
Близок к юным друзьям Как к Господним детям.
5. Как в кружке весел я, Он - счастливых семья, В
нем на мыслях светло И на сердце тепло.
6. Как в кружке счастлив я, Все там братья, друзья,
Всюду вижу привет, Ласку, радость и свет.
7. Полны света, добра Те часы, вечера, Что провел
я в кружке От тревог вдалеке.
8. Боже мой, сохрани Навсегда, на все дни Мой
кружок дорогой Для работы святой.

№476
1. Бог любит малых воробьев, От гибели хра-
ня; И, если пташек любит Бог, Он любит и меня.
Припев: Да, любит Он! Да, любит Он! Я знаю,
любит Он! Он любит маленьких детей; Он любит и меня.
2. Бог любит лилию в полях У тихого ручья; И, ес-
ли любит Он цветы, Он любит и меня.
3. Бог сотворил цветы и птиц, Их светом осеня; Он
не забудет и детей, Он любит и меня.

№477
1. Дел худых не делай, Зла не говори: Дети мы
Христовы, На Него смотри.
Припев: Добр Иисус и кроток, Свят и без вины;
Быть, как Он, святыми, Дети, мы должны.
2. Дух недобрый ходит Возле нас всегда; Искусить
нас хочет С жаждою вреда.
3. Духа зла не слушай, Муки не страшись, Злу со-
противляйся И к добру стремись.

№478
1. Вот Иисус зовет детей,Он сегодня нас зовет;
По пути блаженных дней Он пришедших поведет.
Припев: Иисус зовет детей; Он зовет, Он зовет!
Слушайте, Он зовет: "О, придите ко Мне!"
2. Юные сердца! Христу Дайте веры чистоту. Пой-
те, юные уста, Прославляя дар Христа!
3. Жизни юные! Скорей Дайте Богу утро дней. Вот
Иисус зовет опять: Поспешите зов принять.

№479
1. Спаситель любит всех детей,Он добрый
Друг для них: Он хочет им счастливых дней
И всех даров благих.
2. Спаситель любит всех детей, Он их, держа в руках,
Благословлял в виду людей. Да, наш Иисус так благ!
3. Спаситель любит всех детей, Он вас теперь зо-
вет, Кто принял зов Его речей, Он царство тем дает.
4. Спаситель любит всех детей; Кто верит в смерть
Его, В спасительность Его скорбей - Тот чадо для Него.
5. Спаситель любит всех детей; Готовит Он им
честь: Увидеть зрением очей Его таким как есть.

№480
1. Дети, о придите ко Христу скорей, На Хрис-
та смотрите посреди скорбей! Взгляньте,
как висящий кровь святую льет; Он, за нас скорбя-
щий, нас к Себе зовет.
2. Дети, умилитесь видом страшных мук; Плачьте
и склонитесь у пронзенных рук. Нес Он гнет грехов-
ный за весь мир, за всех И за нас, виновных; о, как
тяжек грех!
3. От греха бегите, с ним ведь смерть пришла; Зло-
го не творите, не таите зла, Из сердец гоните всякий
корень злой! Если скорбь, - спешите ко Христу с мольбой!
4. Вы Ему несите плод Его скорбей: "Мы - Твои,
- скажите, - вечный Друг детей! Мы Тобой добы-
ты, найдены Тобой; Мы в Тебе омыты кровию Святой".

№481
1. Я маленький скиталец, Пришлец в земной
стране, Хоть мир земной прекрасен, Но бли-
зок грех ко мне. Моя Отчизна лучше: В ней вовсе нет
грехов И в ней не слышно стона Печальных голосов.
2. Но чтоб достичь блаженства И жить вблизи
Христа, Одеждой нашей в мире Должна быть чисто-
та. Христос, очисти сердце, Мне послушанье дай,
Земной мой путь ко благу, К спасенью направляй!

№482
1. Вокруг престола пред Творцом Толпы детей
стоят И там с восторженным лицом Свя-
тую песнь твердят.
Припев: И там, и там с восторженным лицом, И
там, и там святую песнь твердят.
2. Кто всех детей туда собрал, Кто ввел их в небеса,
Кто в чудной песне сочетал Малюток голоса?
3. Господь Иисус, который спас Своею смертью
их, Им в небе место то припас Близ ангелов святых.
4. Любили Господа они В свои земные дни; Чтобы
сильней любить могли, Он взял их от земли.

№483
1. У Иерусалимских гор Пел Иисусу детский хор.
И теперь детей уста Могут петь хвалу Христа.
Припев: :,:Пой, пой, пой! О юный хор детей,:,:
:,:И осанну:,: воспевай Царю царей.
2. Учат нас Христа любить, По Его ученью жить И
ходить Его путем; Славен наш Господь во всем!
3. Братья, матери, друзья! Стройте дружно голо-
са, Чтоб неслась среди житья Песнь "осанны" в небеса.

№484
1. Есть чертог наслажденья для малых детей;
Сам Спаситель туда их принял, Он небес-
ною радостью их осиял Далеко от греха и скорбей.
Припев: Чудный Божий чертог, чудный Божий
чертог Приготовлен для малых детей. Там уста
их полны непрестанной хвалой. Чудный Божий
чертог для детей!
2. Дети ангелам вторят спасенной душой, Славя
жертвенный подвиг Христов. Агнец Божий, избавивший
их от грехов, Дал им видеть Свой образ живой.
3. Он их в доме Отца Своего водворил, Хлебом
жизни питает их Сам; Нет уж голода их искуплен-
ным сердцам, Он навеки его утолил.
4. Он поит их спасительной чистой водой И их во-
дит по дивным лугам, Окружает дарами, любовью
святой И внимает их детским устам.

№485
1. Утомлен дневной жарою, Наш Спаситель
отдыхал, Скорбным телом и душою:,:Уте-
шенье изрекал.:,:
2. Приходили также жены, Принося детей своих.
Он, любовью вдохновленный,:,:Руки возлагал на них.:,:
3. Но друзья Его сказали: "Не ходите вы к Нему, Не
хотим, чтоб докучали:,:Дети малые Ему".:,:
4. Сердце женщин заскорбело, Но Иисус сказал:
"Детям Не препятствуйте, пусть смело:,:Все при-
дут к Моим рукам".:,:

№486
1. Он вернется, Он вернется На землю, Царь
славы, Взять жемчужинки живые, Любимые Им.
Припев: Словно ясные звезды, Что на небе свер-
кают, Так они воссияют На царском венце.
2. Он возьмет их, Он возьмет их В небесное царст-
во; От земли Он соберет их, Любимых Своих.
3. Кто из деток, кто из деток Спасителя любит, -
Те жемчужинки живые, Любимые Им.

№487
1. Вот ель в лесу: как зелена И как она прекрас-
на! Но как прекраснее она, Когда в дому,
свечей полна,:,:Она сияет ясно.:,:
2. В одну из радостных ночей Господь Иисус ро-
дился. Он Тот, Кто искупил людей; Ведь без Него во
тьме своей:,:Мир этот заблудился.:,:
3. Для всех, кто верит во Христа, И ночью свет сия-
ет. А эта ночь для нас свята, Да будет радость всех
чиста::,:Иисус здесь пребывает.:,:
4. Впусти Его, дитя, в свой дом: Он в сердце оби-
тает; Он сад устроить хочет в нем, Обогатить того
плодом,:,:Кто в дом Его впускает.:,:

№488
1. Руки правды, сердце чистоты, Жар молит-
вы - юных дней цветы.
Припев::,:Счастье детям:,: Он желает дать (3 ра-
за),:,:Божью волю:,: Будем исполнять (3 раза).
2. Помощь, радость в мир мы понесем И с лю-
бовью за Христом пойдем.
3. Будем ближних, как себя, любить, Честно, верно
в этом мире жить.
4. Будем помнить с наших юных лет: Он нас лю-
бит, сохранит средь бед.

№489
1. О детки,идите,идите скорей В пещеру и к яс-
лям спешите живей! В такую святую и див-
ную ночь Родился Сын Божий, чтоб людям помочь.
2. Смотрите, как в яслях Спаситель лежит, Смот-
рите, как свет Его чудный горит; Небесный Младе-
нец прекрасен и мил, Милей и приятнее ангельских сил.
3. Лежит Он, ах, детки, в соломе для нас, Мария,
Иосиф с любовью глядят. Пришли пастухи покло-
ниться Христу, Хор ангелов славу воспели Ему.

№490
1. Вот, как малое дитя, Положен в пещере скал
Тот, Кто, бездну осветя, Всю вселенную создал.
Припев::,:Слава благому Богу! Всем мир, благоволенье!
Родился вам Спаситель, Христос, Господь!:,:
2. Дети малые, скорей Соберитеся вокруг! Хоть Он
мал, Он - Царь царей; Хоть Он Царь, - Он малым испуг.
3. Вот, водимые звездой, Мудрецы с концов земли
Клад сокровищ золотой, Ладан, смирну принесли.
4. Принесем и мы с собой Золото сердец простых,
Ладан пения с мольбой, Смирну чаяний святых.
5. Освещай, Господь, нам всем Мрак унылый наших дум;
К яслям Божьим в Вифлеем Приводи наш гордый ум.

№491
1. Мы у берега земного; Там за бурною рекой
Виден берег жизни новой, Жизни вечной и святой.
Припев: Будем с верою живою Ждать Вождя чрез
Иордан, И Он Сам Своей рукою Приведет нас в Ханаан.
2. В блеске солнца виден пышный И святой Иерусалим;
Песни радости там слышны, Их язык неизьясним.
3. Вот уж многие святые Перешли к тем берегам, И
грядут часы благие, Скоро мы все будем там.
4. Сумрак смерти над рекою, Но за далью непогод
Царство вечного покоя И блаженства свет нас ждет.

№492
1. Грустны, тягостны минуты. Перед нами
тленный прах. Очи ясные сомкнуты, Холод
смерти на устах.
Припев: Человека тело смертно, Но зовет его
Творец:,:В бессмертный край:,::,:К жизни вечной:,:
2. Нам в привет уж не польется Речь любви из уст
немых; Сердце больше не забьется Трепетом тревог земных.
3. "Ты - земля, и в землю снова Отойдешь, о человек!"
И свершается то слово Над людьми из века в век.
4. Но придет, настанет время, И мы скажем:
"Смерти нет!" И воскреснет Божье племя И взойдет
бессмертный свет.

№493
1. Несем мы тело на покой, Покроем мы его
землей; Бог к смерти всех приговорил И в
землю пепел осудил.
2. О люди,знайте:по пути Земли не вечно вам идти;
Мечтаньям всем придет конец, И отзовет всех нас Творец.
3. Проходит быстро день за днем, Нежданно к
смерти мы придем; А там, за гробом, в небесах
Святым - покой, неверным - страх.
4. Усердно будем средь могил Просить у Бога веч-
ных сил, Чтоб нам идти Его путем, Детьми быть
верными во всем.

№494
1. У гроба Лазаря когда-то, Господь, Ты пла-
кал, полн любви, Приди и к нам с участьем
брата И милосердье нам яви.
Припев: Ты сокрушил твердыню тленья И двери
вечности открыл; В Тебе нет смерти, нет заб-
венья Для тех, кто жизнью веры жил.
2. Напомни весть о безначальных И бесконечных
днях бытья; Избавь от помыслов печальных И от
греховных чар житья.
3. Ты Лазаря из мрака тленья Для жизни новой
воскресил; Мы знаем: в утро воскресенья Восстанет
друг наш, полный сил.
4. *Не умер брат наш! Он с Тобою! Теперь вдали от
бурь земных Он дышит вечною волною Небесных
радостей Твоих.
5. Но и разлука тяжка плоти. Скорбящим весть
Свою пошли; И даруй, чтоб в Твоей заботе Они
сердцам покой нашли.
6. К концу наш путь земной стремится И, может
быть, уж близок час... Учи нас бодрствовать,
молиться, Чтоб наш светильник не погас.

*По случаю погребения сестер вместо 4-го куплета
исполняется ниже приведенный:

4. Сестра не умерла! С Тобою Теперь вдали от бурь
земных Она счастливою душою Вкушает сладость благ Твоих.

№495
1. Усни, о брат возлюбленный, усни! На грудь
Иисуса голову склони! И мирно спи, Спа-
сителем обнят. Спокойной ночи, брат!
2. Тебя мы любим с верностью друзей, Христос же
любит крепче и нежней; Он на тебе покоит нежный
взгляд, Спокойной ночи, брат!
3. Ты почиваешь, брат, спокоен, тих; Ты не прос-
нешься для трудов земных, И бури жизни сон твой не
смутят. Спокойной ночи, брат!
4. Доколе туча над землей висит, Доколе тьма гре-
ховная царит И слезы на очах людей блестят, - Спо-
койной ночи, брат!
5. До дня, когда мгновенно оживут Для Бога все,
кто ныне почиют, И Он придет, любовию богат, -
Спокойной ночи, брат!
6. До дня, когда, украшенный венцом Дарованным
Спасителем Христом, Ты будешь обновлен, и чист,
и свят, - Спокойной ночи, брат!
7. До дня, когда с ветвями пальм в руках Мы встре-
тим Господа на небесах И встретимся с тобой у веч-
ных врат, - Спокойной ночи, брат!

№496
1. В край родной, в край родной, В край родной
страны, В край мира, счастья, тишины
Стремлюсь я всей душой! Ведь мир не родина моя,
Ему душа чужда; На небе дом мой и друзья; Стре-
мится дух туда!
2. К небесам, к небесам Я поднял свой взор; Я знаю,
много близких там, Я ж в мире до сих пор; Жесток
здесь бой, дни тяжелы И страшно мне в борьбе; Тем-
но среди греховной мглы В скитальческой борьбе.
3. Недалек, недалек Злой борьбе конец; Уж слышу
песен я поток, - Идет к борцам Отец. Чего глаз
смертный не видал И в мыслях не имел, 0 чем я слу-
хом не слыхал, - Там будет мой удел!

№497
1. Отчизна моя в небесах, К ней стремится и
рвется душа: Там святые в бессмертных лу-
чах, Там струится живая река.
Припев: В небесах, в небесах, Отчизна моя в небе-
сах; В небесах, в небесах, Отчизна моя в небесах.
2. Господь меня ждет в небесах, Он готовит оби-
тель Свою; Отдых мирный на злачных лугах В Его
светлом, блаженном раю.
3. Уж скоро мне быть в небесах, Скоро кончится
путь мой земной; Там мне встретятся в райских
вратах Те, что верою жили святой.

№498
1. Гора Сион, гора святая, Престол где Гос-
пода стоит! К тебе стремлюсь, гора родная,
Где солнце вечное блестит.
2. Где бури нет и нет ненастья, Где радость вечная
царит, Где все согрето светом счастья И дивная хвала звучит.
3. Там наш Господь Свой лик являет Искупленным
детям Своим, И Сам слезу их утирает! Там город
благ - Иерусалим.
4. Несется там, не умолкая, Звук песни дивной, неземной;
И никакая речь людская Сказать не может песни той.
5. О скоро, скоро там я буду С Христом на той горе
святой! Тогда я вечно не забуду, Что кровью я спасен святой.

№499
1. Мой в небе край родной мой в небе дом! Там
мой Отец благой, мой в небе дом! Я стран-
ник на земле, мой путь лежит во мгле, И скорби лишь
кругом, - мой в небе дом!
2. Не долог путь земной - мой в небе дом! Хоть
тяжек жизни бой, - мой в небе дом'. Но все пройдет,
как сон, и будет путь свершен, И буду я с Отцом, -
мой в небе дом!
3. Там где Христа народ, - мой в небе дом! Мой
дух туда влечет - мой в небе дом! Там буду лико-
вать, Иисуса воспевать Перед Его лицом, - Мой в небе дом!
4. И буду ль я страдать, - мой в небе дом! Все ж не
могу роптать - мой в небе дом! Ведь Сам Христос
страдал и в небе обещал Украсить Он венцом, - мой в небе дом!

№500
1. У источника спасенья будешь ли меня встре-
чать? Там во славе наслажденья я смогу ль
тебя обнять? Там другие в звуках пенья будут мне
привет слагать, У источника спасенья будешь ли ме-
ня встречать?
Припев: Да, я встречу, где источник, Да, тебя я
встречу там, Где течет живой источник, Да, тебя
я встречу там.
2. У источника спасенья будешь ли меня встречать?
Радость с верными общенья там я лучше буду знать;
Но мне станет песнь приятней, что польется там ре-
кой, Небо станет необъятней, как услышу голос твой.
3. У источника спасенья будешь ли меня встречать?
Слыша зов Христа, в тот день я стану там тебя ис-
кать. Он меня там повстречает, Он меня обнимет
Сам; А источник засияет; встретишь ли меня ты там?

№501
1. Мы все войдем в Отцовский дом И, может
быть, уж вскоре. Пройди ж скорей, пора
скорбей, Рассейся грех и горе!
Припев: :,:Мы все войдем И, может быть, уж вскоре.:,:
2. Как будет нам отрадно там, Там истина сияет;
Там песнь небес среди чудес В сердца восторг вливает.
3. В земной борьбе наш щит - в мольбе, В ней сила
и опора. Открыт Отцом нам вечный дом, Туда войдем мы скоро.
4. О вечный дом! В тебе одном Сердца тревог не
знают; Как счастлив тот, кто в дом войдет, Кого там ожидают!

№502
1. Радостно, радостно шествую в путь, В веч-
ный покой, где могу отдохнуть, Хоры спасенных
навстречу поют, Радостно к вечному дому зовут.
2. Скоро окончу я путь свой туда, Где позабуду .
невзгоды труда. Чуждым не буду скитаться душой:
Радостно встречу я отдых святой.
3. Там все друзья пред Иисусом стоят, Пламенем
вечного счастья горят И воспевают в восторге души:
"Радостно, радостно к нам поспеши! "
4. Сладкого пения голос звучит, Сердце стремле-
нием к небу живит, Звуки чудесные радостны мне,
Радостно шествовать к дивной стране.
5.Смерти оковы меня не страшат, Встретит ее мой
бестрепетно взгляд; Смерти закон был Христом по-
бежден, Радостно мне и не страшен мне он.
6. Вечности утро там ярко взойдет, Смерти не бу-
дет и горе пройдет. Дивному Богу тогда воспою Ра-
достно в вечном прекрасном раю.

№503
1. Встретимся ли мы с тобою, Где святые все
поют, Где спокойною рекою Воды чистые текут?
Припев: Да, мы встретимся с тобою Над чудною,
над чудною рекою; Там с неумолкаемой хвалою
Иисусу мы будем служить.
2. Над прозрачною рекою, Чистой, светлой, как
кристалл, Там воскликнем мы с тобою: Вечный день
теперь настал!
3. Между нами и рекою Путь непроходимый был,
Но сколь тяжкою ценою Агнец нам его открыл!
4. Там, в сиянье над рекою, Лик Христа мы будем
зреть, Кто на землю за тобою Нисходил, чтоб умереть.
5. Скоро будем над рекою, Скоро путь придет к
концу, Скоро встретимся с тобою, Вознося хвалу Отцу.

№504
1. От Адама, с Богом споря, Смерть с губи-
тельной косой Разливает плач и горе Над
несчастною землей.
Припев: Смерть сильна! Но наш Спаситель Мно-
го раз ее сильней, Он попрал, как Победитель,
Смерть кончиною Своей.
2. Миром золото владеет. Но пред смертию богач
И рыдает, и бледнеет, И его бессилен плач.
3. Пред царем дрожат народы. Но приходит
смерть, И он Отдает ей дни и годы И могучий
славный трон.
4. Смерть - возмездье за паденье Прародителей
людей; И за наше согрешенье Мы теперь подвластны ей.
5. Уж не долго, и над миром Смерти власть навек
пройдет. Вот с небес с победным пиром Жизнь от Господа идет.

№505
1. Они собираются все домой!:,: Все домой:,:
Один за другим входят в край родной! Да,
все домой! Венец золотой на главах святых, Одежды
греховные сняты с них; И в белых одеждах, в живых
лучах Спаситель их водит в Своих лугах.
Припев: :,:Все домой!:,: Идут чрез реку все
домой!:,:Все домой:,: Да, все домой!
2. Мы тоже придем к той реке святой,:,:Все до-
мой:,: Мы ближе к ней с каждой живой волной. Да,
все домой! Живая река для одних тиха, Когда подой-
дут с берегов греха; Другим же волненья ее страшны.
Но все же достигнут святой страны.
3. Спаситель! Взираем теперь к Тебе;:,:Все до-
мой:,: Наш голос, взывая, звучит в мольбе: Да, все
домой! Хоть волны холодны, несут к нам тьму, Но
знаем прибегнуть теперь к Кому. Чрез реку прошел
Ты, Господь, в полночь И можешь идущим рукой помочь.

№506
1. На небе мой Отцовский дом, Хочу домой к
Иисусу. Нет слез и скорби в доме том, Хочу
домой к Иисусу. А там, где радость и покой,:,:Мое
наследье - дом святой,:,: Хочу домой к Иисусу.
2. Сей дом построил Сам Господь, Хочу домой к
Иисусу. Он так прекрасен, как чертог, Хочу домой к
Иисусу. Как замок он, не побежден,:,:Там вечно бу-
ду я спасен.:,: Хочу домой к Иисусу.
3. Но люди ищут здесь свой дом, Хочу домой к
Иисусу. И помышляют о земном, Хочу домой к
Иисусу. Здесь на земле погибнет все,:,:А там насле-
дие мое.:,: Хочу домой к Иисусу.
4. Хочу домой идти сейчас, Хочу домой к Иисусу
Меня навеки Сам Он спас, Хочу домой к Иисусу.
Прощай земля! Иду домой,:,:Где мир, блаженство
и покой:,: Иду домой к Иисусу.

№507
1. Только немного нам Осталось еще идти По
узким тернистым тропам И бремя Христа нести.
2. Если велит Сам Он, Пока еще силы есть: Труди-
ся! С Ним крест на Сион С Голгофы не трудно несть.
3. Только немного дней Осталось трудиться нам,
Мы скроемся вдаль от скорбей И в славе пребудем там.


Небесные Обители

№508
1. Я новое небо и землю Увижу, по Слову
Творца, И славу от Бога приемлю, Я буду
счастлив без конца!
Припев: Там поют с торжеством, Ожидают ме-
ня пред Христом; Там мой крест будет снят, И
мне скажут: "Ты Богом принят! "
2. Увижу я город в Отчизне; Там все в украшенье
венца, Там славное дерево жизни, Я буду счастлив без конца!
3. Двенадцать там врат из жемчужин, Там светит
свет Божья лица; Свет солнца там будет не нужен, Я
буду счастлив без конца!
4. Там в стенах святого чертога Сольются спасенных сердца;
В хваленье восторженном Бога, Я буду счастлив без конца!

№509
1. Издали нам сияет страна, В нее верою вся-
кий войдет; Сам Спаситель ведет в небеса
Свой искупленный верный народ.
Припев: .,:Вскоре Он нас введет В вожделенный
тот край наш родной.:,:
2. Там, во славе небес, далеко От забот и печалей
земли Все поют, восхваляя Его, С чувством радост-
ной, чистой любви.
3. Там бесчисленный сонм тех святых, Что от Духа объяты
огнем Воспевают Христову любовь, Преклонясь пред Его алтарем.

№510
1. Воспойте о славе небес! Теперь средь земно-
го труда:,:Для нас она полна чудес, Но как
же нам будет тогда?:,:
2. Омывшись в Христовой крови, Мы ждем толь-
ко зова туда;:,:Мы счастливы в Божьей любви, Но
как же нам будет тогда?:,:
3. Мы призваны к Агнцу на брак, Идем мы в вос-
торге туда;:,:Кругом же нас холод и мрак, Но как
же нам будет тогда?:,:
4. В Божественном Слове струей Нам льется жи-
вая вода,:,:Как ключ средь пустыни сухой; Но как
же нам будет тогда?:,:
5. Любовью нас Бог окружил, Но хочет от нас Он
плода:,:По мере полученных сил; Но как же нам будет тогда?:,:
6. Отрадно от мысли одной, Что вскоре минует нужда
:,:И вечный увидим покой; Но как же нам будет тогда?:,:

№511
1. Известен нам край, где царит наш Спаси-
тель И город, построенный Богом для нас.
Христос приготовил для нас там обитель И счастье,
какого не видел наш глаз.
Припев: Райское счастье Голгофа дает, Райская
радость с Голгофы течет. Куплены кровию Агн-
ца, возносим Христу благодарность от нас. Ал-
лилуйя, в рай мы идем чрез Голгофу; Слава во-
веки Иисусу Христу: Он от смерти нас спас!
2. Живая вода и поток чудный льется В стране той,
где вечная радость царит, Ни осень, ни ночь там, ни
смерть не ворвется, А солнце весеннее вечно блестит.
3. Здесь часто, глядя на греховные волны, Покоя и
отдыха жаждет душа, Не будет там плача: уста,
славой полны, Со всеми святыми прославят Христа.

№512
1. Скоро ль, Спаситель, увижу Тебя В славе не-
бес? Скоро ль примешь меня Ты, любя, В
мир Твой чудес? От искушений на этой земле, От
заблуждений в губительной мгле Я ожидаю свобо-
ды и благ На небесах.
2. Как, мой Спаситель, угодно Тебе, Мной управ-
ляй! В горе иль страшной житейской борьбе По-
мощь мне дай! Чтоб я в сомненья свои не впадал,
Силу надежды своей не терял; Духа Святого в меня
изливай, Им укрепляй!
3. Хоть на земле я еще нахожусь, Ей я чужой! Но я
к небесному миру стремлюсь, Жажду покой! Сердце
мое да ликует всегда, Да не смолкает хвала никогда!
В мире хочу я любить лишь Тебя, Правды Царя.
4. Скоро ль наступит кончина моя, Жизнь мне пре-
рвет? В свете блаженства удел для меня Скоро ль
придет? Я уж не буду душою страдать, Вечно прос-
лавлю Христа благодать; Буду хвалить я любви
полноту; Слава Христу!

№513
1. Вот путники к родине славной идут, Где нет
ни ненастья, ни гроз, Где пажити мира
любовью цветут, Где светит, как солнце, Христос.
Припев:, Там нет тьмы, там нет гроз:,: Но, как
солнце, там светит Христос, Но, как солнце,
там светит Христос.
2. Там нет ни страданий, ни бурных страстей, Ни
смерти дыханья, ни бед; Там нет ни насилья, ни
злобных людей, Там счастье, там радость, там свет.
3. Вот слышится клич, что страна там близка:
Друзья им поют издали; И песня там льется, как Бо-
жья река, Навстречу пришельцам земли.
4. Собранья искупленных кровью Христа Там
пьют из источника благ; И вечная радость, лю-
бовью чиста, Сияет в их светлых очах.
5. И числа пришельцев и их имена Там пишутся в
книге святой. Их Бог принимает, а Божья страна
Сулит им навеки покой.

№514
1. Мой дом на небе, за облаками, Где жизни
новой уж нет конца, Друзья, родные где бу-
дут с нами Петь песни славы там у Отца.
Припев: 0 дом небесный, где быть желаю, Туда
стремлюсь я, чтоб вечно жить; Там буду Бога я
вечно славить И в свете чудном Христу служить.
2. Как в бурю с моря моряк стремится Причалить
в гавань, чтоб отдохнуть, Так рвусь я сердцем в жи-
лище света, Где отдых ждет всех свершивших путь.
3. Отрадно будет в том вечном доме, Увижу Друга
души моей, Кто на Голгофе за грех наш умер И при-
мирил нас с Отцом людей.
4. В печалях горьких слез лить не будем, Навеки
славу мы будем петь; Разлуки, скорби, болезнь за-
будем, Не будем больше нужды терпеть.

№515
1. Люблю я мыслить о стране, Где ангелы
живут И в яркой снежной белизне 0 Господе поют.
Припев: Греха не будет, греха не будет, греха не
будет, греха не будет там!
2. Люблю я мыслить о стране, Где Бог любви ца-
рит, Где краше лилий по весне Цвет радости горит.
3. Люблю я мыслить о стране, Где путники земли,
Проливши кровь в святой войне Венец побед нашли.
4. Люблю я мыслить о стране, Где после битвы
злой Откроют вход свободный мне И я найду покой.

№516
1. Где сыщет здесь в мире душа кров родной?
Кто даст ей здесь мирный приют и покой?
Не может сулить этот мир у себя Приюта, где зло не
коснется тебя. Нет, нет, нет, нет! Он нам чужой;
Лишь в мире небесном есть полный покой.
2. Живущим с надеждой на Бога живой Устроил
Он город на небе святой, Сходящий в сиянье для нас,
как венец, - То кров ли родной и обитель сердец?
Да, да, да, да! То кров родной. И мне со святыми
там вечный покой.
3. Возьми ж и меня, мой Спаситель, к Себе, Где
вечно звучит аллилуйя Тебе, Так рвется душа пред
Тобой предстоять И песнью любви Твою кровь про-
славлять. Жди, жди! Скоро время придет И в горнее
место тебя Он возьмет.
4. Надейся, душа, близко Родина к нам, Быть мо-
жет, недолго - и будешь ты там; Борись до конца,
будь верна и терпи - Ты примешь венец после труд-
ной борьбы; Радость, радость там у Отца Всех ждет
претерпевших нас здесь до конца.

№517
1. Обитель моя у потоков живых; Цветы там
не блекнут от зноя; Там вечное царство лу-
чей золотых, Любви совершенной, покоя. Стрем-
люсь я душой в надежде живой В тот край, где нет
зла, ни страданий. Дай силы, Господь, идти за То-
бой К Отчизне чрез тьму испытаний.
2. Отчизна та сердцу дороже всего, Там я отдохну
от борений, Там место мне есть у Отца моего, Вдали
от земных искушений. Окончился путь, нет бури в
душе, По вере победу мне дал Он. С блаженных тол-
пой как радостно мне! Нас в вечную славу призвал Он.
3. Друзей там увижу,- их смерть унесла И нас на
земле разлучила; Нет стонов, и спали оковы греха,
И скорби: там радость сменила. В хваленье одном
пред Господом сил, Душою мы в песне воспрянем...
И Агнцу, кто смертью смерть победил, Петь славу и честь не престану.

№518
1. В досуге ль, за трудом - Одна лишь мысль
о том, Что ближе с каждым днем Ко мне
родной мой вечный дом.
Припев: Все ближе дом, все ближе дом! Все бли-
же дом родной, Все ближе, ближе славный дом!
2. Все ближе вечный дом, Где ждет меня Отец; Уж
слышу я псалом Искупленных Христом сердец.
3. Все ближе дом родной, Престол любви Творца:
Там сброшу крест земной Для славы дивного венца.
4. Все ближе дом родной, Ко мне, Бог, ближе
будь! Когда споткнусь порой, 0 мне, Господь, не позабудь.
5. Все ближе, ближе дом И отдых дорогой! В пути
в стране чужой Как сладостно мне знать о том!

№519
1. 0, быть в стране небесной, той стране чу-
десной, Где ангелы поют, где вечная заря;
Вдали от всех томлений, печали, искушений Слезам
всем утешенье - пред лицом Христа.
2. О, быть в стране небесной, той стране чудесной,
Куда взираю я, желанием горя, Где жизни обновле-
ние, души освобождение; Как жажду, жажду я ско-
рей узреть лицо Христа.
3. 0, быть в стране небесной, той стране чудесной,
Куда вошел Христос, тернистый путь пройдя, Куда
Он взял любимых, Его рукой хранимых! Там будем
неразлучны мы пред лицом Христа.
4. О, быть в стране небесной, той стране чудесной,
Стоять среди искупленных, хваленья принося Тому,
Кто нас избавил, нас грешников поставил Во славе
неповинными перед лицом Христа.
5. О, быть в стране небесной, той стране чудесной!
Все жду призыва я, надеждою живя: Земное скоро-
течно, невидимое вечно, Блаженство бесконечно -
пред лицом Христа.

№520
1. В тот час, как навеки спадет Одежда земно-
го бытья, Что дух мой там в вечности ждет?
Там будут ли петь мне друзья?
Припев: "Мир тебе" - там звучит У входа к
обилию благ; Друг, тебя, друг, тебя Приветствую я.
2. Да, верю: собранья из тех, Кто были здесь в ми-
ре со мной, В обители вечных утех Встречать меня
выйдут с хвалой.
3. Откроют пред мной' ворота Из дивных небесных камней,
Увижу я город Христа При свете Господних очей.
4. И пламень охватит мой дух. И я, восхищеньем
горя, В собранье искупленных слуг Прославлю Творца и Царя.

№521
1. Уж скоро Господь нас введет в Ханаан; Он
Сам проведет нас через Иордан. Мужайся,
надейся, будь тверд до конца, И даст Тебе Бог наш сиянье венца.
Припев: Верь, верь, твердо верь: В небесных обителях будем мы с Ним!
2. О дивная милость, Божественный мир! Там будем
мы видеть искупленных пир; Там нет уж разлуки,
там нет уже слез, И грех уничтожит навеки Христос.
3. Не долог уж путь наш, о братья, вперед! Главу
восклоните: день Божий идет; Несет он спасение
верным Своим: Жизнь новую мертвым, блаженство живым.
4. Мы скоро увидим, что глаз не видал, Услышим
про тайны, что разум не знал; Постигнем Христовой
любви полноту И мудрости Божьей поймем высоту.
5. Туда лишь войдет, кто с Христом здесь страдал,
Креста не стыдился, свидетелем стал; Кто в жизни,
в борьбе не отрекся Его, А счел все за сор для Христа своего.

№522
1. Как радостно с хваленьем Нам стремить-
ся на Сион! С нами Бог, и в утомпенье Силы
нам дарует Он. Там царить Спаситель станет Среди
избранных Своих; Песня там хвалы воспрянет, Как
потоки вод живых.
2. Здесь в долинах Вавилона Песни наши плач сме-
нил; Там с высот горы Сиона Будем петь пред Богом
сил. Тьмы и ночи там не будет, Ни болезни, ни скор-
бей; С нами Бог всегда пребудет И отрет слезу с очей.
3. Здесь бываем мы в разлуке Средь печалей и за-
бот; Там хвалений наших звуки Здешний мир не раз-
влечет. Пусть не будет опоздавшим Там никто;
пусть все тропой С Ним идут, обет нам давшим, что
войдем в Его покой.

№523
1. - Ты куда идешь, скажи мне, странник с по-
сохом в руке? - Дивной милостью Господ-
ней к лучшей я иду стране. Через горы и долины, через степи и поля,
Чрез леса и чрез равнины я иду домой, друзья.
2. - Странны.-, в чем твоя надежда во стране тво-
ей родной? - Белоснежная одежда и венец весь зо-
лотой; Там источники живые и небесные цветы, Я
иду за Иисусом через жгучие пески.
3. - Страх и ужас не знакомы разве на пути тебе?
- Ах, Господни легионы охранят меня везде! Иисус
Христос со мною, Он направит Сам меня Неуклон-
ною тропою прямо, прямо в небеса.
4. - Так возьми ж меня с собою, где чудесная стра-
на. - Да, мой друг, пойдем со мною, вот тебе моя
рука. Недалеко уж родная и желанная страна. Вера
чистая, живая нас введет с тобой туда.

№524
1. К тишине родного края Возношусь я всей
душой; Радость чистая, святая Светлой там течет рекой.
Припев: Я к Отчизне рвусь душою, Направляя к
небу взор, Там, где цепью золотою Звезд блистает дивный хор.
2. Там в садах тенистых рая Миром расцвели поля;
Льется песнь не умолкая, Всемогущего хваля.
3. Там бежит источник счастья, Напояя все кругом;
Нет ни бури, ни ненастья, - Иисус там все во всем.

№525
1. Есть обитель, сияньем полна, В ней же мес-
то готово и нам, Во Христе и при жизни
она Освященным открыта сердцам.
Припев: И туда, в дивный край, И туда, в Божий
рай, Всякий верный придет, да придет, Богу
песнь воспоет, воспоет.
2. Ни печалей земных, ни тревог В той обители нет
и следа; Вечной радостью полон чертог, - Как бла-
жен, кто приходит туда.
3. Воспоем же мы благость Отца: После жизни не-
долгой земной Он дарует нам жизнь без конца, И
блаженство, и вечный покой.

№526
1. Иерусалим прекрасный! В уборе чистоты,
Облит зарею ясной, велик и дивен ты! Ты
молоком и медом обильно наделен, Ликующим на-
родом ты громко оглашен.
2. Ты - труд Царя Сиона, ты полн дворцов одних;
Твоя земля мощена из слитков золотых. Бедняк, в
тебе принятый, оденется пышней, Чем самый и бо-
гатый, и славный из царей.
3. О город, где не знают ни кладбищ, ни гробов,
Где пышно расцветают сады живых цветов! То -
город жизни вечной без бури и тревог: В тебе приют
сердечный для нас готовит Бог.
4. Иерусалим свободный, где слез не льют рабы,
Где нет вражды холодной, ни бедных жертв борь-
бы! В твоих стенах напрасно не льется братьев
кровь: В тебе царит всевластно Спасителя любовь.
5. 0 вечный город мира! Нет краше стен твоих: Их
грани из сапфира, из камней дорогих; Они огнем сияют
от Божиих очей И ярко отражают восторг Его детей.

№527
1. Еще немного лет, Еще немного битв, Нем-
ного слез, забот и бед, Немного лишь молитв.
2. Еще немного мук, Немного тяжких снов, Нем-
ного вздохов и разлук, - Немного лишь псалмов.
3. И будет вечный мир, И будет вечный пир, И бу-
дет вечный день без мглы, И вечный гимн хвалы.

№528
1. Есть ясный лучший мир иной, Светлый
мир! Светлый мир! Там нет печали ника-
кой - Чудный край! Чудный край! Святые песни
там поют, Там духи светлые живут; Никто не знает
там греха; Светлый мир? Светлый мир!
2. Нет туч на небе голубом, - Чудный край! Чуд-
ный край! Никто не стонет под трудом; Божий рай!
Божий рай! Все радости там без конца Пред ликом
Господа Отца; Все там ликует в мире том; Чудный
край! Чудный край!
3. Хоть мы виновны пред Христом, Он нас спас!
Он нас спас! Хотя весь мир объят грехом, Он нас
спас! Он нас спас! И кто пришел за нас терпеть, Тот
может все вины стереть, В страну блаженства вновь
ввести; Он нас спас! Он нас спас!
4. Идите все Его путем, Вслед за Ним! Вслед за
Ним! Идите все в Отцовский дом, Вслед за Ним!
Вслед за Ним! Спешите, время нас не ждет, Но все
спешит оно вперед; Уж скоро час наш подойдет,
Вслед за Ним! Вслед за Ним!

№529
1. Я знаю обитель покоя, Блаженства, любви,
торжества; Туда приглашен был давно я И
принял призыва слова.
2. Вступи же на путь в ту обитель, Где грешника с
радостью ждут Где примет тебя твой Спаситель И
даст благодатный приют.
3. Я знаю обитель покоя; Здесь в мире подобной ей
нет: В ней нет ни палящего зноя, Ни бури, ни скорби, ни бед.
4. Я знаю обитель покоя; И Лазарь, страдалец
земной, Израненный жизненным горем, Там при-
нят, как гость дорогой.
5. Я знаю обитель покоя, И радостно мыслить о
ней; Но дай средь житейского строя Мне радости, Боже, Твоей.

№530
1. Страны богатства я достиг: И мед, и хлеб в
моих руках; В стране той вечный день го-
рит, Там ночи мрак навек забыт.
Припев: 0 чудный край, приют сердец! Стою я
на горе твоей, Смотрю я в даль седых морей, И
там в лучах блестит дворец; Я вижу берег не-
земной, Свет неба и свой дом родной.
2. Спаситель мой идет со мной, Общенье мне дает
с Собой; Меня рукой ведет Он Сам Чрез край богатства к небесам.
3. Деревья в той стране цветут И аромат повсюду
льют; Везде журчит волной вода, Цветы не вянут никогда.
4. И ветерок, лаская слух, Несет с высот чудесный
звук То песня ангелов святых, Поющих счастье душ людских.

№531
1. Я воитель! Честь и слава Ждет меня на не-
бесах. Приидите и скажу я, Как ко мне Спаситель благ!
Припев: Когда окончим жаркий бой, Придем в
небесный дом святой.
2. Хочешь знать, кем был я призван Честь иметь в
борьбе святой? Иисус Своей любовью Звал меня идти с Собой.
3. Про меня сказали люди: В битве он не устоит.
Все, однако, в том ошиблись: Бог - Хранитель мой и щит.
4. Я обрадован победой: Бог один то совершил! Я
на камне веры твердой Дух свой слабый укрепил.
5. Богу слава и Иисусу! О, как крепко любит Он! И
в любви Ему служу я, Духом правды освящен.
6. Скоро мой Господь вернется, Скоро снова Он придет!
Счастлив тот, кто сердцем бодрым Встретить Господа пойдет.

№532
1. Выше светил небесных и тьмы земной, В
тени кущей чудесных наш край родной.
Там скорби не бывает, там ангелы поют И Агнец
освещает святой приют.
2. За грех мой Он страданье пришел терпеть, Гре-
хов рукописанье кровью стереть; Он смерть и поношенье
принял от грешных рук. И им обрел спасенье от вечных мук.
3. И вас теперь Спаситель к Себе зовет, В надежную
обитель Он вас введет. Блаженный, кто услышит
тот милосердный зов: Господь его очистит от всех грехов.

№533
1. То Царство, где Иисус царит, Дом Божиих
детей; Принять туда их от скорбей Хор ангелов спешит.
Припев::,:Я слышу зов их: "Иди домой".:,:
Спасенные в радости святой Мне поют: "Иди домой! " Да, домой.
2. Из человеческих сынов Достигнут тех ворот
Лишь те, кого от всех грехов Господь Иисус спасет.
3. Я не увижу в том раю Лишь тех, кто средь сует
Здесь возлюбили больше тьму, Чем вечный Бога свет.

№534
1. Вдали от тьмы земных сует Есть край, где
Божий свет Сияет в радостных лучах, Где
блещет все в цветах.
Припев: В тот край, в тот край стремлюсь всем
сердцем я; Нет больше счастья для меня: Быть в
вечном царстве дня.
2. Там вечная любовь царит И верных веселит;
Там жизни вечная весна Христом озарена.
3. Там туч на своде неба нет, Там буря не грозит;
Забыто зло житейских бед, Не льет слеза с ланит.

№535
1. Когда окончится труд мой земной, Даст
мне Спаситель на небе покой, Там навсегда
буду с Ним пребывать И вечно славу Его созерцать.
Припев: :,: Славу Свою даст мне узреть.:,: Буду
на лик Его дивный глядеть, Славу Свою даст Он мне узреть!
2. Место даровано в доме Отца Мне беспредель-
ной любовью Христа. Ах, что за радость Его уви-
дать И вечно славу Его созерцать!
3. Там многих встречу любимых друзей, Чудно
свиданье вдали от скорбей! Благость Христа будем
все воспевать И вечно славу Его созерцать.

№536
1. Словно лилия степная, расцветая, Оживи,
душа моя! Как орел, стремись высоко и да-
леко К небу, в Божии края.
2. Ты стремись к стране желанной постоянно! Там
тебя давно уж ждут, Там у Божьего престола гимн
веселый Хоры ангелов поют.
3. Жизни волн не бойся, смело и умело В челноке
Христа плыви; Скоро к пристани прибудешь, там
забудешь Испытания свои.
4. Пусть тебя не привлекает, не пленяет Мир блес-
тящей суетой; Блеск, для мира драгоценный, - при-
зрак тленный, Поглощен он будет тьмой.
5. Друг и Врач земли несчастной! Ежечасно Дух
несется мой к Тебе: Не отвергни же стремленье и
моленье, А прими меня к Себе!
6. Укрепи Свое созданье! В день страданья От ме-
ня не отходи! Подыми в часы паденья, в день сом-
ненья Мощной верой утверди.
7. 0, гряди как Царь победный в мир наш бедный
И меня возьми с Собой! Там в конце борьбы опасной
в мир прекрасный Двери жизни мне открой.
8. Ты ведь принял наказанье за деянья И за грех
души моей. Смерть Тобою побеждена и сражена;
Воцарись, мой Бог, скорей!

№537
1. Дай, Боже, сердцу веры крылья, Чтоб воз-
нестись туда, Где нет неправды, нет на-
силья, Где мир царит всегда.
Припев: Много святых ожидает нас там В мире
блаженства чудес; Сердце стремится в торжест-
венный храм Вечного Бога небес.
2. Здесь на земле они страдали, Как ныне терпим
мы, И на пути ослабевали Среди житейской тьмы.
3. Но чем они, какою силой Низвергли цепи зла?
Рука Христа их дух крепила, К победе их вела.

№538
1. Так недавно расцветали Чудные цветы в полях;
Птички громко распевали, Славя Бога в небесах.
Припев: Мрак осенний, мрак мертвящий Воца-
рился везде на полях, Все на свете преходяще, -
Вечность там, на небесах.
2. Все недавно зеленело, Ликовало все кругом; А
теперь все потемнело, Словно мир перед судом.
3. Так недавно мы играли Беззаботными детьми,
Ни тревог тогда не знали, Ни вражды между людьми.
4. Так недавно мы горели Светлой юности огнем,
На земле свершить хотели Подвиг чудный со Христом.
5. Но увы, цветы завяли, Светлая весна прошла;
Дни болезни и печали Осень жизни принесла.

№539
1. После заката - славное утро, Когда Спаси-
тель примет меня; Конец заботам, светает
чудно После заката земного дня.
2. После заката нет места тучам, Бурям житей-
ским, страхам земным; День наступает радостный,
лучший; После заката - отдых святым.
3. После заката Того увижу, Кто и за мой грех был
изъязвлен. Его лишь славить, к Нему быть ближе,
Вот чего жаждет сердце мое.
4. После заката - соединенье С теми, кто раньше
в вечность ушли; Там нет разлуки, там душ общенье
После ухода с этой земли.

№540
1. Пустыней греховной, земной, Где неправ-
ды гнетущий обман, Я к Отчизне иду незем-
ной По кровавым следам христиан.
Припев: В край родной, неземной От обмана
мирской суеты Я иду и приду к незакатному
Солнцу любви.
2. Темнеет вечерняя мгла, Длится тяжкий и скорб-
ный мой путь, Но не гаснет надежда моя: Я в От-
чизне моей отдохну.
3. Иди же смелее вперед За Христом, не пугаясь
врага, Скоро кончится путь наш земной, Засияют Сиона врата.
4. Ведь там ожидают меня Все омытые кровью
Христа, Они встретят, любовью горя, Пилигрима усталой земли.

№541
1. Некто в ворота небес войдет; :,:Близок
час!:,: Некто познает рай, что там ждет.
:,:А вы? А я?:,: Некто по улицам там пройдет,
Счастье видений святых найдет, Вкусит от радостей
и щедрот.:,:А вы? А я?:,:
2. Некто свой крест сложит наконец;:,:Близок
час!:,: Верный получит святой венец.:,:А вы? А я?:,:
Некто увидит Царя царей, Чтобы забыть яд земных
скорбей И обрести счастье вечных дней.:,:А вы? А я?:,:
3. Некто стучать будет в дверь не раз,:,:Близок
час!:,: Голос услышит: "Не знаю вас!":,:А вы? А
я?:,: Некто там тщетно начнет взывать, Будет на
двери в тот день печать, Счастья святых им не уви-
дать.:,: А вы? А я?:,:
4. Некто там петь будет песнь душой,:,:Близок
час!:,: К хору спасенных примкнув с хвалой.:,:А вы?
А я?:,: Некто там встретит в раю друзей, Раньше
пришедших из стран скорбей, Вечно счастливых в
душе своей.:,:А вы? А я?:,:

№542
1. О чудный край, где горя нет, Где нет на-
силья и оков, Лишь царствует там жизнь и
свет В краю чудесном и святом.
Припев::,:О, жди, кротко жди и не ропщи!:,: О,
жди, мой друг, без ропота кротко жди!
2. В краю родном нет мук, нет слез, Там нет стра-
даний жизненных, Там нет могил и нет угроз, В
стране для истинных святых.
3. О друг, трудись, в надежде жди, Христос введет
нас в край родной, И всем погибшим весть неси, Что
в Иисусе есть покой.

№543
1. На небесах в отчизне И вольно, и светло
Бежит источник жизни Прозрачный, как стекло.
Припев: :,:О источник вечной жизни! Я стремлюсь к тебе.:,:
2. На пажити чудесной Нас славный пир там ждет,
Великий хор небесный Там радостно поет.
3. Источник дивный, чудный, Поток воды живой!
В надежде в жизни трудной Крепится дух тобой.

№544
1. Мой дом в стране небесной, Среди живых
цветов, Где сад растет чудесный, Где царствует любовь.
2. Где хоры прославляют Спасителя людей. Где
жители не знают Ни слез и ни скорбей.
3. Там отдых для пришельцев, Там радость для
сердец, Там все мои родные И там же мой Отец.
4. Я странник и пришелец Среди земных скорбей,
Иду и лишь мечтаю Прийти домой скорей.
5. О ты, страна родная, Как сердцу ты мила! От-
чизна дорогая, Забуду ль я тебя?!
6. Здесь горе и страданье Назначены Отцом, Там
- сердцу ликованье И радость со Христом.

№545
1. На небе нет больше страданий, Нет скорби
житейской и бед, Сердец тяжким горем раз-
битых И песен унылых там нет. Не виснут тяжелые
тучи, Нет темных ночей там и гроз, Но все - лишь
сиянье и радость, Без плача, рыданий и слез.
Припев: Стремлюсь я в тот город прекрасный,
Христом приготовлен там он, Где сонмы ис-
купленных стройно Поют, окружив белый
трон. Я сердцем тоскую по небу, Там Господь
приготовил мне дом, Буду счастлив тогда, как
узрю лик Христа В том прекраснейшем граде златом.
2. Там нет ни богатых, ни бедных, Не будет там
вдов и сирот; Там лиц нет усталых и бледных, Для
нищих - закрытых ворот. Туда не войдут лицеме-
ры, И лживых туда не возьмут, И те, кто здесь жили
без веры, Там места себе не найдут.
3. Заботы там будут забыты, Не может нужда нас
теснить, Одежды там не обветшают, Но вечно там
будем носить. Не будем там алкать и жаждать, От
бедности горькой страдать, Но всю полноту и бла-
женство Вовеки с Христом раэделять.

№546
1. В светлых небесных долинах Нет ни печали,
ни слез, Смолкнут житейские бури, Их ус-
мирит Сам Христос.
2. Нет там ни мрака, ни ночи, День там не будет
тускнеть, Радости песни там льются, Не о чем больше скорбеть.
3. Странствуя здесь по пустыне, Сердце так тяжко болит.
Боже, о Боже, дай силы Мне устоять на пути!

№547
1. Сердце Божьих детей уж здесь найдет Счас-
тье веры, какое Бог дает, Но еще большее
нас счастье ждет Там, где Господень пир святой.
Припев::,: Чудный дом, чудный дом, Где все любовь и мир.:,:
2. Если жажда томит в полдневный зной, Если
труден тернистый путь земной, Нас приветливо ма-
нит дом родной Там, где Господень пир святой.
3. Близ хрустально-прозрачной глади вод Мы уви-
дим венец Христа красот И забудем труды и тьму
забот Там, где Господень пир святой.

№548
1. По равнине океана Мы домой, друзья, плы-
вем; Там за облаком тумана Нам откроют
вечный дом. Скоро стихнет буря в море, И мы якорь
бросим вскоре... По равнине океана Мы домой, друзья, плывем;
Там за облаком тумана Нам откроют вечный дом.
2. Миллионы уж пристали К тем заветным бере-
гам; Но найдется в славной дали Место всем зем-
ным пловцам. Скоро стихнет буря в море, И мы
якорь бросим вскоре... Миллионы уж пристали К
тем заветным берегам; Но найдется в славной дали
Место всем земным пловцам.
3. Парус правьте, пусть несется Ветер Божий над
судном; С корабля пусть песнь польется 0 спасенье
дорогом. Скоро стихнет буря в море, И мы якорь
бросим вскоре... Парус правьте, пусть несется Ветер
Божий над судном; С корабля пусть песнь польется
О спасенье даровом!
4. Бросив якорь безопасный, Мы споем: конец
скорбям! В город мы войдем прекрасный, Петь мы
вечно будем там. Скоро стихнет буря в море, И мы
якорь бросим вскоре... Бросив якорь безопасный,
Мы споем: конец скорбям! В город мы войдем прек-
расный, Петь мы вечно будем там.

№549
1. Я хочу не богатства, Не казны серебра, А
небесного царства И спасенья добра. В кни-
ге вечной спасенных, 0, скажи, Боже мой, На стра-
ницах зажженных Я записан Тобой?
Припев: О, скажи, Бог мой, Сам, Я записан
ли там В книге вечного царства? Я записан ли там?
2. Во мне много пороков, Как песку у морей; Но
всех рек и потоков Кровь Иисуса сильней. Слово
правды, нам данной, Озаряет нас всех: "Грех, как
пурпур багряный, Убелю Я, как снег".
3. Город дивный, прекрасный, Где в дворцах
вечный свет, Где, любовью согласный, Мир весь в
белом одет; Где душ яды не травят, Зло безвест-
но сердцам И где ангелы славят, - Я записан ли там?

№550
1. Стою у Иордана я И вижу чрез струи Я
ханаанские края, Где думы все мои.
Припев: Отдохнем мы, друзья, в краю родном.
Близок час! В свете берега, где нет зимы, Песню
Моисея воспоем. Близок час! С Иисусом вечно будем мы.
2. Через поля вдали горит Прекрасный вечный
день; Там Божий Сын в любви царит, Рассеяв ночи тень.
3. Когда смогу в тот край войти, Чтоб просвет-
леть душой? Когда увижу лик святой Отца, чтоб мир найти?
4. Я, чистою надеждой полн, Готов бежать отсель;
Хоть страшен гул шумящих волн, Хочу достичь я цель.

№551
1. Чудный Сион благодатный! Вечный в тебе
покой. В сердце елей твой отрадный Льется
живой струей.
Припев: Чудный Сион, край небесный! Дух мой
парит к тебе. Светит твой мир мне чудесный В
тяжкой земной борьбе.
2. Там бесконечно сияет Божьей любви заря; Го-
лос святых восхваляет Господа и Царя.
3. Бог наш созиждет в Сионе Город Иерусалим И
воцариться на троне, И все верные с Ним.

№552
1. Вперед дружнее, братья! Пойдем туда впе-
ред, Где будет славить Бога Искупленный
народ. Настанет скоро время, Покой сердцам при-
дет, Но кто Христа не принял, В покой тот не войдет.
Припев: В небе ждет нас покой, В небе ждет нас
покой, В небе ждет нас, В небе ждет нас покой.
2. Христос есть наш светильник, - Он впереди
идет И путь наш направляет К покою средь невзгод.
Кто Господу душою Доверится вполне, Тот будет с
Ним прославлен В обещанной стране.
3. Как много наших братьев Покоются уж там,
Где нету искушенья, Где дан покой сердцам! И скоро
там же будем И мы торжествовать. Зачем же в мире
плакать? Зачем нам унывать?


Утешение Больным,Страждущим

№553
1. Когда одолеют тебя испытанья, Когда в не-
посильной устанешь борьбе И каплю за ка-
плей из чаши страданий Пить будешь, упреки бросая
судьбе, - Не падай душою, судьбу не злословь:
Есть вера, надежда, любовь.
2, Когда твое сердце заноет тоскою, Наступят ски-
танья тяжелые дни. И зова душа не услышит к по-
кою, Никто ей не скажет: "иди, отдохни!" Ты вспомни,
что греет и душу и кровь, - То вера, надежда, любовь.
3. Постигнет ли в жизни утрата какая - Не плачь
безутешно о ней никогда. Знай: участь начертана
свыше такая, Решенье сбылось неземного суда. И
ты утешенья ищи и даров,- Где вера, надежда, любовь.
4. Терпенья не станет, ослабнут ли силы, В тумане
сомнений потонет душа - С девизом иди ты до са-
мой могилы, Ведь жизнь и в страданье всегда хороша.
В ней большего счастья не может и быть:
Надеяться, верить, любить.

№554
1. Если тяжесть нам на сердце ляжет, Скажем
Иисусу, скажем Иисусу. Если горе давит нас
и морит, Скажем Иисусу о всем.
Припев: Скажем Иисусу, скажем Иисусу! Он нам
спасенье принес. Нет другого ближнего такого,
Как наш Спаситель Христос.
2. Слез потоки обжигают щеки, Скажем Иисусу,
скажем Иисусу. Грех ли тайный мучит постоянно,
Скажем Иисусу о всем.
3. Скорбь земная душу ль угнетает, Скажем Иису-
су, скажем Иисусу, Иль заботы тянут от работы,
Скажем Иисусу о всем.
4. Смерти ль тени вносят мрак сомнений, Скажем
Иисусу, скажем Иисусу. Иль вздыхаем о Господней
славе, Скажем Иисусу о всем.

№555
1. Когда огорченье ты встретишь в пути, В
людях утешенья тебе не найти; В слезах
умиленья и в тайне души Христу сокрушенье излей ты в тиши.
2. Он, Любящий, знает о горе твоем, Тебя ожида-
ет на лоне Своем; Узнаешь, как властно спасенье
Христа, 0 нем ежечасно петь будут уста.
3. Страдальцев так много под гнетом скорбей; С
утехой от Бога спеши к ним скорей. Скажи им с
любовью о дивном Христе, Омывшем их кровью на
скорбном кресте.

№556
1. Дорогое обещанье Бог нам, странникам,
дает: "По дороге испытанья Поведу тебя вперед!"
Припев: "Поведу Я, поведу Я, Поведу тебя впе-
ред. По дороге испытанья Поведу тебя вперед!"
2. В час, когда в огне терзанья Сердце друга не най-
дет, Пусть звучит то обещанье: "Поведу тебя вперед!"
3. Если сердца упованье Горечь жизни разобьет,
Слушай с верой обещанье: "Поведу тебя вперед!"
4. Если ночи тень спадает И кончины час грядет,
Слушай, Кормчий твой взывает: "Поведу тебя вперед!"

№557
1. Что ты так печален? Разве ты забыл: Тот,
Кто безначален дух твой возлюбил! Веч-
ный, Он расстался с небом для земли, Для тебя ски-
тался в прахе и пыли.
2. Выпил Он отраву смерти и грехов, Чтоб тебе
дать славу, клад Своих даров. Разве нет влеченья -
Божий дар принять? Иль тебе сомненья так мешают взять?
3. Друг! Не верь, смущаясь, мрачным голосам; Но
взгляни, мужаясь, к светлым небесам. И печаль рас-
сеет луч любви Христа, И тебя согреет Божья теплота.

№558
1. О странник, к небу ты на пути, Глаз не своди
с Иисуса! Рукой любви будет Он вести: Глаз
не своди с Иисуса!
Припев: :,:Глаз не своди с Иисуса!:,: Ночью и
днем будет Он вождем! Глаз не своди с Иисуса!
2. Когда приблизится грех к тебе, Глаз не своди с
Иисуса! Стремись вперед по святой тропе, Глаз не
своди с Иисуса!
3. Не видишь света ли пред собой, Глаз не своди с
Иисуса! Он Сам сказал: "Буду Я с тобой!" Глаз не
своди с Иисуса!
4. Долиной смерти когда пойдешь, Глаз не своди с
Иисуса! С Ним в радость вечную ты войдешь, Глаз
не своди с Иисуса!

№559
1. Брат, верь! Верь без смущенья! Хотя борь-
ба долга, С тобою Бог спасенья И Он сразит врага.
Припев: Брат, верь, брат, верь, хоть ночь вокруг
темна; Брат, верь, брат, верь, заря уже видна!
2. Верь! Страшны искушенья, Опасен вихрь невз-
год, Но в жизни без паденья Тебя Он проведет.
3. Из жизни помертвелой Спасти Бог может нас;
О, верь Ему всецело, Везде и всякий час!

№560
1. "Не оставлю Я вас, не забуду! - Говорит
Он и мне, и тебе. - Сохраню и в пустыне
безлюдной И в тяжелой житейской борьбе.
2. Помогу одолеть все преграды, Силой свыше в
пути наделю И в минуты тяжелой утраты Утешенье
и крепость пошлю.
3. Не оставлю Я вас, не забуду. Если мать и отец,
и друзья Отрекутся от вас и осудят, - Верным Дру-
гом для вас буду Я.
4. Исцелю воспаленные раны, Уврачую сердечный
недуг, Перестрою разбитые планы, Ободрю обессилевший дух.
5. Воспитаю с заботою нежной, Приучу ваши руки
к труду, Сохраню в этой жизни мятежной И в небесное царство введу.
6. Не оставлю Я вас, не забуду. Если мир вас от-
вергнет, то Я Вам Отцом и Хранителем буду, Не по-
кинет вас милость Моя!"

№561
1. Ты Мой! Не бойся ничего, Хотя бы мир под-
нялся целый И все свои направил стрелы В
слугу спасенья Моего.
2. Не бойся ничего! Ты - Мой, И вот тебе Моя десница;
Под нею можешь ты укрыться. Иди, не бойся, Я с тобой.
3. Не бойся! Над тобой Мой щит, Будь духом
бодр, будь верой камень; Иди без страха в грозный
пламень И огнь тебе не повредит.

№562
1. На Христа взирая, Жизнь Ему отдай! Греш-
ных призывая, Он дает им рай. За тебя страдая,
Взял твой грех Он Сам; На Христа взирая, Верь Его словам!
2. На Христа взирая, В бой за Ним вступай! Будет
битва злая, Ты ж не унывай. Пусть душа больная
Слаба пред врагом; На Христа взирая, Верь, победа в Нем!
3. На Христа взирая, Не забудь о Нем В час, когда,
сияя, День горит лучом; Радость ведь земная Исче-
зает вдруг; На Христа взирая, В Нем пребудь, о друг!
4. На Христа взирая, Труд свершай ты свой И,
свой день кончая, В Нем найдешь покой! И рука святая
Приготовит пир; На Христа взирая, В Нем ищи твой мир!
5. В мире скорби жгучей Взор твой устает, Затем-
няют тучи Вид Христа красот; Там же, в царстве
рая, Горе позабыв, На Христа взирая, Будешь ты счастлив.

№563
1. Возвеселись, печальный друг! Воспой Христа, любя!
Без дел твоих и без заслуг Он милует тебя.
2. Его любовию спасен, Получишь ты венец, При-
дет пора положит Он Твоей борьбе конец.
3. Зачем роптать среди забот, Печалясь день и ночь?
Он видит твой душевный гнет, Он знает как помочь.
4. С начала дней твоих земных Не Им ли ты хра-
ним? Не знаешь ли, что Он в Своих Путях непостижим?
5. Не унывай же никогда Пред жизненной грозой!
И будешь ты счастлив тогда И сердцем и душой.

№564
1. Если, ношей утомленный, Ты споткнешься
на пути, Знай: Спаситель вознесенный Мо-
жет бремя понести.
2. Только Он, любвеобильный, Может горе усладить;
Только Он один, всесильный, Может силой наделить.
3. Только Он, небес властитель, Может сердце
исцелить, Только Он, твой Искупитель, Может грех тебе простить.
4. Только Тот, Кто ночь могилы Превратил в поток лучей,
Может мир души унылый Воскресить для новых дней.

№565
1. Ведь я не сам собою явился в мир земной,
Меня Своей рукою создал Творец благой.
2. И вот по Божьей воле я должен в мире жить, В
счастливой, в скорбной доле - везде мне смерть грозит.
3. И в час ее с собою нельзя земного взять; Но
счастлив я: со мною пребудет благодать.
4. Пусть жизни огорченья от мира отвлекут И к
Господу стремленье душе моей дадут!
5. Друг, перестань сердечно скорбеть и слезы
лить; За них ты будешь вечно Христа благодарить.
6. Пошлет Он утешенье, когда придет твой час:
Ему воздай хваленье, Он Бог и любит нас.

№566
1. Зачем я так бессилен, зачем страдаю я? На
сердце так печально, нет утешения. Иисус
мой Утешитель, ведь Он всегда со мной; Кто птиц
небес питает, позабудет ли меня? - Он птиц небес
питает, Не забудет и меня.
Припев: Так запою от счастья: Счастлив, свобо-
ден я! Он птиц небес питает, Не забудет и меня.
2. Когда я в искушенье, вокруг темно-темно, В ду-
ше замолкла песня и счастье умерло, Но взгляд на
Иисуса - и жизнь возвращена; Кто птиц небес пита-
ет, позабудет ли меня? - Он птиц небес питает, не
забудет и меня.
3. "Пусть в бедах ваше сердце да не смущается" -
Так слышу глас Иисуса и успокоен я; Путь, истина и
жизнь Он, всех благ Он полнота, Кто птиц небес питает,
позабудет ли меня? Он птиц небес питает, не забудет и меня.

№567
1. Пей, страдалец, чашу горя, Пей и не ропщи!
Такова Господня воля:,:Для твоей души.:,:
2. Плачь, укрывшись от народа, У Христовых ног;
Он прогонит все невзгоды,:,:Счастья даст залог.:,:
3. Ты бессилен в этом мире, Ты б хотел уснуть,
Кругозор твой Он расширит,:,:Уровняет путь.:,:
4. За Христом дорогой торной Следуй не спеша И
свой крест неси покорно,:,:Хоть болит душа.:,:
5. В час последний избавленья От земных скорбей
Ты услышишь приближенье:,:Ангельских песней.:,:

№568
1. Что хочет Бог тебе послать, То надо с ра-
достью принять; Свиреп ли ветер иногда,
Ты утешайся и тогда, - То хочет Бог.
2. Нет воли Божией ценней: В ней жизнь и счастье
для людей. Предайся воле ты Его, Желай лишь в ми-
ре одного - Что хочет Бог.
3. Нет сердца Божия верней, Оно рассеет мрак
скорбей И от ударов охранит Того, кто Бога в мире
чтит, - Так хочет Бог.
4. Хотел бы силой я владеть, Как должно, Господа
воспеть, Хотел бы петь я каждый час О том, как мир
Он грешный спас, - То хочет Бог.

№569
1. Вот голос небесный звучит с высоты; "Мне
вверься ты, Мне вверься ты! В печали, в гро-
зе, в искушенье, в борьбе Буду Помощник тебе".
Припев: "Вверься Мне, Я помощь и силу тебе
даю; В печали, в грозе, в искушенье, в борьбе
Буду Помощник тебе".
2. Когда ты захвачен потоками волн, Сбрось вся-
кий страх, близок твой Друг; К тебе Я приближусь,
любовию полн, Чтобы утешить твой дух.
3. И если сомненье, как туча, придет, Страх прино-
ся с мукой забот, При свете чудесном Господних лу-
чей В мире не будет ночей.

№570
1. Не тоскуй ты, душа дорогая, Не печалься,
но радостна будь; О, поверь, жизнь наста-
нет другая, Любит нас Сам Господь, не забудь.
2. Уповай ты на Господа Бога И почаще молися в
тиши, И утихнет на сердце тревога, И получишь покой для души.
3. В мире волны бушуют, как в море, Ветер страш-
но и грозно шумит. Но взгляни ты: с любовью во
взоре На Тебя Твой Спаситель глядит.
4. Жизнью нашей Он Сам управляет И защиту
Свою подает, Посылает нам то, что желает И что к
радости, к счастью ведет.
5. Нам страдать здесь осталось немного, Мы го-
товы к последней борьбе, - Скоро кончится путь
наш суровый И возьмет нас Спаситель к Себе.
6. Пристань тихая нас ожидает, Бури страшной и
грозной в ней нет; Ярче солнца Христос там сияет,
Жизни вечной не меркнет в Нем свет.
7. Не смущайся в тяжелые годы, Пусть на бремя не
ропщут уста; Часто в жизни бывают невзгоды, Но
надейся на милость Творца.
8. Не забудь, что Христос твой Спаситель Тебя
ради страдал на кресте, Он от бед твой благой
Искупитель, Он с тобою всегда и везде.
9. Не тоскуй ты, душа дорогая, Не печалься и ра-
достна будь! В небе Родина наша святая, Там наш
вечный блаженный приют.

№571
1. Сидел Христос с учениками На Елеоне, а
пред Ним Стоял за крепкими стенами Вели-
кий град Иерусалим.
2. Священный город красовался В садах, пестрев-
ших здесь и там, А над домами возвышался, Как
царь, величественный храм.
3. И, указав на храма зданья, Христос сказал уче-
никам: "Настанет день - до основанья Враги разру-
шат этот храм.
4. Настанет время войн кровавых... И мор и голод
подойдет... По прихотям царей лукавых Народ вос-
станет на народ.
5. И будет ужас и смятенье И поколеблется земля,
На вас жестокое гоненье Воздвигнут люди за Меня.
6. И предадут на поруганье, В темницах будут
содержать; Без сожаленья, состраданья Вас будут
бить и распинать.
7. Не ужасайтесь, не ропщите В то время, дети вы
Мои, Мученья твердо вы сносите Во имя правды и любви.
8. Мое великое ученье Воспримет мир, и племена
Произнесут с благоговеньем Страдальцев первых имена".

№572
1. О, нет, никто во всей вселенной Свободы
верных не лишит, Пусть плоть боится цепи
тленной И пусть тюрьма ее страшит! Но мысли,
тьмой порабощенной, Сам Бог любви свободу дал,
И цепи ей, освобожденной, Доныне мир не отковал!
2. 0, нет, никто во всей вселенной Нас чести нашей
не лишит! Пускай с враждою откровенной Толпа
позором нас клеймит, - Поднимем знамя правды
вечной, Любовью злобу обовьем, И честь не в славе
быстротечной, А в торжестве любви найдем.
3. 0, нет, никто во всей вселенной Не похитит бо-
гатств у нас! Пусть на алтарь борьбы священной От
нас возьмут в жестокий час И серебро, и что имеем,
- Мы совесть чистой сохраним, Мы тайной счастья
овладеем И ею мир обогатим!

№573
1. Враги Стефана окружили С хулой враждеб-
ной на Христа, Но за Него звучали в силе
Стефана верные уста.
2. Враги в упорстве озлобленном Ему ответили су-
дом. И вот перед синедрионом Предстал он с ра-
достным челом.
3. И там, пред сборищем великим, Он смело защи-
щал Христа; Но заглушен был шумом диким Врагов
Голгофского креста.
4. В теченье речи вдохновенной Иисуса славу видел
он И возвестил о том смиренно, Но в гнев пришел синедрион.
5. За город вывели и стали Его камнями побивать;
Они не стоны услыхали: Он стал к Спасителю взывать.
6. Как Сам Христос, его Учитель, Стефан молился
за врагов: "Господь Иисус, людей Спаситель, Убий-
цам не вмени грехов".
7. Когда свершалось убиенье, Одежды юный Савл
стерег. Его на славное служенье В тот миг назначил вечный Бог.
8. Да, кровь страдальцев за ученье Есть семя Церкви мировой!
Один приемлет смерть, мученье, - Тот час рождается другой.

№574
1. Силой мира облеченный, Вестник радост-
ный идет; Торжествуй, Сион плененный!
Весть отрады Он несет. Скорбный пленник! Бог те-
бя от уз спасет.
2. Если ночь вокруг темнеет И среди друзей урон, А
толпа врагов густеет И растет их легион, Не пе-
чалься: любит Бог еще Сион!
3. Бог твой, Бог тебя восставит; После всех твоих
невзгод Он победою прославит, Дни блаженства
принесет. Избавленье Сам Христос тебе пошлет.
4. Все твои болезни, раны Он излечит Сам вполне
И за путь твой долгий, бранный Наградит тебя
вдвойне. И все бури Смолкнут в вечной тишине.

№575
1. Ночь над городом царила... Улицы, где це-
лый день Шумная толпа спешила, тишиной
сковала тень... Два пришельца, что твердили 0
Спасителе людей, Ночь в темнице проводили Пове-
лением властей.
2. Претерпя побои кротко, Вот они по воле злых
Заключены за решеткой, И в колодках ноги их. И
забывши дня волненья И всех узников своих, Страж
заснул от утомленья, Чужд предчувствий роковых.
3. Слышны ль вздохи тяжкой муки, Стон звучит
ли за стеной? Нет, текут иные звуки - Звук мольбы
и пенья строй. Потряслась стена строенья, Дверь
открылась в тот же миг, Пронеслось землетрясенье
И расторглись узы их.
4. В месте тихом зазвучала Песня радостной хва-
лы, И мольба с сердец их сняла Гнет ночной, печаль-
ной мглы. Пой, о пой же, узник скромный! Песня
сердцу мир дарит! О молись! Из клети темной Бог тебя освободит.

№576
1. Не бойтесь, братья-моряки! Хоть грозен
бурный вал, Но вот уж видны маяки И свет их засиял.
Припев: Вот видны уж берега, Будет конец скорбям.
Друзья, пристанем скоро все К небесным берегам.
2. Страдали мы от бури злой И от волны морской,
И смерть грозила нам не раз В жестокий, бурный час.
3. И вот награда к нам близка: У гавани покой;
Долой, унынье и тоска! Возрадуйтесь душой!
4. Сплотитесь, как одна семья, Направьте паруса,
На берегу нас ждут друзья: Уж слышны голоса.

№577
1. В жизненном море с волнами бороться, Бо-
же, я тяжко, смертельно устал! То грозный
вал мне навстречу несется, То на подводный я камень попал.
2. То грянет буря... Гроза разразится... Треплет
мой челн, словно щепку, порой; То я со штормами
должен сразиться, - Челн мой не раз заливает водой.
3. О, как устал я, а берег желанный Все еще кажет-
ся так далеко! .. Путь, чтоб достигнуть приют дол-
гожданный, Ах, переплыть нелегко, нелегко.
4. Часто в борьбе со стихиею грозной Сил не хва-
тает, немеет рука... Дух леденит под струею мороз-
ной, Помощи зов не идет с языка.
5. Бедный мой брат и пловец утомленный, Пада-
ешь духом ты? Верь, ободрись! Новою силой в пути
окрыленный В море житейском ты смело держись.
6. Долго ты плыл, много с бурями бился, Столько
преград на пути победил! Гавань близка уж, а ты
утомился, Руки в тяжелой борьбе опустил.
7. Трудно тебе! О, я верю, что трудно! Но не за-
будь, Отчий глаз над тобой! Бодрствуя денно и нощ-
но, Он чудно Зрит каждый миг твоей жизни земной.
8. Будь победителем! Брат, не сдавайся! Скоро ты
сможешь свободно вздохнуть; Челн твой у цели, му-
жайся ж, мужайся! Вот, вот немного и кончен твой путь!

№578
1. Отражаяся в лазури, По волнам ладья
скользит; Тихо все, не слышно бури, В небе
туча не грозит. Но над лодкой дрогнул ветер, И
скорей бежит волна; Страшно стало, темен вечер,
Скрылась в облаке луна.
2. Путники смутились в горе, Пали духом пред
грозой; Пред опасностию в море Веры нет уж в них
святой. Лишь Олин, во сне почивший, Сердцем
бодрствует за них Он, любить их научивший, Он
восстанет в страшный миг.
3. Ты ль, Учитель, нас покинул? Гибнем мы, Ты
видишь Сам; Сделай чудо, чтобы минул Страшный
час, грозящий нам, Он в участии поспешном Смолк-
нуть буре указал И друзей в безверье грешном С
нежной скорбью упрекал.
4. Так в житейской нашей битве Ужас душу нам
теснит, Но Христос в святой молитве Нас всечасно
защитит. Он пусть будет нам отрада, Вера чистая
сердец; Он для гибнущих из стада - Верный Пастырь и Отец.

№579
1. Своими путями усмотрит Господь; Не
нашим мышленьем, Не нашим решеньем,
Своим изволеньем усмотрит Господь.
Припев: Тебе вверяюсь я; Ты властвуй надо
мной, Пока введешь меня, Господь, в Свой покой.
2. Своею любовью усмотрит Господь; Не нашей
работой, Не нашей заботой, Своею щедротой ус-
мотрит Господь.
3. Мы знаем наверно, усмотрит Господь, Он снял
наше бремя; Не в наш час и время, Но в Свой час и
время, усмотрит Господь.
4. Не падай же духом, усмотрит Господь: Что рек
Он - то сильно, Не будет бессильно, Но явит обиль-
но всю верность Его.

№580
1. Боже, видишь Ты страданье На земном мо-
ем пути, Устаю я от скитанья, но хочу с Тобой идти.
Припев: И я знаю, что с Тобою В этой жизни я
пройду И над слабостью земною знак победы я найду.
2. Слезы, горе и страданье Часты на пути моем.
Ты, как Друг мой неизменный, Утешающий во всем.
3. Как порою сердце стонет Под ярмом нужды
земной, И страшусь, что все потонет В море бедствий подо мной.
4. Как мне дорого общенье Со святыми на земле!
Но и это наслажденье Не всегда возможно мне.
5. От меня друзья далеко, Нет того, кто б мог понять.
Ты как Друг мой неизменный, Ты один все можешь знать.

№581
1. Брат! Ободрись, дни протекают; Брат!
Ободрись, пусть все внимают, Что начался
последний час И Бог зовет к труду всех нас.
Припев: Ведь вечность уж совсем близка, совсем
близка; Ведь вечность уж совсем близка!
2. Славь, брат, Христа за радость нашу! Славь,
брат, Христа за скорби чашу! Сам Царь небесный к
нам грядет, И нам блаженство Он несет.
3. Брат, ободрись! Лета проходят: О брат! Мо-
лись, вот враг подходит. Как воин, стой ты на часах
С мечом Божественным в руках!
4. Вот, брат, смотри! Уж день светает; Брат, о
хвали! Господь сзывает Своих детей на вечный пир,
Где будет слава, радость, мир.

№582
1. Кто верным Богу пребывает И чтит Его
святой завет, Того Он чудно охраняет Сре-
ди житейских грозных бед; Кто в вере тверд, тот в
Нем найдет Защиту от земных невзгод.
2. Как часто на земле мы носим В груди заботы,
скорбь и страх, И у Него пощады просим, И ропщем
на судьбу в слезах; Но чем нас давит жизнь сильней,
Тем наша слабость нам ясней.
3. Отбрось ты всякое сомненье, Неси с смиреньем
крест земной, Чтобы святое Провиденье Всегда ца-
рило над тобой; Бог любит нас и знает Он, Какой
нуждой наш дух смущен.
4. Служи Ему нелицемерно Во всех словах, во всех
делах, К тебе придет Он непременно С словами мира
на устах; Он в роковой невзгоды час От всех тревог спасает нас.
5. Среди житейского волненья Не думай, что ты
Им забыт, А раб плотского наслажденья Под сенью
благ земных укрыт. Быть может, завтра принесет
Нежданный для тебя исход.
6. Для Всемогущего не трудно Богатых в бедных
превратить И всех живущих в доле скудной Земным
богатством наделить. Ведь гордые пред Ним падут,
А слабые покров найдут.
7. Иди же ты Его путями И духом в битве не слабей;
И верь, что Он всегда над нами С великой благостью Своей.
Кто уповает на Него, Увидит Бога Своего.

№583
1. Покорно предайся Божественной воле Воз-
звавшего к жизни всех смертных Творца. К
Нему обращайся ты в тягостной доле, И в Нем ты
увидишь благого Отца.
2. Не сетуй: кто прежде времен существует, Кто
правит с премудростью тьмами планет, Кто вихрям
и морю предел указует, Тот путь безопасный и нам обретет.
3. На Божию благость свое упованье Возложим с
спокойной душою во всем; Тогда все и тайные серд-
ца желанья Господь увенчает отрадным концом.
4. Напрасно к заботе, борьбе непосильной, И к
делу стремишься и тратишь покой; Молись - и получишь
ты силу обильно; Все блага дает Он молитве одной.
5. С любовью предвидит премудрая воля В чем
благо для сердца, что вред принесет. И каждому
послана Господом доля, Но верных Своих Он к блаженству ведет.
6. Ни в чем нет преграды Его начертаньям, Бла-
женство гворений - конец Его дел. Поверь же Господним
святым обещаньям И вечная радость - твой вечный удел.
7. Надейся! Он видит души сокрушенной Всю
скорбь и страданья в жестокой борьбе; Но верь и
увидишь тогда несомненно, Что все Он устроит ко благу тебе.
8. Как радостно Богом Христом быть спасенным!
Ты примешь от Бога победный венец. Войдешь ты с
хваленьем души искупленной В мир вечный, гото-
вый для верных сердец.

№584
1. Господь - наш щит и упованье, Твердыня
наша и скала; Он дал нам мир и оправданье,
Он избавляет нас от зла. Здесь в мире часто враг
исконный Покой душевный нам мутит: Как лев сви-
репый, разъяренный, Он жаждет всех нас поглотить.
2. Наш враг пылает злобой дикой, Пред ним бес-
сильна наша плоть; Но с ним боролся Муж великий,
Которого послал Господь. Кто ж этот дивный Муж
всесильный? То Царь наш и миров Творец, То наш
Христос любвеобильный, Друг человеческих сердец.
3. Хотя бы мир был полн врагами, Спаситель с
нами и мы с Ним; Не устрашимся мы сердцами, С
Иисусом все мы победим. Князь мира в злобе и
смятеньи, Он нас не может погубить; Он предан
Богом осужденью, Он связан скоро должен быть.
4. И если мир нас всех забудет, Возненавидит,
будет гнать, Нам Бог заступник верный будет, От-
радой жизни - благодать; И если нас лишат
именья, Добра, свободы и семей, - Господь придет
к нам с утешеньем И усладит нам крест скорбей.

№585
1. Твой город не здесь, среди мертвой пусты-
ни, Где царство греховных страстей, Где
грязнут сердца, омраченных неверьем, В объятьях
лукавых сетей.
2. Не здесь, где презренье Господней святыни,
Гоненья от ревности злой, Где жизнь и доныне
полна лицемерья Иль явно не скрытой враждой.
3. 0 нет! Ты лишь странник здесь в город небес-
ный, Строитель которого Бог. Он отдых тебе и от-
рада святая В печальной долине тревог.
4. Хоть труден тебе, о скиталец, путь тесный, С
грехом в постоянной борьбе, Но счастлив наследник
прекрасного рая, Блажен ты и благо тебе!
5. Пусть тьма, обличенная светом Христовым И
правдою жизни твоей, Так злобно глумлясь, преда-
ет поруганью Путь веры Господних детей.
6. Но ты, укрепленный Божественным словом,
Взведи свои очи к горам: Там помощь от Бога в
минуту страданья, Там песнь изнуренным сердцам.
7. Стремись же туда, несмотря на преграды, Под-
няться в восторге душой. И в сердце твое, о прише-
лец гонимый, Блаженный прольется покой.
8. О, помни всегда, что усталому чаду Приют на
Сионе готов, И ты, умягченный елеем незримо, Лю-
бовью покроешь врагов.
9. Иди же, пути остается немного! Уж близок же-
ланный конец! Победа твоя! Здесь ко граду с тобою
Всегда твой небесный Отец.
10. Тебя мы приветствуем именем Бога, Желаем
мы блага тебе; Иди, уповая, что скоро к покою Он
путника примет к Себе.

№586
1. Запрещают люди строго Возвещать нам
крест скорбей, Но мы будем слушать Бога
Больше, нежели людей.
2. Шум толпы, кругом тревога, Нам готовят звон
цепей, Но мы будем слушать Бога Больше, нежели людей.
3. У собранья, у порога Видим стражу сторожей,
Но мы будем слушать Бога Больше, нежели людей.
4. Слышим: "Ваша речь убога, замолчите поскорей!"
Но мы будем слушать Бога Больше, нежели людей.
5. В этом мире ходит много Неевангельских вестей,
Но мы будем слушать Бога Больше, нежели людей.

№587
1. Хоть не понять тебе теперь Всех слез, стра-
даний, тесноты, Настанет жданный день,
поверь, Когда вполне познаешь ты.
Припев: Хоть труден путь, темно кругом, По-
верь, Творец введет нас в дом, В Свой дом чудес,
дом красоты. И там вполне познаешь ты.
2. Там встреча будет двух друзей, Сойдут ся стран-
ников пути; И мысли тайные людей Лишь там впол-
не познаешь ты.
3. И если путь во тьме идет, Не видишь цели впе-
реди, - Господь на землю вновь придет, В тот день
вполне познаешь ты.
4. Ты видишь, как мираж вдали В пустыне знойной
суеты, Приют для путников земли, Но там вполне
познаешь ты.
5. Оставь сомненья, не страшись Непониманья и
тоски, В Отцовский дом душой стремись, В край,
где вполне познаешь ты.

№588
1. Не унывай, борись с судьбою, - Твердил
мне солнца яркий луч. Не унывай, Господь с
тобою, - Мне жаворонок пел из туч.
Припев: Не говори, что нет спасенья, Что ты в
печалях изнемог. Чем ночь темней, тем ярче
звезды, Чем глубже скорбь, Тем ближе Бог.
2. Не унывай, вперед смелее, - Мне повторял сме-
ясь поток. Не унывай, будь веселее, - Твердил го-
лубенький цветок.
3. Не унывай, - мне утро мая Вещало свежестью своей,
И вся природа, воскресая, Будила жизнь в душе моей.
4. И я с тех пор благословляю И солнца луч, и свет-
лый май, И говор струй, и пташек пенье, Твердив-
ших мне "Не унывай!"

№589
1. Что за Друга мы имеем? - Нас Он к жизни
пробудил, В Нем мы счастием владеем, В
Нем источник вечных сил. Ах, как часто мы страда-
ли, Боль терпя напрасно там, Где просить мы забы-
вали, Чтоб один помог Он нам.
2. Искушенье ль нас тревожит, Пытки ль тяжки
для кого, Каждый пусть из нас возложит Скорбь
свою всю на Него. Он один среди вселенной Может
свет средь тьмы пролить; Лишь Христос один мгно-
венно Может горе облегчить.
3. Изнываем мы под зноем Этой жизни суетной;
Сердце лишь Ему откроем, И Он даст душе покой.
Если нас друзья забыли, Скажем Господу о том, И
Христос проявит в силе, Что Он верный Друг во всем.


Рождество Христово - На Новый Год

№590
1. Тихая ночь, дивная ночь! Дремлет все,
лишь не спит В благоговенье святая Чета;
Чудным Младенцем полны их сердца,
:,: Радость в душе их горит.:,:
2. Тихая ночь, дивная ночь! Глас с небес возвестил:
Радуйтесь, ныне родился Христос, Мир и спасение
всем Он принес,:,: Свыше нас Свет посетил!:,:
3. Тихая ночь, дивная ночь! К небу нас Бог приз-
вал, О, да откроются наши сердца И да прославят
Его все уста,:,: Он нам Спасителя дал.:,:

№591
1. Полный благости, полный радости Благо-
датный день Рождества! Мир грехом то-
мился, вот Христос родился, Верующим всем день торжества!
2. Полный благости, полный радости. Благодат-
ный день Рождества! Силы неземные, песни доро-
гие Возвещают всем день торжества!
3. Полный благости, полный радости. Благодат-
ный день Рождества! Людям дан Спаситель, С Бо-
гом Примиритель. Радуйтесь, настал день торжества!

№592
1. Младенца дал нам вечный Бог; Нам Сын
дан от Него;:,:Владычества святой залог
На раменах Его.:,:
2. Его Бог крепкий и Творец - Мир целый назовет
:,:Советник, вечности Отец И Чудный в род и род.:,:
3. Владычество Он укрепит; Предела мира нет;
:,:Навек Он правдой утвердит Престол Свой и завет.:,:

№593
1. К яслям бедным прибежали пастухи, Пред
Младенцем ликовали как могли.
Припев:, Слава в вышних Богу!:,: Людям мир Бог дает!
2. Ангел светлый их на поле посетил, О Рожден-
ном в Вифлееме возвестил.
3. Поклонились Жизнедавцу всей земли, Сердцем
чистым Богу славу вознесли.
4. Им открылся в том Младенце Царь царей, Кто
родился, чтоб избавить всех людей.

№594
1. Ангельское пеньев небесах звучит, Радость,
утешенье, мир оно дарит. Нам рожден Спа-
ситель, дивное Дитя, Всех Он Искупитель грешни-
ков, как я.:,:Ангельское пенье в небесах звучит::,:
Слава в вышних Богу и на земле мир! Слава в выш-
них Богу и на земле мир. Аминь.
2. В высотах небесных слава, честь Ему, Спасшему
нас грешных, возлюбивших тьму. Из глубин сердеч-
ных к светлым небесам Ликований вечных хор стре-
мится сам.:,:Радость, утешенье, мир оно дарит.:,:
Слава в вышних Богу и на земле мир! Слава в выш-
них Богу и на земле мир. Аминь.
3. Будем же любовью за любовь платить Спасше-
му нас кровью, чтобы вечно жить. Гибнущему бра-
ту руку подадим, Не за мзду и плату будем вечно с
Ним.:,:Ангельское пенье в небесах звучит::,: Слава
в вышних Богу и на земле мир! Слава в вышних Богу
и на земле мир. Аминь.

№595
1. Ныне все верные в мире ликуют: В небе все
силы в Христе торжествуют, "Царь вам
рожден!" - воспевают в хвале. "Слава в вышних
Богу, мир на земле!"
Припев: Слава, слава, слава в вышних Богу, мир
на земле! Слава, слава! Царь вам родился - Христос.
2. Пой, Вифлеем, Иисуса рожденье; Радостно пой
все живое творенье; Пойте, святые, с венцом на
челе: "Слава в вышних Богу, мир на земле!"
3. Путь был указан от Бога звездою, Чтоб мудре-
цы поклонились с мольбою; Много даров мудрецы
принесли: Знали, Младенец - Царь неба, земли.
4. Ирод, услышав о Царском рожденье, В сердце
замыслил свершить преступленье, Тайно Младенца
убить захотел, Место рожденья искать повелел.
5. Ночью Иосиф услышал веленье: "Ирод задумал
свершить убиенье, Утром возьми ты Младенца и
мать, В бегстве не медли спасенья искать!"
6. Ирод с войсками детей избивает, Царь же
Младенец в Египет вступает. Дивно Младенец спа-
сен был тогда, Чтобы Он после спас мир навсегда.

№596
1. Радостно славлю я Христа, Славьте Иисуса
все места! Быв рожден, как дитя, Был Он в
ясли положен. Радостно славлю я Христа, Славьте
Иисуса все места! Царь Иисус в пещере Кротко воз-
лежал, Пастухов и мудрецов К яслям привлекал.
2. Радостно славлю я Христа, Славьте Иисуса все
места! Быв рожден, как дитя, Был Он в ясли поло-
жен. Радостно славлю я Христа, Славьте Иисуса все
места! Пастухи у ясель Славили Творца, Пусть те-
перь Ему поют Всех людей сердца.
3. Радостно славлю я Христа, Славьте Иисуса все
места! Быв рожден, как дитя, Был Он в ясли поло-
жен. Радостно славлю я Христа, Славьте Иисуса все
места! Мудрецы с дарами Ко Христу пришли, При-
несем Ему и мы Все дары земли.

№597
1. Взгляни сюда: здесь в яслях Божий Сын! О
чудо! В мир нисшел Творец вселенной; Из
ничего Он мир создал один,:,:А здесь Дитя без кро-
ва и призренья!:,:
2. Он беден был, а нам богатство дал; Он крест
скорбей нес бедным к утешенью; Всесильный - Он
был слаб, Великий - мал,:,:Чтоб крепость, мир и
славу дать творенью.:,:
3. Приди к Нему! Он в скорби даст покой! В Нем
радости богатство и спасенье. Ищи Его - лишь Он
пусть будет Твой.:,:Оставь душой мирские наслажденья!:,:

№598
1. Радуйся, мир! Господь грядет. Земля, ли-
куй пред Ним! Прими скорей Царя царей
:,:И пойте новый гимн:,: И пойте, пойте новый гимн.
2. Радуйся, мир! Христос пришел. В церквах поют
о Нем. Поля, сады, леса, холмы:,: Им вторят с тор-
жеством.:,: Им вторят, вторят с торжеством.
3. Чтоб грех не ослеплял народ, Чтоб терны не
росли, Он жизнь дает, снимает гнет:,:Во всех кон-
цах земли.:,: Во всех, во всех концах земли.
4. Принес Он мир и благодать, Чтоб все могли
познать, Как Бог велик и справедлив,:,:Как нас Он
возлюбил.:,: Как нас, как нас Он возлюбил.

№599
1. Вот Спаситель с небес к нам нисшел, Нашу
плоть на Себя воспринял; Он на грешную
землю сошел, Вид раба ныне скромный принял.
Припев: Слава Христу! Слава, слава, слава Хри-
сту!:,:Мир и радость нам всем Он принес.:,:
2. К нам на землю Господь Сам сошел Не в почете,
не в царском венце; Не в чертоге, не в пышном двор-
це, Но в пещере приют Он обрел.
3. К нам с над звездного трона сошел Всех Влады-
ка, Господь и Творец; Вместо радости скорбь Он
нашел, Чтоб спасти Своих бедных овец.

№600
1. Нет здесь места, нет здесь места для Хрис-
та! Ум блуждающий пленила Горделивая
мечта, В нем престол свой утвердила,- Нет здесь
места для Христа!
2. Нет здесь места, нет здесь места для Христа!
Сердце занято заботой, В нем гнездится суета С
бесконечною работой! - Нет здесь места для Христа!
3. Нет здесь места, нет здесь места для Христа! А
душа в тисках неверья, Цепью плоти обвита; И зат-
ворено преддверье,- Нет здесь места для Христа!
4. Нет здесь места, нет здесь места для Христа!
Весь твой дом уныл для взора, Без покрова и щита;
Полон он камней и сора,- Нет здесь места для Христа!
5. Нет здесь места, нет здесь места для Христа!
Нет гостиницы свободной, Вся окрестность занята
Праздником толпы холодной, - Нет здесь места для Христа!

№601
1. Вести радостной внемлите: Бог пришел в
юдоль скорбей! Всем народам возвестите:
Он пришел спасти людей.
Припев: Слава, слава Богу в вышних! Слава,
ангелы поют; Слава, слава, мир и благодать К
нам на землю снизойдут.
2. Вот над мрачною землею Чудная звезда взош-
ла; Вместе с ангельской хвалою Весть благую принесла.
3. Подымите ваши главы, Люли, пленники забот:
Вот в сиянье вечной славы Сам Спаситель к нам грядет.
4. Иисус давно желает Весь греховный мир спасти,
Всех Он к счастью приглашает. О, не медлите прийти.

№602
1. Пели ангелы святые. Их пречистые уста
Возвещали дни благие; И Мария, мать Хри-
ста, Пастухов рассказ слыхала, В сердце все слова
слагала,:,:Как великий Божий клад Неизведанных отрад!:,:
2. Иисус как отрок малый Приходил смиренно в
храм, И предвечные начала Возвещал Он мудрецам.
Мать Христа, полна смиренья, Слыша Сына изреченья,
:,:Сохранила до конца Все слова, как дар Творца.:,:
3. Друг! ты слышишь Божье слово, Слышишь
дивные стихи 0 дарах любви Христовой, Омываю-
щей грехи. В сердце ль ты слова слагаешь Иль,
отвергнув, забываешь?:,:Ты теряешь вечный рай...
Друг! Внимай и сохраняй.:,:

№603
1. Ярче и лучше, чем солнце Востока, Божья
звезда, нашу тьму разгони, Всех нас к Мла-
денцу вели издалека, Светом небес озаряй наши дни.
2. Тихо на поле роса трепетала, Мирно Младенец
на сене лежал, Чистое небо в ту ночь ликовало: Бог
и Создатель Спасителем стал.
3. С чем нам явиться пред всеми Желанным? Пер-
лы морей, ароматы лугов, Золото гор, драгоценные
камни, Мирру деревьев, - Он примет ли вновь?
4. Бедны пред Ним богачей приношенья, Бог - об-
ладатель сокровищ земных. Любит Он видеть сер-
дец сокрушенье, Любит Он слышать молитвы простых.
5. Ярче всех звезд, что горят на Востоке, Божья
звезда, перед нами свети, Через долины, холмы и
потоки Нас в Вифлеем к Иисусу веди!

№604
1. Спит спокойно Вифлеем, Но горит небес
простор: В вышине над миром всем Воспе-
вает Божий хор.
Припев: Богу слава и хваленье! Вот Спаситель
вам рожден! Мир земле, благоволенье От Отца
приносит Он.
2. Пробудися, Вифлеем! Пробудися, грешный
люд! Встань, послушай, сердцем нем, Песнь, что
ангелы поют.
3. Пробудись, порочный мир, Ты заснул в пучине зол;
Встань, низвергни свой кумир, Ныне Бог к тебе пришел.
4. Но не спят лишь пастухи, И им ангел весть не-
сет: Бог, прощаюший грехи, Вам Спасителя дает.
5. Торжествуйте, пастухи! За заблудшею душой
Всех, кто к призыву глухи, Пастырь к нам пришел Благой!

№605
1. Всесильный Царь вселенной! Ты ясли Сам
избрал И как дитя смиренно в пещере возле-
жал. И я глядел как зритель И людям говорил: "Да,
в яслях был Спаситель", - Но Ты мне чуждым был.
2. Но голос услыхал я: "В пещере был, в чаду И в
яслях там лежал Я, теперь к тебе иду; Хочу в тебе
родиться и в сердце жить твоем, И в нем изобра-
зиться, как в зеркале живом".
3. И Ты ко мне явился, любовью осветя; И я в Тебе
родился и стал Твое дитя. И чудо! Ты родился и стал
опять дитя, И в сердце мне вселился, в нем ясли обретя.
4. Расти ж, Дитя Святое! Расти во мне, Христос,
Чтоб я, дитя земное, в гордыне не возрос. Чтоб весь
я умалялся и чтоб в любви Твоей Я весь преобра-
жался для славы вечных дней.

№606
1. Нет места, о Спаситель, Здесь в мире для
Тебя; И крова не имел Ты Среди людей,
скорбя. Так принял мир Иисуса Спасителя, Царя,
Кто, в небе трон оставив, Пришел к нам, жизнь даря.
2. Нет места для Тебя здесь, Для Матери Твоей;
Любви нет, чтоб с приветом Принять Дитя скорбей.
Но в яслях на соломе, В сырой пещерной мгле Про-
вел Ты, Царь небесный, День первый на земле.
3. Нет места для Иисуса, Приюта нет Тебе; Нет
друга для поддержки, Нет помощи в борьбе. Один с
оружьем Божьим Ты в бой со злом вступал, Сра-
жался с тьмой порока И правду защищал.
4. Нет места для Иисуса, Лишь на кресте нашлось;
Твой свет наш мир не принял И распят был Христос.
Нашлося место злобе, Прием для дел плотских, А
для Тебя не стало Местечка в сердце их.
5. Нет места для Иисуса! Да, не было его; Но вот
я открываю Дверь сердца своего. Пусть мир Тебя
отвергнет, Но, если Ты придешь, Приют в сердеч-
ной клети Ты лля Себя найдешь.

№607
1. Вести ангельской внемли: Царь родился
всей земли! Милость, мир Он всем дарит,
Грешных с Богом примирит. Все народы вознеси-
тесь, С ангелами съединитесь; Вифлеему песнь
поем, - Царь Христос родился в нем. Вести ангель-
ской внемли: Царь родился всей земли!
2. Прославлять Христа наш долг: Царь Христос,
Предвечный Бог, Вот к концу веков рожден От пре-
чистой девы Он! В плоти Сам Господь явился, Об-
раз взяв раба, смирился, Жить с людьми благоволил
Иисус Эммануил. Вести ангельской внемли: Царь
родился всей земли!
3. Ты исполнил Свой завет: Солнце правды Ты и
свет; Ты для нас сошел с небес, К исцеленью всех
воскрес; Родился, оставив славу, Смерти упразднил
державу; Родился, чтоб нас поднять, Нам рожденье
свыше дать. Вести ангельской внемли: Царь родился всей земли!

№608
1. Ныне в городе Давида нам рожден Господь
Христос. Хоть смиренного Он вида, но по-
царски дар принес. Дар от смерти избавленья, дар
свободы и любви, Дар святого примиренья в жерт-
венной Своей крови.
Припев: Бог Творец, Благой Отец, Слава вечная Тебе. Аминь.
2. Весть приняли ту благую стерегущие стада. В
полночь сонную, глухую загорелася звезда. Пастухи
пошли послушно видеть чудные дела. Загорелась ве-
ра в душах, их к Младенцу привела.
3. Он, как раб людей смиренный, тихо на землю
пришел, Прежде всех веков Рожденный место в яс-
лях здесь нашел. Не роскошного чертога - ясли
ищет Божий Сын, Чтобы все любили Бога, Бог
Отец для всех один.
4. Раствори же сердца двери, пусть в нем скот, вер-
теп оно, Бог родится в нем по вере, будет все обнов-
лено. О рождении великом снова ангел воспоет, В
мире мрачном, полудиком весть благую понесет.

№609
1. Кто в убогих яслях спит? Чей Младенец там
лежит? Он - Господь, Христос, Спаси-
тель, Божий Сын, наш Избавитель.
Припев: Мы к ногам Его падем, Возгласим Его царем.
2. Кто толпе там говорит? Кто страдальцам мир
дарит? Кто же Он, к кому несут Всех больных, слепых ведут?
3. Кто там плачет и стоит На земле, где Лазарь
спит? Кто так радостно толпой Встречен пеньем и хвалой?
4. Кто в саду, припав лицом, Так взывает пред От-
цом В теле чьем терзался дух Посреди злодеев двух?
5. Кто воскрес, чтоб всех спасти И заблудших всех
найти? Кто над всей землей царит И вселенную хранит?

№610
1. С неба льется песнопенье: "Мир на страж-
дущей земле И Творца благоволенье К
людям, гибнущим во зле!"
2. Правдой чистый небожитель Весть отрады нам
принес: "Вот родился вам Спаситель, Ваш Господь и
ваш Христос".
3. Он забыл небес порфиру И пришел в юдоль
скорбей, И Себя явил Он миру Другом страждущих людей.
4. Сколько Он душою пленных От оков освободил,
Сколько Он даров нетленных Нищим духом подарил.
5. Он родился, чтобы грешных К жизни новой воз-
родить, Чтобы души безутешных Навсегда возвеселить.
6. Как для грешных драгоценно, Как прекрасно
Рождество! В нем отрада для вселенной И для
смертных торжество.

№611
1. Слава, слава Богу в вышних! Мир земле и
благодать; Призывайте, братья, ближних,
Будем Бога воспевать:
Припев::,:Аллилуйя,:,: Слава Богу в вышних.
:,:Аллилуйя, Аллилуйя, Аллилуйя, Аминь.:,:
2. Царь царей, причин причина! Кто имеет Свой
престол, В славе вечной Божья Сына, Человеком в мир пришел.
3. Грешники! Всем вам прощенье Ныне с неба Он
принес; С Богом дать вам примиренье Ныне хочет Сам Христос.
4. В этот день Он воплотился, Скромный вид раба
принял, Чтоб без страха обратился Грешник и к Нему воззвал.
5. О, к Нему, к Нему придите Вы, погрязшие в гре-
хах! Благодать Его примите И блаженство в небесах.

№612
1. Тихий; праздничный час... Гол прошел, год
угас... Новый год, новый год Нам Всевышний дает!
Припев: Год прошел, ближе дом, Ближе встреча
с Отцом; Друг, воспой, друг, воспой! Ближе вечный покой.
2. Что с собой принесет Нами встреченный год?
Смерть иль пир, смерть иль пир, Бурю сердца иль мир'?
3. Что грядет - нам темно, Но мы знаем одно: С
нами Тот, с нами Тот, Кто нас к небу ведет.
4. С нами Вождь, полный сил, Кто врага победил;
Он сулит, Он сулит Нам охрану и щит.
5. И мы слышим в мольбе: "Все ко благу тебе! Не
страшись, не страшись, Только бодрствуй, молись!"
6. Если горе - молись, Если радость - стремись
Воспевать, воспевать Божьих рук благодать.

№613
1. Как быстро наши дни текут! Как тень они
проходят И нас с собой тупа влекут, Откуда
не приходят.
2. Еще скитанья год прошел В пути земном и трудном,
И странник ближе подошел К стране святой и чудной.
3. 0, долго ль будем мы блуждать По стезям этой
жизни? И долго ль нам еще здесь ждать У врат святых Отчизны?
4. У Бога книга наших дней: Назначил Он скита-
нья, И слезы наши пишет в ней, И наши испытанья.
5. Когда тернистый кончим путь, Войдем в чертог
небесиый, Господь велит нам отдохнуть В стране
Своей чудесной.
6. Твою нам, Боже, благодать Подай в начале года,
Чтоб мудро дни нам исчислять Среди мирского рода.
7. Не дай нам в скорби унывать, Но дай всегда
смиряться, К Тебе с молитвой прибегать, Перед
Тобой склоняться.

№614
1. Вот год пришел к кончине, Но наш Господь
живет; Он радует нас ныне И нам Свой мир
дает. Все на земле минует: Честь, слава, красота, Но
вечность нам дарует Одна любовь Христа.
2. Возьми ж, Господь, всецело Нас всех и навсегда;
Храни наш дух и тело От всякого вреда. Даруй, чтоб
год грядущий Весь был Твоим, наш Бог! Чтоб всяк,
в Тебе живущий, Тебя прославить мог.
3. Дай в жизни быстротечной Надежде нашей
плод! Направь ко славе вечной Всей жизни нашей
ход! Твой вечный мир и радость Во все сердца всели.
Пусть мир познает сладость Твоим путем идти!

№615
1. Царь, царящий в вышнем свете, Жизни веч-
ной Властелин! Ряд веков, тысячелетий
Пред Тобой, как день один.
Припев: Полн загадок год грядущий, Но он весь
в руках Твоих; Помоги нам, Всемогущий, Жить
с Тобою каждый миг!
2. Что весь век наш пред Тобою? Как мелькнувшая
звезда, Наша жизнь блеснет порою И погаснет без следа.
3. Что весь век наш пред Тобою? Наша жизнь, как
легкий пар, Что, поднявшись над землею, Исчезает
в летний жар.
4. Жизнь вся наша пред Тобою, Как трава, что,
лишь взойдет, Тотчас вянет под жарою Иссушающих забот.
5. Ты ведь бренность нашу знаешь; Все же нашей
жизни день Больше тысяч лет считаешь И даешь
бессмертья сень.
6. Словно царь дружине верной За день битвы да-
рит год, Ты сулишь в любви безмерной Вечность
нам за день невзгод.

№616
1. Как скоро дни летят вперед Неслышной че-
редой! Вот день один к концу идет, Вот на-
стает другой.
Припев: Час за часом, день за днем Мы к концу
забот идем; Вот последний час пробьет, И Спа-
ситель наш придет.
2. Кто верил, уповал, любил И пребывал с Хрис-
том, Того Христос чрез мрак могил Возьмет в Свой
вечный дом.
3. Когда пробьет и для меня Последний час житья,
Где буду после обитать - Мне дано Богом знать.
4. От сердца верю, верю я, Что тот Господний зов
Не будет страшен для меня: Я буду ввек Христов.
5. Когда настанет жданный миг Расстаться мне с
землей, Ты вспомни между слуг Твоих Спасенного Тобой.

№617
1. Бог любви, долготерпенья! Ты сегодня об-
новил Дней обычное теченье: Новый год
нам подарил.
2. Обнови благословенья Вечной милости Твоей;
Обнови сердец моленья, Благодатию согрей.
3. Удали заботы камень, Удали туман скорбей,
Обнови небесный пламень Веры, вестницы Твоей.
4. Сумрак битвы безнадежный Упованием рассей;
К Твоему труду прилежный Дух усердия пролей.
5. К церкви и к Тебе влеченье В душах наших обно-
ви; Дай святое вдохновенье В деле творческой любви.

№618
1. Наша жизнь коротка, Словно птицы полет,
И быстрей челнока Улетает вперед.
2. Наша жизнь, словно тень, На земле нам дана. И
как солнце зайдет - Исчезает она.
3. Как цветок полевой: По утру расцветал, А уж к
вечеру в зной Пожелтел и завял.
4. Жизнь ведь только, как звук, Как удар молотка,
Как нежданный испуг - Так она коротка.
5. И не думаешь ты Ни о чем, человек: Что ты
скоро умрешь И короток твой век.
6. Позаботься же ты И Христа поищи, В Нем от-
раду найдешь И спасенье души.

№619
1. Летит безжалостное время, Промчались
тысячи годов. Пройдет и нынешнее племя
Вослед исчезнувших родов. Так в вечность день за-
днем стремится, Не оставляя нам следа; И жизнь на
крыльях ветра мчится, Придет и наша череда.
2. И наши громкие деянья, Труды, заботы, суета
Скользнут в пучину мирозданья, Как неприметная
мечта... Так вот зачем ты в свет родился И столько
выдержал скорбей? К тому ль твой жадный ум стре-
мился, Чтоб стать добычею червей?
3. То жизни счастья призрак ложный Всегда кру-
жил тебя во мгле; И забываешь, прах ничтожный,
Что ты - прохожий на земле. Но есть за гробом
жизнь иная, Жизнь вечная без счета лет. Тебя там
участь ждет какая, Об этом думал ты иль нет?

№620
1. Наши годы пролетают Незаметной чере-
дой; Скорбь и горе исчезают, Их уносит
жизнь с собой. Мир земной так скоротечен, Все при-
ходит в нем к концу! Жизнь важна, не будь беспечен,
Как ответишь ты Творцу?
2. Наши годы пролетают, Точно ветер над вол-
ной; Свой полет не замедляют, Мчатся к цели не-
земной. Мы назад не возвратимся, Что прошло, не
встретить нам! К вечной жизни мы стремимся, Как
поток бежит к морям.
3. В сокрушении сердечном Я бы горько слезы лил,
Если б Бог мне в Слове вечном Неземное не открыл.
Пусть проходят жизни годы Смерть мне душу не
страшит! Прекратятся все невзгоды, Свет небесный заблестит.


Воскресение Христово - О Духе Святом - Жатвенные

№621
1. Он Жив! Он жив! Собой Он смерть попрал.
Он жив! Он жив! Господь всех сил восстал.
Он жив! Он жив! Сияньем окружен, Ведет нас к вечной жизни Он.
2. Его злодеев руки на древо вознесли; Ему стра-
данья, муки грехом мы нанесли; Кровавый пот струился
в борьбе с Его чела, Свершил Он труд, Ему хвала!
3. Просил Иосиф тело и снял Его с креста; Погреб
без страха, смело в саду своем Христа; Но солнце
лишь блеснуло - и мрака больше нет. Господь сказал: "Да будет свет!"
4. Зарей на гроб явилась Мария, жены с ней; Придя
туда, смутилась, сказал там ангел ей: "Пойдите,
всем скажите: из мертвых Он воскрес И радость вечную принес! "
5. Мария тут в волненье стоит, скорбя душой;
Вдруг видит в изумленье: Господь стоит пред ней.
Она Ему в восторге "Раввуни!" говорит И возвещать о Нем спешит.

№622
1. Господь Иисус воскресший, просиявший
торжеством, Плоть людей к Отцу вознес-
ший и прославленный Отцом! Я счастливее Марии:
я могу припасть к Тебе И лобзать персты святые в
чистой радостной мольбе.
Припев:, Ты воскрес:,::,:Слава вечная Тебе!:,: Аминь!
2. Ты воскрес и цепи тленья силой вечною разбил
И волной землетрясенья вызвал мертвых из могил;
Ты воскрес и к жизни новой дух мой грешный вос-
кресил И источник благ готовый для души моей открыл.
3. Но еще лежат пелена на Твоем рабе, Господь!
Ткани мертвого закона облегают дух и плоть. 0,
явися, Всемогущий, и сними следы могил, Чтоб без
связи, дух гнетущей, я в Твоей свободе жил.
4. Дай, чтоб все светлей сияла воскресения заря,
Чтоб мой дух приготовляла к встрече Вышнего
царя; Чтоб бессмертьем в смертном теле я Тебе по-
добен стал И Твои святые цели на земле осуществлял.

№623
Христос воскрес из мертвых, смертию
смерть попрал и сущим во гробах жизнь даровал. (3 раза).

№624
1. О смерть! Где, скажи, твое жало? 0 ад! Где
победа твоя? В воскресшем Христе засияло
Нам вечное солнце бытья.
Припев: Христос воскрес, чтоб грех угас; Чтоб в
людях мог Дух Божий жить. Христос воскрес,
Христос воскрес, Чтоб мертвых нас из гроба к
жизни воскресить.:,:Какая радостная весть::,:
:,:Христос воскрес,:,: Хвала Ему и честь!
2. Смотрите, над гробом был камень, Но снят он,
и ангел с небес В том гробе сияет, как пламень:
Иисуса там нет! Он воскрес!
3. Воскрес Он, чтоб с сердца людского Греховные
камни снимать; Воскрес Он, чтоб Духа Святого, Как
ангела в гроб к нам послать.
4. Воскрес Он, чтоб царство спасенья Над бездной
греха основать, Воскрес Он, чтоб в день воскресенья
Искупленных в славе обнять.

№625
1. Христа, Творца святых чудес, Прославьте
все сердечным пеньем! Ликуйте с радост-
ным хваленьем: Христос воскрес! Христос воскрес!
2. Какой восторг - Христос воскрес! В груди ве-
сельем сердце бъется; И всюду песнь теперь поется:
Христос воскрес! Христос воскрес!
3. По всей вселенной до небес Хвала из уст народа
льется; И песнь восторженно поется: Христос вос-
крес! Христос воскрес!
4. Тебе, Спаситель, Божий Сын, Тебе и слава, и
хваленье, Величье, честь и поклоненье Во веки вечные! Аминь!

№626
1. Сном погребенного Спал мой Спаситель;
Дня предреченного Ждал мой Господь.
Припев: Смерть победив, Он воскрес! Посрамив-
ши всех врагов небес, Он восстал, из царства
мрака вызвал свет; Царству славы вечному предела нет.
Он воскрес! Он воскрес! Аллилуйя, Он воскрес!
2. Тщетно хранят они Ложе Христово, Гроб опе-
чатали с телом Его.
3. Смерть побеждается Жертвой своею, Плен рас-
торгается Кровью Христа.

№627
1. Свершилось чудо воскресенья, Ниц пала
стража, видя свет, Земля дрожала в те мгно-
венья, И нет Христа во гробе, нет. Открыты Им все
двери рая И смерти власть побеждена; И разнеслася
весть благая: Христос воскрес,- нам жизнь дана.
2. Христос воскрес, как эхо грома, Звучи-г в пусты-
не и в горах, Несется с дивных мест Сиона И отзы-
вается в сердцах. Христос воскрес, воскресни, Сло-
во, И наши души оживи; Пусть будут все сердца го-
товы Принять завет Его любви.
3. Своей Божественною кровью Грехи Он наши ис-
купил И всепрощающей любовью Нам царство веч-
ное открыл. И в этот день, друзья и братья, На ра-
достный призыв небес Откроем с радостью объ-
ятья: Христос воистину воскрес!

№628
1. Во гробе Он лежал, Иисус Спаситель, Дня
славы ожидал, - Иисус Господь!
Припев: И з гроба Он восстал И все силы вражьи
Он попрал; Он воскрес, над тьмой победу одер-
жал И с Ним вечно царствовать Своих призвал.
Он воскрес! Он воскрес! Аллилуйя, Он воскрес!
2. Напрасно стерегут, Иисус Спаситель! Тщетно
печать кладут, - Иисус Господь!
3. Смерть побеждается, Иисус Спаситель! Плен
расторгается, - Иисус Господь!

№629
1. Свершилось чудо из чудес: Нет Христа во
гробе - Он воскрес. О, поспешите возвес-
тить Ту весть благую всем, всем открыть. Народы,
люди, Бог радость вам лал: Христос, который во
гробе лежал,- Он воскрес! Он из мертвых воскрес!
Всю темную силу Сын Божий попрал, Победу над
алом, над смертью Он одержал; Ликуй, народ, Хри-
стос воскрес, Он воскрес, Он воскрес!
2. Ради нас Он умер и воскрес, Распахнул для нас
врата небес. Его любовь для всех горит, Над смерт-
ными теперь жизнь царит, Спасенье, радость: Спа-
ситель Христос Прощенье грешным на землю при-
нес; Он воскрес! Он из мертвых воскрес! Всю тем-
ную силу Сын Божий попрал, Победу над адом, над
смертью Он одержал; Ликуй, народ: Христос вос-
крес, Он воскрес, Он воскрес!

№630
1. Идите, скажите Христовым друзьям: Вос-
крес Он из гроба и нет Его там! Любимый
Учитель придет к ним опять, Чтоб радовать их и в
любви наставлять.
Припев: Скажите: Сын Божий из мертвых вос-
крес! Скажите всем смертным: Сын Божий воскрес!
2. Идите, несите ту весть и Петру, Кто трижды от-
рекся пред Ним поутру, Кто стонет теперь от печали
и слез; Скажите: из мертвых воспрянул Христос!
3. Хоть ты малодушно Ему изменял, Не для осуж-
денья тебя Он восстал; Он грех твой простил и на-
веки забыл И путь тебе к жизни блаженной открыл.
4. Не для серафимов, любимцев Творца, Не для
беспечальных, безгрешных людей - Воскрес Он,
чтоб грешников скорбных сердца Увидели славу Его алтарей.

№631
1. В вышине под небесами Звонко льется
пенье, Господу хваленье; Ангелы поют хо-
рами В торжествующей хвале.
Припев: Пойте, пойте Богу славы, Восклицайте
дружно Господу земли! Пойте, пойте Богу сла-
вы, Пойте Господу земли!
2. Милосердье возвещайте: Бог наш - возлюбив-
ший Грешников погибших. Взор к Голгофе устрем-
ляйте, Умер там за нас Христос.
3. Муж скорбей за нас страдает; Он, в венце терно-
вом Пред концом суровым, Смерть и власть греха
свергает И страдальцам мир дает.
4. Он разрушил узы тленья И воскрес в день тре-
тий Рано на рассвете. 0, воспойте песнь хваленья:
Подарил нам жизнь Христос.

№632
1. Горит зарею свод небес; Христос Спаси-
тель мой воскрес! Он мрак рассеял, грех по-
прал И свет и жизнь мне даровал.
2. Три дня лишь Искупитель мой Был поглощен
той смертной тьмой; На третий день гробницу Он
Расторг, и грех был побежден.
3. Воитель! Нет врагов таких, Чтоб не сразил Ты
власти их. Ты камень из груди моей Отринешь силою Своей.
4. Воскрес Он! Что ж мне унывать? Он и меня при-
шел спасать; И пусть покинет мир меня: Христос со
мной,- и счастлив я!
5. Моя Он пища, мой Он щит! Умру я, Он меня
призрит. Моя надежда Он и цель: К Нему стрем-
люсь всегда отсель.
6. Христос воскрес, и я прощен И Богом с Богом
примирен; Он к царству вечности меня Зовет, от
гибели храня.
7. За ту любовь и благодать Тебя мы будем прос-
лавлять И здесь и там, когда в свой час К Себе в
обитель примешь нас!

№633
1. Обвитый чистой плащаницей, Сын Божий,
снятый со креста, Был погребен; и пред
гробницей Была положена плита.
2. Но не утихли гнев и злоба Его врагов: Он может
встать; Из страха их у двери гроба Была положена печать.
3. Минула ночь, поутру рано К могиле женщины
спешат, А там в одежде легкотканной Два светлых
ангела сидят.
4. Печать отпала от гробницы, Поверглась на зем-
лю плита, В гробу нет больше плащаницы, Нет в
нем лежащего Христа.
5. Они глядят в недоуменье: Куда Учитель их исчез?
И слышат слово утешенья: "Кого вы ищите воскрес! "
6. И жены, радостью объяты, Бегут к Апостолам
Его Благовестить, что Бог распятый Восстал из гроба Своего.

№634
1. Тишина царит в полночи, В полумраке
дремлет сад. Там в гробу лежит Спаситель,
Ангелы к Нему спешат.
Припев: Ликуй, Мария! Господь твой воскрес!
Пойте хвалу, ведь Господь наш воскрес! И воз-
вещайте о том пред народом, Что Он детей Сво-
их к жизни ведет. Их к жизни ведет.
2. Воины упали в страхе: Гроб расторгнут, Он воскрес.
Для друзей и для Марии Радость Он принес с небес.

№635
1. Арфы золотые в небесах звучат, Ангелы
спустились Господа встречать. Тот, Кто
был народом на кресте казнен, С торжеством вос-
ходит на небесный трон.
Припев: Все Им совершилось, Всем дает Свой
дар, В Нем источник силы, Он наш Бог и Царь. Аминь.
2. Тот, кто был замучен за грехи людей, Выше всех
и лучше в свете без теней. Он с Отцом на троне, Он
на высоте, Больше Он не будет распят на кресте.
3. Избранный Ходатай не забыл наш род, Чтоб
мы жили свято силу нам дает. Он в Свою обитель
верных позовет. Жив наш Искупитель, любит нас Господь!

№636
1. О, какой беспредельный, великий восторг!
Бог греховные узы расторг И, Голгофскою
смертью разрушивши ад, Искупил Своих избранных чад!
Припев: В Нем, да в Нем, радость в Нем! В Нем
вечная жизнь и любви полнота, полнота. Все
сердца да прославят Христа, да Христа. Все
сердца да прославят Христа!
2. В завершенье Своих величайших трудов Он
воскрес из могильных оков; Да ликуют все люди и
своды небес,- Наш Спаситель из гроба воскрес!
3. В воскресенье Его - оправдание всех; Воскре-
сеньем Его попран грех; Воскресенье Его - растор-
жение зла; Да воспрянут Ему честь, хвала!
4. Он воскрес и со славою торжествовал И Бо-
жественным светом сиял; Но и в славе Он той же
любовью дышал И ее верной пастве являл.
5. Наш Спаситель три дня в глубине был земной И
из ней вынес дар дорогой; Он сияет светлей драго-
ценных камней: То - Творца примиренье с землей.
6. Пусть живет воскресенье Христово в сердцах И
изгонит сомненья и страх! Он воскрес, и мрак ночи
навеки исчез, Он воистину в славе воскрес!

№637
1. Я знаю, жив мой Искупитель, И Он стоит
невдалеке; Он - мой Господь и Вседержи-
тель, Миров судьба в Его руке.
Припев: Я знаю, жив Воскресший чудно, К Его
ногам враги падут. Я знаю, жизнь дает Он лю-
дям, В Его руке и власть, и суд.
2. Я знаю, твердо обещанье: Что Он сказал, то со-
вершит; Не устрашат меня страданья, Путь к небе-
сам Христом открыт!
3. Я знаю, место мне готово, Где ночи нет, где нет
забот; Теперь живу под Его кровом, И Он меня к Себе возьмет.

№638
1. Лишь только солнце засияло, Христос Спа-
ситель наш воскрес И воскресения начало
Сердцам искупленным принес.
2. Христос воскрес! И казнь паденья Уже нас боль-
ше не страшит. Христос воскрес! И ветвь спасенья
Нам с воскресением дарит.
3. Христос воскрес! И жизни вечной Залог священ-
ный Он дарит! Прими же песнь хвалы сердечной,
Господь, мой Бог, мой свет и щит!

№639
1. Да, воскрес из мертвых Иисус, наш Друг,
Чудный наш Советник; радуйся, мой дух!
Смерть и ад расторг Он, власти их лишил, И навеки
силу вражью сокрушил.
Припев: Пойте, дети Божьи, Иисус наш жив,
Брат Он чадам Божьим, аллилуйя! Да, воскрес
Спаситель, Пусть весь мир поет: Да, Он жив и
любит, любит Свой народ.
2. Пой Ему: Воскресший долг твой заплатил, В
город вечной жизни вход Он нам открыл; За грехи
Спаситель наши пострадал, За грехи Он умер, жизнь
умершим дал.
3. Поспеши, Мария, возвестить друзьям: "Я вос-
крес из мертвых и явлюся вам, К Моему Отцу Я ны-
не восхожу И к Его блаженству путь вам проложу.
4. И Петра приветствуй. Пусть не плачет он: Я
воскрес из мертвых, он навек прощен; Возвестить не
медли грешнику о том, Буду Я ему и другом и вождем".
5. Иисус явился в круг учеников, И сердца напол-
нил дух небесных слов; Душам смраченным: "Мир
вам! - Он сказал, - Посылаю вас Я, как Отец послал".
6. И теперь, Спаситель, песню я пою За Твою по-
беду, за любовь Твою. Съединимся, люди, да звучат
уста О кресте спасенья, о кресте Христа.

№640
1. Нет во гробе между мертвыми Христа,
:,:Он воскрес, вошел во славу И взошел на небеса.:,:
2. На престоле в небесах наш Царь царей,:,:Он
дает дары смиренным, Он - Спаситель всех людей.:,:
3. О, не бойтесь! - Ободряет наш Господь::,:Я
был мертв - и жив вовеки, Кто со Мной, тот не умрет.:,:
4. Пред могилой в сердце страха больше нет.:,:В
холод смерти, в мрак унылый Бог послал Свой дивный свет.:,:
5. Я воскресну в воскресенья славный час,:,:И
Воскресшего увижу, Он сойдет, пробудит нас.:,:

№641
1. О том возрадуйтесь, друзья Христовы, Что
Иисус Своими вас назвал.:,:Христос воскрес,
и смертные оковы Своею смертью ваши Он порвал.:,:
2. Какая честь и царственное званье Нам во Христе
на небе суждено!:,:За кровь Его, за смерть и за
страданье Для нас оно Христом обретено.:,:
3. Есть нам о чем в виду врагов хвалиться: Одним
Христом - ничем, ничем своим,:,:И радость в Нем
здесь на земле продлится Средь бурь, средь волн,
чтоб вечно длиться с Ним.:,:
4. Пройдите, все земные наслажденья! Несете вы
тщеславье лишь с собой,:,:Моя душа познала уто-
ленье В руках Христа; вам части нет со мной.:,:
5. Что может быть с той радостью сравнимо, Что
нас вручил Спасителю Отец?:,:В руках Его могу-
чих мы хранимы, И Пастырь знает нас - Своих овец.:,:
6. Без воли Бога не падет на землю Единый волос
с нашей головы;:,:Из рук Отца небесного приемлю
Я все дары Его ко мне любви.:,:
7. Ведь Бог за нас, кто против нас восстанет? Не
бойся, стадо малое, иди!:,:Тебе Отец дать Царство
обещает, И со Христом врагов ты победи.:,:
8. Вот облака свидетелей пред нами Нас ожидают
встретить со Христом;:,:Он нас украсит славными
венцами, Наш Иисус - вослед за Ним пойдем.:,:

№642
1. Ты, Господь, мне жизни свет, Ты мой мир и
утешенье, Ты живешь - мне смерти нет,
Ты мне кровью дал спасенье; И ведешь меня с Собой
К вечной жизни, в край родной.
2. Верны Господа слова: Вере вечный мир награда;
Он воскрес, наш Вождь, Глава, Он попрал все силы
ада. Будет час и - за Главой Мы войдем в Его покой.
3. Я уж вижу чудный свет И лицо Твое, Спаситель!
В сердце радость, мир прольет Вид Твой дивный,
Искупитель! Там, Господь мой, я душой Буду вечно жить с Тобой.

№643
1. 0 Предвечный Дух, Ты к нам приди, Силой
нас и огнем крести. Удали от нас весь корень
зла, Сам вселись в сердца.
Припев: Дух Святой, на нас сойди с небес, Чтобы
дух сомненья в нас исчез; Цепи тленья Сам
порви, разбей, Неверья тьму рассей (рассей).
2. Глубину познать любви Твоей Сам учи нас -
Твоих детей; Слов Твоих премудрость дай понять,
- Чтоб другим сказать.
3. Облеки нас силой неземной, Чтоб со злом выйти
смело в бой; Благодать Твою пошли в сердца, Отражать врага.

№644
1. Вождь наш верный, Дух Святой! Будь всег-
да Ты близок к нам! И веди Своей рукой Нас
по жизненным путям. Слышим голос мы святой С
чистой радостью в груди: "Путник слабый, о приди!
Поведу тебя домой!"
2. Вечно близкий, верный Друг! Ты готов всегда
помочь, Не оставь Своих Ты слуг Здесь блуждать
сквозь тьму и ночь. Если буря впереди, Сердце слабнет
под нуждой, Молви: "Путник, о приди! Поведу тебя домой!"
3. Когда день пройдет трудов И услышим сладкий
зов, Когда в небо, как домой, Соберемся мы с моль-
бой, Веря в мощь крови святой, Чрез поток нас про-
веди, Молви: "Путник, о приди! Поведу тебя домой!"

№645
1. О грешник! Чтоб в сердце греховном мог
жить, Дух вечный желает твой грех обли-
чить. Ему не противься, не медли принять,- Ведь
может Дух Божий навек замолчать.
2. 0 царства наследник! Брось грешных пути, Ис-
полнися Духом, чтоб миром цвести. Учителя Духа
ты не огорчай; Его же дарами Христа прославляй.
3. Твой храм опорочен, померк красотой; Алтарь
же Господен засыпан золой; Любовью вновь пламя
в себе зажигай, И больше уж Духа ты не угашай.

№646
1. Предвечный Дух! Приди, И свет любви из-
лей, И Царство правды утверди Среди Твоих детей.
2. Дай чувствовать, что в нас, Что с нами вечно
Ты, Что близок Ты и в светлый час И в пору темноты.
3. Дай глубже нам познать Премудрость слов Тво-
их! Учи Твой голос различать От голосов иных!
4. Учи нас отражать Соблазны благ земных, И
благо душ учи искать В велениях Твоих!
5. Дай счастье ощущать В страданьях за Тебя; Как
славу, крест Твой принимать И петь Тебе, скорбя!

№647
1. Дух Святой, Дух благодати, к нам приди в
любви святой, И сердца сюда пришедших
к пенью дружному настрой. Научи нас петь ту пес-
ню, что поют на высоте Хоры Ангелов небесных о
Спасителе Христе.
2. Здесь мы ставим Авен-Езер, Ты доселе нам по-
мог, И вовеки будь нам близок, сохрани в нас Твой
залог. Мы блуждали в мире этом, но Спаситель нас
взыскал, Озарил небесным светом, на Голгофе оправдал.
3. Благодать! Мы всей душою сознаем наш долг
тебе: Ты своею добротою приковала нас к себе, Мы
так склонны заблуждаться, уходить с твоих путей;
Наше сердце, наши чувства для себя запечатлей.

№648
1. Дух Святой! Тобой, как силой, я стремился
обладать. Сердце жаждало, просило, как
подарок, благодать. Но моленья были тщетны, я,
как прежде беден был; И тогда, как Друг заветный,
Ты со мной заговорил.
2. "Я един с Отцом и Сыном; Я твоей души Тво-
рец; Кто же будет властелином: Я иль ты, земной
гордец? Пробудися в раскаянье и, смирясь, молись
опять, Чтоб Твой Царь, придя в сиянье, мог тобою обладать".
3. И в груди зажегся пламень, пал я, с трепетом
дыша, И растаял в сердце камень и молилася душа:
"Я всего себя всецело, Дух предвечный, отдаю; Будь
царем души и тела, утверди в них власть Свою".
4. И Дух вечный в те мгновенья светлый лик мне
Свой явил; И Он снял венок мученья, радость в сер-
дце мне вселил. И с тех пор Он помогает мне, как
Друг, в беде земной, А в печали подкрепляет, как
Утешитель благой.
5. Как Учитель, наставляет Он на истину меня,
Как Хранитель, избавляет от греховного огня. Если
враг мой наступает, Он приходит в тот же миг, Си-
лой дух мой исполняет для побед Его святых.

№649
1. В служенье вечному ученью Апостол Духом
был водим; Ходил он по Его внушенью,
Дышал и вдохновлялся Им. Какое славное хож-
денье! В нем прямота и чистота, В нем невозможно
уклоненье Иль шаг неверный от Христа.
Припев: Дай только знать Твой голос чудный,
Твоим внушеньям лишь внимать, Чтоб здесь,
идя стезею трудной, Я мог с Тобой торжествовать!
2. Счастлив душою тот безмерно, Кто Духом Бо-
жиим водим; Походкой бодрою и верной Пройдет
он путь свой невредим. Он с Духом Божьим бе-
зопасно Проникнет в логовище львов, Пройдет
вдоль пропасти ужасной, Как по стезе цветных ковров.
3. О Дух предвечный! Отдаюся Во власть Тебе:
веди меня! С Тобой в пути не убоюся Ни бездн, ни
смерти, ни огня. От своевольного скитанья Меня,
Всесильный, сохрани И все неверные влиянья От
плоти слабой устрани!

№650
1. Поток с дарами Бог льет над нами; Его я
знаю, Его желаю, Отец! Твое ведь чадо я.
Святого Духа так жажду я!
2. В труде ль, в покое твержу одно я: Нигде нет сча-
стья, везде ненастье, Когда Творца не славлю я; Свя-
того Духа так жажду я!
3. Мой долг учиться, и грех лениться; Есть долг
важнее, - всего сильнее Любить Того, Кто спас ме-
ня. Святого Духа так жажду я!
4. Он - жизнь живущим, ветвям растущим Дает
Он соки. О Бог высокий! К лозе Своей привей меня.
Святого Духа так жажду я!
5. Тогда в сознанье блеснет сиянье; Цветы зарде-
ют; Плоды созреют Тому, Кто дал нам шум ручья.
Святого Духа так жажду я!

№651
1. Приди, Святой Дух - Утешитель, В сер-
дечной царствуй глубине! Премудрости
мне будь Учитель, Открой святую волю мне. Учи
меня познать Творца И в Нем учи любить Отца.
2. Излей в меня луч разуменья, Рассей во мне не-
верья тьму; Твое лишь может вдохновенье Дать веч-
ной правды свет уму; Любовью душу мне согрей,
Любовь к Спасителю дай ей.
3. Отрада мне и утешенье - Ты, Дух Утешитель,
один; В скорбях душе успокоенье Дает Тобою Бо-
жий Сын; Любовь, надежду шлет мне в дар И веры
в сердце множит жар.
4. 0, сделай милостью Твоею Мне сердце чисто и
дух прав; Владей всегда моей душою; Дай силу воле,
кроткий нрав; Со мной, Учитель мой, пребудь И
укажи к блаженству путь.

№652
1. Красота Иисуса, светись во мне! Чистота и
любовь, проявись вполне! Дух любви и огня
(и огня), Оживи и меня (и меня), Чтобы образ Иису-
са сиял во мне.
2. Пусть увидят во мне красоту Христа, Всю Его
чистоту и любовь всегда. О Дух Божий, приди (при-
ди), Все во мне измени (измени), Пусть увидят во
мне красоту Христа.
3. Дух Святой, Утешитель, живи во мне, Благо-
дать и обитель Твоя - во мне, Чтоб я плод приносил
(приносил), И Тебя я любил (я любил), И вечерю со
мною Ты разделил.
4. Пусть душа с торжеством гимн хвалы поет,
Славя имя Христа, Им одним живет, Чтобы имя
Христа (Христа) Прославляли уста (уста), Чтобы
пела душа гимн хвалы всегда.

№653
1. Дух Свободы! Цепи тленья Сам разбей в
людских сердцах! Дай, чтоб дух усынов-
ленья возрастал в Твоих детях! Дух, что в день Пя-
тидесятый на Апостолов сошел, Полнотой даров
богатый, сотвори в нас Свой престол!
2. Дух Утешитель! Скорбящим утешение пошли!
Помоги Твой труд творящим утешать сынов земли.
Дай дары нам врачеваний, дар пророческих речей;
Но, что больше всех даяний - дай нам дар любви Твоей!
3. Ты на верных изливаешь благодать на благо-
дать, Ты в нас Церковь созидаешь, Ты в ней хочешь
мир объять. Дух! В любви Отца и Сына ветви Церк-
ви оживи, Да сольются все в едино в вечном подвиге любви!

№654
1. Открой глаза мои, чтоб я Узрел небесных
тайн лучи, Чудесный ключ Твой мне вручи,
Чтоб на свободу вышел я, В молчанье жду... О, дай
ответ И волю мне Твою открой... Открой глаза,
пошли Твой свет, 0 Дух Святой.
2. Открой мне слух, чтоб слышал я Глаголы исти-
ны Твоей, При звуках вечной правды слов Умолкнет
шум земных речей. В молчанье жду... Явись мне
Сам И правду вечную открой. Открой мне слух к
Твоим словам, 0 Дух Святой!
3. Открой уста мои, чтоб я Твою мог правду возве-
щать; Открой мне сердце, чтоб всегда Лилась пото-
ком благодать. В молчанье жду... Приди скорей.
Источник силы мне открой, Открой мне сердце,
будь во мне, 0 Дух Святой!

№655
1. Сей благое семя на зарнице жизни, Для спа-
сенья падших жертвуй и гори! Скоро будет
осень, скоро все мы вместе В радости великой соберем снопы.
Припев: Соберем снопы, соберем снопы, В ра-
дости великой соберем снопы.
2. Сей, коль солнце светит, сей и в день ненастья,
Тьма и холод жизни дух да не смутит. Твой посев
созреет, кончатся страданья, К жатве верной, чуд-
ной пусть душа спешит.
3. Сей, коль слезы льются, Бог воздаст обильно,
Весь отдайся сердцем гибнущих спасать. Слезы Сам
о трет Он в день, когда пойдем мы В радости великой
жатву собирать.

№656
1. Не хотел бы я бесплодным К трону Господа
прийти, Хоть одну хотел бы душу,- Сноп
один в руках нести.
Припев: Не хотел бы я бесплодным К трону Господа
прийти, Хоть одну хотел бы душу Иисусу принести.
2. Иисус мой - Искупитель, Смерти ночь мне не
страшна, Но пустым пред Ним явиться,- Вот что
так страшит меня.
3. Если б мне года былые Дано было возвратить,
Мне и радостью, и счастьем Было б Господу служить.
4. О, трудитесь, дети Божьи, День проходит, ночь
близка; И, пока не поздно, души Вы спасайте для Христа.

№657
1. Что посеял, что посеял? При дороге что по-
сеял? Вот летят орлы и птицы, Унесут зер-
но пшеницы, И лишишься ты его.
2. Что посеял, что посеял? Между камней что по-
сеял? Камней много, почвы мало, Вышло скоро, но
завяло И засохло у тебя.
3. Что посеял, что посеял? Между терний что по-
сеял? Знай, богатство иль невзгоды Заглушат пше-
ницы всходы, Не дадут они плода.
4. Что посеял, что посеял? В доброй почве что по-
сеял? То зерно уж не завянет, Ожиданье не обманет,
Но сторичный плод нам даст.
5. Что посеял, что посеял? В этой жизни что посе-
ял? Все, что сеял в смертном теле Словом уст твоих
иль в деле, Все пожнешь за гробом ты.

№658
1. Что сеял ты, друг мой, весною? Не злаков
ли хлебных зерно? Колосьев волной золо-
тою Покрыто все поле твое!
Припев: Сей доброе семя всегда, Пожнешь, что
посеял, тогда. Сей доброе семя во имя Христа,
Пожнешь, что посеял, тогда. День жатвы при-
дет, не замедлит, Пожнешь, что посеял, тогда'!
2. А рядом,- о страшное поле! Не враг ли посеял
там зло? Колючей, опасной травою Так густо оно заросло.
3. Что сеял на поле ты жизни,- Любовь или злую
вражду? Взойдет твой посев и созреет, И в вечности
примешь ты мзду.
4. Посеем Учителя слово, Великое слово любви, 0
жертве Его всем расскажем, О пролитой Агнцем крови.
5. Придет день, увидим мы в небе Спасенных,
счастливых людей - Великую жатву спасенья... О,
сей, неустанно, друг, сей!

№659
1. О, где же жнецы, чтоб теперь собрать С по-
лей, злом богатых,- добра снопы? Серпа-
ми любви надо труд свершать, До тени ночной
класть нельзя серпы.
Припев: Где же жнецы, где? Кто, кто готов? Кто
хочет на праздник житницы прийти? Кто хочет
с нами в нее нести Колосья мира с полей грехов?
2. Ищите колосья среди травы, Пшеницу средь
плевел найдете вы; Не бросьте колосьев, что у пути,
Спешите их в житницу принести.
3. Вот колос созрел уж, к земле поник; И жатвы
великой мир скоро ждет; Работников мало, а труд
велик, Нельзя медлить нам, ведь все пропадет.
4. Берите же, люди, свои серпы, Несите с обиль-
ным зерном снопы; Трудитесь до встречи Царя-Гла-
вы И в житницу Божью войдете вы.

№660
1. Благодарные сердца, поспешите в дом От-
ца! Урожай свезли с полей до прихода зим-
них дней. Бог - начало всех начал - нам все нужное
послал. Поспешите в Божий дом вознести хвалы псалом!
2. Мир весь - поле, что давно Богу плод принесть
должно. Плевел и пшеница тут рядом издавна рас-
тут. Сперва зелень, позже - плод, так идет из рода
в род. Боже, молим об одном: сделай добрым нас зерном!
3. Наш Господь опять придет, жатву с поля собе-
рет, Все соблазны удалит, рай желанный возвратит.
Даст Он ангелам приказ: сжечь все плевелы огнем, А
пшеницу в тот же час отнести в небесный дом.
4. Ей, гряди, Господь, гряди! Церковь молит, Цер-
ковь ждет; Свой народ освободи от греха и от забот.
Обновленные душой вечно будем жить с Тобой. Бо-
же, Боже, поспеши, в мире жатву соверши!

№661
1. Роскошной листвою покрытый Цвел сад
среди живых долин; Его устроил именитый
И властный в мире господин; И каждый год он неиз-
менно Свой сад прекрасный посещал И, как растет
он постепенно, С любовью нежной наблюдал.
2. Среди других произрастала В саду смоковница
одна; Два года сряду не давала Плодов хозяину она.
По своему обыкновенью, Он в третий год приходит
вновь И не находит, к удивленью, Опять в ее ветвях плодов.
3. Тогда, душою огорченный, Он виноградарю
сказал: "С надеждой в сердце затаенной, Я до сих
пор все ожидал, Что плод живой для господина
Смоковница произведет. Но что же это за причина?
Она плодов мне не дает.
4. И ныне взор мой не встречает На ней ни смокв и
ни цветов; Зачем тут землю занимает Она? Сруби ее
для дров". Садовник, полный сожаленья, Стал гос-
подина умолять: "0 господин! В долготерпенье Ос-
тавь ее на год опять.
5. Я это дерево оброю, Ручьем бегущим обведу, И
летом под ее листвою, Быть может, смоквы я най-
ду; А если будет все напрасно: Она не станет смокв
растить, Твоя десница будет властна Ее для пламени срубить".

№662
1. Нивы налилися, ожидают нас, Бог пришлет
жнецов к нам в тот великий час. Но теперь
их мало, полежатвы ждет, Слышители, братья, нас
Христос зовет.
Припев: Да, ныне жатвы день, радостный жат-
вы день. Золотистое зерно мы будем жать сер-
пом. Да, ныне жатвы день, радостный жатвы
день. Будем гибнущих искать, спасать их со Христом.
2. Брату слабому ты руку протяни И любовь к ра-
боте праздному вдохни! Радостно работай, с нивы
не уйди! И услышишь: "Раб Мой, в радость ты войди".
3. В небе солнце светит, ты спасай народ, Жатвы
день не долог, скоро он пройдет. Бойся без снопов
живых к Христу прийти И старайся их побольше принести.

№663
1. Вдали склонялись нивы под солнечным лу-
чом, Жнецы, народ счастливый, шли каж-
дый со снопом. Больной глядел уныло из дома свое-
го: "Я слаб, к труду нет силы для дела Твоего".
2. Но к ночи путник дальний пришел к дверям его;
Стакан с водой кристальной он вынес для него; Ког-
да же, освеженный, тот путник вдаль ушел, Он сноп
позолоченный в своих дверях нашел.
3. И Богу со слезами сказал он: "Сноп один Принес
я, но не мною он связан, Властелин. Воды во имя Бо-
га прохожему я дал; Наутро у порога сноп этот увидал".
4. И слово в утешенье услышал он: "За твой Пос-
тупок в награжденье оставлен сноп живой; И если
кто, страдая, не в силах жать в полях, Тот, скорб-
ным помогая, найдет свой сноп в дверях".

№664
1. Здесь и там поля белеют, Глаз не видит им
конца. Ждут колосья золотые Рук усердного жнеца.
Припев: Вышли делателей, Боже, На созревшие
поля, Чтоб собрали все, что можно, Пока жатва не прошла.
2. Вышли с раннею зарею, В знойный полдень вышли их,
Вышли к вечеру на ниву Поддержать жнецов Твоих.
3. Верный труженик Господень, Жни ячмень, пшеницу, рожь...
Жатва кончится, на отдых В радость вечную войдешь.


Вт. Пришест. Христа - Разные Христ. Праздники - Приветст. и Прощальные - При Заключ. Собрания

№665
1. В час, когда труба Господня над землею
прозвучит И настанет вечно светлая заря,
Имена Он всех спасенных в перекличке повторит,
Там по милости Господней буду я.
Припев: На небесной перекличке, на небесной пе-
рекличке, на небесной перекличке, Там по ми-
лости Господней буду я.
2. В день блаженный воскресенья всех умерших во
Христе, Водворенья их в обители Царя, Всех свя-
тых, омытых кровию, пролитой на кресте, Созовет
Он, и на зов отвечу я.
3. Дай трудиться для Тебя, Господь, любовью
всем служить С утра раннего и до заката дня, А
когда велишь работу мне земную Ты сложить, На
небесный клич тогда предстану я.

№666
1. Вот идет Господь с сияньем И с победным
торжеством; О, придите с ликованьем И
пред Ним с хвалой падем!
Припев: Братья, славу воспевайте: Воцарился
"Муж скорбей"! И на Господа взирайте Взором
радостных очей.
2. Славный день настал венчанья, На престол Господь
вступил, И основы мирозданья Свет спасенья озарил.
3. На кресте в венце терновом Голова была Хрис-
та, А теперь в сиянье новом Блещет лика красота.
4. В небесах в согласье стройном Все хвалу Христу
поют; Вдохновением спокойным Реки радости текут.

№667
1. Быть может, зарей, когда утро начнется И 667
солнечный луч сквозь туманы пробьется,
Придет Иисус в полноте Своей славы Собрать от земли Своих.
Припев: 0; доколе, Господь? Когда воспоем мы
тот гимн: "Он грядет к нам, Аллилуйя! Аллилуйя, аминь!"
2. Быть может, и в полдень иль в час полуночи
Внезапно увидят Его наши очи; Он будет идти к нам
с источником света, Чтоб взять от земли Своих.
3. И воинства Божии, с неба спускаясь, И души
спасенных, с Грядущим сливаясь, Все вместе Ему
воспоют песнь хваленья, Что взял Он с земли Своих.
4. О, радость туда перейти без страданий, Без бо-
ли недуга, без мук умиранья, Быть с Господом в
славу Его восхищенным, Куда Он возьмет Своих.

№668
1. Звезды на небе сияли; Ночь была светла,
тиха. Десять дев в чертоге спали, Ожидая жениха.
2. Все они в руках имели Каждая светильник свой;
Масла взять не захотели Неразумные с собой.
3. Пять разумных масла взяли И спокойно без за-
бот В доме мирно почивали, Веря в радостный приход.
4. Вдруг раздался в час полночный Громкий клич:
"Жених идет". То глашатай полномочный К пробужденью всех зовет.
5. Пять разумных пробудились, Стали пламя поправлять;
И, как прежде, засветились Их светильники опять.
6. Неразумные взывают К мудрым: "Светочи у
нас С каждым мигом угасают, Масла нет и поздний час".
7. Слово им в ответ звучало: "Лучше вам пойти
купить, А иначе будет мало Вам и нам, чтоб всем светить".
8. Неразумные - несчастны; Масло покупать пошли,
Но пришел Жених прекрасный, Мудрые на пир вошли.
9 Неразумные приходят И не видят дев других, И
приема не находят, Он закрыт навек для них.
10 Девы юные, похожи Будьте вы на мудрых дев,
Чтоб, послушав голос Божий, Не навлечь Господень гнев.
11. Масла чистого от Бога - Духа Божья, Сил
святых - Запасите много-много Для светильников своих.
12. Чтоб, когда Жених прекрасный К нам придет в
лучах порфир, Вы могли с отрадой ясной С Ним
войти на вечный пир.
13. Не дремлите, бодры будьте, От очей гоните
сон. А заснете - не забудьте, Что придет нежданно Он.

№669
1. Христос, Богом посланный, вышел из хра-
ма Пред крестною смертью Своей; С глубо-
кою скорбью простыми словами Учил Он возлю-
бленных друзей.
2. "Скажи нам, Учитель, последнее слово, Пока
еще с нами живешь. Скажи нам, Учитель, когда это
будет, Когда Ты судить людей придешь?"
3. "Услышите всюду военные слухи, Восстанет
народ на народ, И будут болезни, и глады, и моры,
И братская кровь потечет.
4. Уменьшится вера, погаснет надежда, В сердцах
охладеет любовь, И многие люди тогда соблазнят-
ся, Отвергнут Создателя миров.
5. Когда же увидите мерзость во храме, То знайте,
что суд при дверях: Смотрите, чтоб вы не уснули
сердцами Держите светильники в руках.
6. И солнце померкнет, и месяц, и звезды, А люди
покинут свой труд И скажут: "Падите, покройте
нас, горы!" Но горы на них не упадут.
7. Тогда придет с неба Христос лучезарный, Он
будет как солнце сиять, А верные Богу, из праха
поднявшись, Пред Ним будут в радости стоять.
8. Тогда соберутся пред Ним все народы От края
до края земли, И каждого дело откроется верно
Пред ликом Небесного Судьи".

№670
1. Господь! Когда придешь Ты Сам Недугам,
скорби и слезам С любовью положить ко-
нец И дать нам вечный Твой венец? Спасенные ру-
кой Твоей В долине бедствий и скорбей, Там в мире
будем жить с Тобой И славить вечно подвиг Твой.
2. Христос - Спаситель мой, и Свет, И верный
Вождь в долине бед, Душа с Тобой и в смертный час
Не примет смерти, Ты за нас Страданья, казнь и
смерть вкусил И кровью все грехи омыл. Христос,
Господь, Спаситель мой! Ты дашь и мне вкусить покой.

№671
1. И будет: Божьи дети встанут И все придут к
лицу Христа; 0, как тогда хвалой воспря-
нут В сердечной радости уста!
2. И юноши, и старцы, дети - Все, облеченные в
висон, С ветвями пальмы в чудном свете Тогда стекутся на Сион.
3. Господь обрадует и примет Своих возлюбленных детей;
С них поношение Он снимет И слезы их отрет с очей.
4. Там плача никогда не будет - В той дивной Ро-
дине святой, Но каждый скорби все забудет, Благос-
ловляя жребий свой.
5. Там уж никто ни мук, ни боли Не причинит им
никогда, И тот, кто был гоним, в неволе, Освобо;
дится навсегда.
6. Там нет и признака страданья И смерть навеки
не придет; Там свет Господнего сиянья Не помра-
чится, не зайдет.
7. Они не будут уж томиться, Не поразит их боль-
ше зной, Но будут вечно веселиться, Как сад, упи-
танный водой.
8. От тука дома насыщает Господь там избранный
народ, Он утомленных напояет Живым потоком тихих вод.
9. Он им на пажитях прекрасных Покой от всех
трудов пошлет; Для них в селеньях безопасных Там
радость над главой взойдет.
10. Они, как камни, воссияют В венце Владыки
Своего И, как светила, заблистают Вовеки на земле Его.

№672
1. Пробудись от сна, друг бедный, Вот в полу-
ночи жених В славе шествует победной С
мертвыми судить живых.
2. Он грядет, и всех пробудит Божья страшная
труба; Как судья тогда осудит Он ленивого раба.
3. Но блажен, кого Спаситель На труде его най-
дет; Он в небесную обитель В светлой радости войдет.
4. Нерадивые же - руки Обратят тогда к холмам
С воплем их уменьшить муки, Но не внемлят их мольбам.
5. Берегись же постоянно Сна, душа, и бодра будь.
В час полночный, в час нежданный Позовут тебя на суд.
6. Нерадивые вздремали, Оскудел у них елей, Но
за то несчастны стали И остались вне дверей.
7. Пробудись, о грешник бедный, -И зажги све-
тильник твой, Вот грядет в венце победном Тот,
Кто властен над тобой.

№673
1. Уж слышу я шум как бы множества вод И
стон ожидания мира. Готовься, невеста!
Жених твой идет И близок час брачного пира!
Припев: Гряди, мой Спаситель, отрада очей! Го-
това войти я в обитель; Омыта в пречистой кро-
ви я Твоей, 0 Боже, мой Царь, мой Спаситель!
2. Забудь все, чем мир твое сердце мутил, Все
слезы, печаль, ожиданья И вспомни, как Бог твой
тебя возлюбил, Какие понес Он страданья.
3. Люби, как один Он любить тебя мог, Страдай,
на Иисуса взирая; Прощай, как Спаситель твой див-
ный и Бог Простил, за тебя умирая.
4. О верь, как поверил любви Он твоей, О верь, что
Он любит безмерно; Что выше и глубже всех гор и
морей Любовь Его вечна и верна!

№674
1. Осанна, Осанна, Осанна! О люди, дружно
воспоем Спасителя Христа! Воспойте ра-
достно псалом, Все души, все уста!
Припев: Осанна! Пусть кругом звучит, Осанна в
честь Христа! Сегодня праздник торжества,*
воспойте все уста!
2. Осанна, Осанна, Осанна! Осанна да звучит у
всех: У малых и больших; Христу, кто нам прощает
грех, Да льется дружный стих!
3. Осанна, Осанна, Осанна! Осанна да звучит кру-
гом Веселою рекой; Поутру, вечером и днем Да
льется звук святой.
4. Осанна, Осанна, Осанна! В собраньях, семьях и
домах Пусть все поют уста. Да изливается в сердцах
Осанна для Христа.

*На праздник Рождества вместо слова "торжества"
петь "Рождества".

№675
1. 0, какой нам путь открылся, Чтобы в цар-
ствие идти! Божий Сын с небес явился, Что-
бы всех туда ввести. В мире скорби Он родился, Вид
раба Он воспринял, В кротости для всех трудился,
Был распят, потом восстал.
2. Сорок дней по воскресеньи На земле являлся
всем; Дав Себя на осмотренье, Он Фому уверил тем.
Он подал им обещанье, Что Он Дух Святой пошлет,
Чтоб Голгофское страданье Принесло свой славный плод.
3. Он собрал потом на гору Всех Апостолов Своих,
Виден был простому взору, Как вознесся в виде их.
Вдруг два мужа им предстали И сказали: "Иисус,
Как вознесся,- вы видали, Так опять придет на суд".

№676
1. Там, на вершине озаренной, На Твой, Спа-
ситель, глядя лик, Твоим сияньем восхи-
щенный, Воскликнул пылкий ученик: "Как было б
хорошо с Тобою Здесь в чудной куще обитать И в
свете славы всей душою Одни восторги лишь вдыхать!"
2. Но вдруг исчезнуло сиянье, И Ты такой же, как
всегда, Учеников повел в молчанье В долины, села,
города; Ты их опять повел навстречу Скорбям и
ярости врагов, Повел с неправдой в бой и сечу, В мир
искушений и трудов.
3. Как часто, по земле шагая, Мы к небесам парим
душой, Лелеем мысль о благах рая, И нам тяжел
наш путь земной. Когда Ты видишь, Царь созданий,
Что нам покой борьбы милей, Тогда Ты Сам на поле
брани Веди мечтательных детей.
4. Когда Ты Сам идешь пред нами, Тогда сверша-
ем ряд побед, Тогда мы радостны сердцами, Тогда
нам сладок Твой завет; С Тобой не страшны силы
ада, На нас идущие с грозой, С Тобой и в горечи от-
рада, С Тобою - свет во тьме ночной.

№677
1. Звучите, трубы юбилея, Победной песнью
над землей! Народ Христа, молись друж-
нее, Под звуки труб хвалу воспой!
2. Подвижник правды перед нами, Борец Христа в
долине бед, Он беззаветными трудами Украсил сте-
зю многих лет.
3. Он верен был, когда толпами Враждебных сил
был окружен, Не раз в борьбе его делами Лукавый
стан был побежден.
4. Он твердо строил дом духовный, Трудясь без
устали в пыли, И звал под кров Любви Верховной
Заблудших путников земли.
5. Он был орудьем Божьей силы, Подвижником
Его добра, И нес служенье в мир унылый Лучи Гос-
поднего утра.
6. Звучите, трубы юбилея, Победной песнью над
землей! Народ Христа, молись дружнее, Под звуки
труб хвалу воспой!

для нескольких:

2. Подвижники Христа пред нами - Борцы Его в
долине бед; Они украсили трудами Тернистый путь за много лет.
3. Они верны сердцами были; Толпой врагов окружены,
Не раз в сраженьях их делами Враги были побеждены.
4. И строя дружно дом духовный, Трудясь без ус-
тали в пыли, Они под кров Любви Верховной Влекли
заблудших слуг земли.
5. И как орудья Божьей силы Они служением доб-
ра Несли на землю в мир унылый Лучи Господнего утра.

№678
Ныне отпускаешь раба Твоего, Владыка, по
слову Твоему, с миром; Ибо видели очи мои
спасение Твое, которое Ты уготовал пред лицом
всех народов, Свет к просвещению язычников, и
славу народа Твоего Израиля.

№679
1. Дорогие минуты нам Бог даровал, Мы уви-
дели братьев, сестер, А Иисус дорогой с на-
ми быть обещал, Дадим Богу в сердце простор!
2. Как приятно нам встретиться с вами пред Ним
И волнение мира забыть, Как отрадно, исполнив-
шись Духом Святым, Общение душ разделить.
3. Мы, Сионские путники, здесь отдохнем У ис-
точников Божьей воды; На Фаворе побудем и снова
пойдем За Господом мимо вражды.
4. Здесь в общении сладком забыли мы страх И су-
ровые камни в пути. Ободренье нашли мы в Господ-
них словах, Чтоб с силою новой идти.
5. Потеснее окружим Иисуса Христа И, взирая к
предвечным горам, Под бронею Его, под покровом
щита Пойдем по Господним следам.

№680
1. Милости просим, друзья дорогие! Настежь
открыты пред вами сердца; Вы не чужие для
нас, но родные: Мы все единого дети Отца.
Припев: С братской любовию милости просим!
В наших сердцах торжество. Господу нашему
славу возносим За посещение Церкви Его.
2. Нам расскажите, как вас из пучины В пагубный
час Он из бездны извлек, Как Он, приведши вас к
скалам твердыни, Чудное слово "спасен!" вам изрек.
3. Нам расскажите, как Бог милостивый Вас охра-
нял от рыкающих львов, Как ураган укрощал Он
строптивый, Как бесприютным давал Он покров.
4. Нам расскажите, как в местности вашей Вы по-
лучали от Бога дары; Черпали благости полною ча-
шей, Как вы вкушали с Иисусом пиры.
5. Нам расскажите, как дивно спокойно Бог ваш
беседовал с вами не раз; Братья, споем мы торжест-
венно, стройно: Тот же Господь и у вас и у нас.

№681
1. Друг! Из временной разлуки Ты вернулся
наконец: Льются радостные звуки Из ли-
кующих сердец.
2. В душах наших оживится Пережитое опять,
Станем вместе мы молиться, Петь и Слово разбирать.
3. Вместе будем мы трудиться, Благовествуя Христа,
Вместе будем мы стремиться, Чтобы жизнь была чиста.
4. Вместе будем мы стараться О развитии кружка,
Будем в Боге укрепляться, Чтобы жизнь была легка.
5. Бог твое к нам возвращенье Духом благ да освя-
тит И совместное служенье Для кружка благословит.

№682
1. Мы увидели друг друга, В этом дивный есть
бальзам, Исцеленье от недуга, Укрепление сердцам.
Припев: Всем привет вам, всем привет вам,
Братьям, сестрам, всем привет. Здесь мы в сла-
достном общенье За Христом пойдем вослед.
2. Сердце полно восхищенья И восторгом дышит
грудь, В дивном сладостном общенье Здесь мы можем отдохнуть.
3. Что за счастье, что за радость Вечно пребывать
с Христом, Там, где все сердца в согласьи И в любви ликуют в Нем!
4. Наше счастье неземное Выше всех даров земли
И общенье дорогое. Возликуем сердцем мы!

№683
1. Отраду небесную для сердец Нам послал
Отец; Для радости ясной собрал он нас;
Честь Ему за этот час!
Припев: Всем привет, Братьям, сестрам, всем
привет; Бог призвал в чудный свет, Будем радоваться в Нем.
2. В собранье во имя Его Иисус Быть Сам обещал,
Он хочет, чтоб вечный наш с Ним союз В благодати возрастал.
3. Мир этот не знает отрады той, Что Господь нам дал;
Молиться мы будем, чтоб Он благой Вечно с нами пребывал.

№684
1. Блажен союз, что нас В любви Христа связал,
Общенью душ, которых спас, Он образ неба дал.
2. К Отцу небесных благ Свои мольбы несем; В
надеждах, целях и трудах Едины мы с Христом.
3. Заботы,бремена И скорбь одна у нас: За братьев
часто льет из глаз Слеза, любви полна.
4. Грустна разлука нам; Но верим мы, что вновь
Мы встретимся иль здесь, иль там, Где вечный Бог - любовь.

№685
1. Итак, расстанемся с тобой Едины в истине
святой. Мы будем здесь, ты будешь там,
Так, видно, Бог назначил нам.
2. Куда б стезя нас ни вела, Господь нас сохранит
от зла. Взирать мы будем на Христа, Хранить в душе Его слова.
3. И если встретиться с тобой Не суждено Его судьбой,
Все встретимся в краю родном, Когда войдем в Отцовский дом.

№686
1. Бог с тобой, доколе свидимся! Путь твой
Он да охраняет, Каждый шаг твой направ-
ляет, Бог с тобой, доколе свидимся!
Припев: Доколе мы свидимся, Мы свидимся у
ног Христа; Доколе мы свидимся, Бог с тобой,
доколе свидимся!
2. Бог с тобой, доколе свидимся! Душу Он да обод-
ряет, Манной свыше Сам питает, Бог с тобой, доко-
ле свидимся!
3. Бог с тобой, доколе свидимся! Он от зла тебе
защита, В Нем вся жизнь твоя сокрыта. Бог с тобой,
доколе свидимся!
4. Бог с тобой, доколе свидимся! На Христа иди,
взирая, Всем любовь Его являя, Бог с тобой, доколе с видимся!

№687
1. День ушел от нас в вечность, Час разлуки уж
бьет. Хорошо быть в общенье, Но путь
дальний зовет.
2. Снова разной дорогой Суждено нам идти, Ис-
пытанья, невзгоды Ждут нас снова в пути.
3. И чтоб с ними бороться, Забывать нам нельзя
Друг о друге молиться Иисусу, друзья.
4. Если встретиться в мире Не позволит нам Бог,
Мы увидимся в небе У святых Его ног.
5. Там разлуки не будет, Радость там без конца,
Каждый славить там будет Песней новой Творца.
6. А теперь нам в дорогу Собираться пора, До
свидания, с Богом, Дорогие друзья!

№688
1. Не ужасайся, не страшись, Бог сохранит
тебя. Под сень Его всегда стремись, Бог сохранит тебя.
Припев: Бог сохранит тебя, Рукой Своей среди
скорбей Бог сохранит тебя.
2. Постигнет ли невзгоды час - Бог сохранит тебя.
Услышишь бури грозный глас - Бог сохранит тебя.
3. Долиной смерти путь пойдет - Бог сохранит
тебя, К желанной цели доведет. Бог сохранит тебя.

№689
1. Пробил уже разлуки час, Расстаться мы
должны; 0 том, как сердце в нас скорбит,
Ведь знает Бог да мы.
Припев: Храни Господь твой путь всегда, доколе
мы увидимся; Храни Господь твой путь всегда,
доколе свидимся!
2. Желанье есть, чтоб вместе жить, Льем слезы из
очей; Но между нами Друг стоит,- Христос - Утешитель скорбей.
3. Да будет Бог с тобой й пути, А также с нами
здесь, Чтоб всем нам ближе подойти К прекрасной родине небес.
4. Пройдет скитанье жизни сей И мы оставим мир;
Господь возьмет нас от скорбей В Отцовский дом на вечный пир.

№690
1. Тебя мы провожаем, Ты будешь далеко, Те-
бе там будет, знаем, Порою нелегко.
2. О нас в пределах дальних Ты будешь вспоми-
нать, И в помыслах печальных Ты будешь тосковать.
3. Тогда в скорбях незримых Приди к Творцу в
мольбе О нас, друзьях любимых, А также о себе.
4. Молись о процветанье Любимого кружка, Чтоб
в нем, в его собранье, Была Отца рука.
5. Мы за тебя, как прежде, Молиться будем
впредь, Чтоб, радуясь в надежде, Общенье нам иметь.
6. Тогда союз молитвы Нас в жизни укрепит Для
тяжких дел, для битвы, И труд наш утвердит.

№691
1. Мы бодрей на жизненном пути пойдем, Ес-
ли будем доверят Иисусу. Силу Божию в
работе мы найдем, Если будем доверять Иисусу.
Припев: Просветлеет путь тогда, Радость будет
навсегда, Не смутит враг никогда, Если будем
доверять Иисусу.
2. Обещанья Божьи станут нам ясней, Если будем
доверять Иисусу. Благодать наполнит сердце все
полней, Если будем доверять Иисусу.
3. Волю Божию научимся творить, Если будем до-
верять Иисусу. Постоянно взоры к небу возносить,
Если будем доверять Иисусу.

№692
1. Да будет Отцу Всеблагому хвала! Господня
любовь нас от смерти спасла.
Припев: Аллилуйя, честь и слава! Аллилуйя во-
век; Аллилуйя, честь и слава! Бог с нами! Аминь.
2. Спаситель! Да будет Тебе честь вовек; Лишь в
Тебе избавленье нашел человек.
3. Бог сил! Будь прославлен Ты в Духе Святом; Он
ведет к небесам нас премудрым путем.

№693
Благодать Господа Иисуса Христа, и лю-
бовь Бога Отца, и общение Святого Духа
да будет с нами. Аминь.

№694
1. Возьми меня отныне И впереди По жизнен-
ной долине, Господь, веди! Не мог бы я тропою
Твоей идти, Но если Ты со мною, Я тверд в пути.
2. Даруй Ты сердцу радость Во всех скорбях: Дай
чувствовать мне сладость В Твоих словах; Святую
веры твердость В меня вдохни И духа злую гордость Ты изгони.
3. Когда же в смертном теле Надежды нет, Направь
меня Ты к цели Чрез тьму и свет. Возьми меня
отныне И впереди По жизненной долине, Господь, веди!

№695
1. С небес Своих лазурных Господь придет;
Не спящих нас, а бодрых пусть Он найдет!
Светильники горящи в наших руках, Любовь и ожи-
данье в наших сердцах!
Припев: Все радости даруя, Господь придет! Все
небо "Аллилуйя!" Ему поет. Земля вся обновит-
ся вечной красой И славой озарится Его святой.
2. Забудем дни ненастья, Господь придет! Наста-
нет мир и счастье, Господь придет! Исчезнут все
сомненья, Господь придет! И слезы и томленья,
Господь придет!
3. Он знает, как устали мы на пути, Как редко от-
дыхали, свой крест несли; Он снимет наше бремя,
когда придет, Близко блаженства время, Господь придет!

№696
1. За Христом я следовать повсюду готов - У
спокойных вод посреди живых цветов; Буду
следовать повсюду и везде за Ним, Радостно шагая
по стопам святым.
Припев: Буду следовать за Ним всюду и везде за
Ним, всюду за Иисусом! Буду следовать, буду
следовать! Где б, куда б Он ни повел, я пойду за Ним.
2. За Христом я следовать повсюду готов - Чрез
потоки бурные и под шум ветров; Под Его рукою не
боюсь я ничего, Безопасны бури под щитом Его.
3. За Христом я следовать повсюду готов - По
равнине иль по крутым склонам холмов; Проведет
меня Он целым по Своим следам В мир небес к Сво-
им искупленным детям.

№697
1. Христу хвала за то, что день прошел, Когда
в грехах к погибели я шел, Ища напрасно
мир в краю чужом; Господь мой спас меня, сокрыт
теперь я в Нем.
Припев: С Христом я буду в небесах, С ветвями
дивных пальм в руках, С золотым на голове вен-
цом Там вечно буду петь: "Спасен Христом!"
2. Сомненье и боязнь Он улалил, Он жало смерти
смертью угасил; В святой крови меня Он убелил,
Меня, в грехах погибшего, Он возлюбил.
3. Хвала Спасителю, теперь Он мой, Во мне Он
храм создал Себе святой; Я не страшусь: Господь
всегда со мной! Из бед спасет меня Он сильною рукой.
4. Теперь, всегда, навеки я Его, Он - щит мой и
охрана от всего; Спаситель мой и крепкая скала, Ему
от всех да будет слава и хвала!

№698
1. Чудное озеро Геннисаретское С чистой кри-
стальной водой, Ты отражало Христа На-
заретского, Весь Его образ живой.
2. Ныне Он Духом Своим поселяется В наших
счастливых сердцах, Что же не ясно Он в нас отра-
жается, Как отражался в водах?
3. Или лежит на нас плесень сомнения, Или теснит
суета? Или от бурного жизни волнения Плохо в нас видно Христа?
4. Будем как озеро Геннисаретское, С чистой и
светлой душой; И отразится Христа Назаретского В
нас Его облик живой.

№699
1. Пусть Иисус моим сердцем владеет, В мыс-
лях и в чувствах лишь Он пусть живет.
Большей любви ведь никто не имеет; В Нем лишь
покой мое сердце найдет.
Припев: Полно заботиться, полно томиться,
Брат и Спаситель - навек Он со мной! Он обе-
щал: "Никогда не покину!" Бури не страшны,
стремлюсь я домой.
2. Христос Иисус даровал мне победу, Мощной ру-
кою оковы разбил. Силой любви той мне дух сокру-
шил Он, Мира елей в мою душу излил.
3. Если в боренье душой ослабею, Он лишь один
слабый дух укрепит; В Нем я поток очищенья имею;
Силу и радость душе Он дарит.
4. Кончится труд мой,- в селенья святые Он лишь
с любовью меня приведет. Мир не нарушат стра-
данья наемные, В Отчих объятьях мой дух отдохнет.

№700
1. Как дышит в семени цветок, А дерево в зерне,
Так, милостью Своей высок, Христос живет во мне.
Припев: Да, Христос живет! То чудный Божий
дар - Христос живет во мне!
2. Я был без света в бездне зол И мертвым по вине,
Но в Слове Божьем свет нашел; Христос живет во мне.
3. Как солнца лик живит лучом Цветы на тощем
дне, Так блещет жизнь в Христе одном; Христос живет во мне.
4. Когда помыслю я о том, Что Он живет во мне,
Подобным быть Ему во всем Хочу в земной стране.

№701
1. Навеки не оставлю святую Библию; Я в ней
нашел спасенье и радость вечную.
Припев: Никогда, никогда я Библию не оставлю,
Никогда, никогда, эту книгу Божию.
2. Когда я в искушеньях и угрожает враг, Она ве-
дет к победе и освещает мрак.
3. Когда мой путь потерян среди житейских волн,
То к пристани Голгофы ведет она мой челн.
4. Я ей лишь доверяю, в ней истина и свет, Она -
источник жизни, ей в мире равной нет.

№702
1. Моя душа нашла покой у вод реки живой,
Где берег зеленью одет, где светл Сарон-
ский цвет. Там у колодца Сихаря я был с Христом
моим, И вижу часто я себя там в Галилее с ним.
2. Им препоясан, я бегу, чтоб славу получить, Ка-
кой Он хочет наградить победного слугу. И в скорби
верю я в Него и рад Ему служить, И я спешу у ног Его
ярмо греха сложить.
3. Я вижу путь, каким Он шел свершать Отца за-
кон; Иду за Ним, путь не тяжел мне, так как любит
Он. И если буду я служить здесь всей душой Ему, Без
страха я могу вступить в тот вечный дом к Нему.

№703
1. Сердца горят восторгом, Дух миром оза-
рен; Спаситель с нами - Дивный Гость;
Да будет с нами Он!
Припев: Останься с нами, в нас И каждый день
свети Нам милостью обильной, Чтоб мрак бежал с пути.
2. Вот льется свыше радость И сладкой песни
звон: Спаситель с нами, Вечный Друг, Да будет с нами Он!
3. Сердца людей, откройтесь! Ведь Тот, Чей в небе
трон, Во славе ожидает нас; Да будет с нами Он!

№704
1. Бог любви на путь меня наставил; Долго я
во тьме один блуждал, - Сам Господь те-
перь меня избавил, Светом свыше путь мой осиял.
Припев: Вижу край чудесный, Вечный дом небес-
ный, Радостно туда стремлюсь.
2. Как звезда, что утро предвещает Среди ночи
здесь в земной стране, Так Господне слово мне сияет
И вещает о великом дне.
3. Страх и ужас часто обнимают, Но Господь в
опасности хранит, Мир дает и душу ободряет, Силу,
радость в сердце мне вселит.

№705
1. Не ради почести и славы Стремлюсь я, Бо-
же, к небесам; Хоть труден путь борьбы
кровавой, Но верю я Твоим словам, Что Твой я во-
ин, Боже правый, И за Тебя иду я в бой; Я за Тебя -
нет больше славы, Не надо почести иной!
2. Не ради вечного покоя Стремлюсь я, Боже, к не-
бесам, Хотя среди земного зноя И тяжело моим ру-
кам; Но труд Твой - духу наслажденье, И он при-
носит мне с собой Святое сердцу утешенье, И в нем
Твой раб нашел покой.
3. Не ради благ обетованья Стремлюсь я, Боже, к
небесам; Ты дал мне радость раскаянья, Ты дал заб-
вение грехам. Ты вызвал к жизни обновленной Мой
дух, любовью осеня; Могу ли думать дерзновенно 0
новых благах для меня?!
4. Не ради вечного блаженства Стремлюсь я, Бо-
же, к небесам, Но чтобы песней совершенства Вос-
петь любовь к Твоим рабам; Нечиста песнь моя зем-
ная И обрывается порой; Лишь там польется в сени
рая Она достойною хвалой.

№706
1. Иисус - Друг наш самый лучший! Тяготят
ли нас заботы дня,- Сердца раны исцелит,
силу, бодрость Он вселит. Да, Иисус - Друг наш самый лучший.
Припев: Иисус - Друг наш самый лучший, Иисус
- Друг наш самый лучший, Внемлет нашей Он
мольбе и поддержит нас в беде, Да, Иисус -
Друг наш самый лучший.
2. В Иисусе нашел я Друга, Мир и радость Он душе
дает, Опираясь на Него, не боюсь я ничего. Да,
Иисус - Друг наш самый лучший.
3. Прохожу ли чрез воды скорби, Волны грозные
шумят кругом, Страх мне душу не теснит, ведь, Господь меня хранит!
Да, Иисус - Друг наш самый лучший!
4. И когда все мы соберемся В светлой Родине на
небесах, Как восхвалим мы тогда имя чудное Хрис-
та! Да, Иисус - Друг наш самый лучший!

№707
1. Течег ли жизнь мирно, подобно реке, Не-
сусь ли на грозных волнах, - Во всякое вре-
мя, вблизи, вдалеке В Твоих я покоюсь руках.
Припев: Ты со мной, да, Господь, В Твоих я покоюсь руках.
2. Ни вражьи нападки, ни тяжесть скорбей Не
склонят меня позабыть что Бог мой меня из пучи-
ны страстей В любви восхотел искупить.
3. Что в мире сравнится усладой такой? Мой грех
весь как есть целиком, К кресту пригвожден, и я
кровью святой Искуплен всесильным Христом.
4. От сердца скажу для меня жизнь - Христос, И
в Нем мой всесильный оплот.Следы от греха, иску-
шений и слез С меня Он любовью; сотрет.
5. Господь! Твоего я пришествия жду; Принять
мою душу гряди! Я знаю, тогда лишь вполне я найду
Покой у Тебя на груди.

№708
1. Луч последний за горами вспыхнул и по-
гас... О Господь, останься с нами в этот
поздний час.Под покровом ночи темной зло и грех
творят, Лишшь у ног Твоих спокойно души верных спят.
2. Пастухи овечек поят и ведут домой... Пастырь
наш, водой живою жажду успокой; Исцели все наши
раны, гордость изгони, И везде нам будь охраной во все наши дни.
3. Ширь земную покрывает неприятный мрак, К
злому делу приступает старый, хитрый враг. Но
когда и л нам придет он сеять плевел свой, Ты раз-
рушь его работу правдою святой.
4. Луч последний за горами вспыхнул и погас...
0 Госполь, останься с нами, не оставь Ты нас. Когда
смерти ночь настанет, нам во тьме свети, От житей-
ских испытаний в край родной веди.

№709
1. Честь Тебе, Спаситель, слава, Что Ты смер-
тию Своей Дал мне радостное право Быть
средь Божиих детей.
Припев: Честь Тебе, Спаситель, слава, Что Ты
смертию Своей Дал мне радостное право Быть
средь Божиих детей.
2. Долго я искал упорно Мир, о Боге позабыв;
Лишь со дня, когда покорно Я поверил, я счастлив.
3. И с тех пор я полагаю Всю надежду на Христа,
Вести радостной внимаю И несу во все места.
4. Твой, Спаситель, навсегда я, Твой слуга, Твоя
овца; Твой, живя иль умирая, Твой я вечно, без конца.
5, Ты как Пастырь ежечасно Все ведешь меня вперед
В царство милости всевластной, К жизни вечной, в мир красот.
6. Честь Тебе, Спаситель дивный, За Твой подвиг
на кресте И за зов Твой непрерывный К светлой,
славной высоте.

№710
1. Господь! Ты Сам меня ведешь Своим пу-
тем, Своей тропой, Меня от бедствий бере-
жешь И мне даешь совет благой.
Припев: Господь! Ты Сам меня ведешь Своей
тропой, Своим путем; Ты в край чудес меня вле-
чешь, Где наградишь меня венцом.
2. Господь! Ты управляешь мной В моих желаньях
и делах; Как хорошо мне быть с Тобой, Покоиться в
Твоих руках!
3. Я прохожу чрез мглу долин Иль под сияньем
снежных гор, Через поток, чрез гладь озер - Везде
со мной мой Властелин.
4. В конце пути через туман Блеснет мне вечный
Ханаан, И я в спасительных лучах Забуду горе, смерть и страх.
5. Я за Тебя держусь рукой, Иду я твердо за Тобой;
Что б не случилося со мной, Ничто мой не смутит покой.

№711
1. О Иегова, через волны, Чрез пустыни нас
веди; Слабы мы, но, силы полный, Нас при-
близь к Своей груди! Манной с неба, манной с неба
Слабых нас, Господь, питай.
2. О, открой Свои потоки Из скалы святых даров;
Столб Твой огненный, высокий Да хранит нас от
врагов! О Спаситель, О Спаситель! Будь для нащих душ щитом.
3. Мы стоим у Иордана; Проложи чрез реку путь,
Чтоб в равнинах Ханаана Твой народ мог отдохнуть.
Песни славы, песни славы Вознесутся там к Тебе.

№712
1. Мы окончили ученье И домой пойдем, Все
благие наставленья В сердце мы возьмем.
Припев::,: Мирно, тихо:,: Мы домой пойдем.
Все благие наставленнья В сердце мы возьмем.
2. Дай, Спаситель, нам желанье Церковь посе-
щать И учиться свыше знанью 0 Тебе вещать.
3. Будем ждать мы воскресенья, Чтоб опять прийти,
И послушать наставленья Как себя вести.

№713
1. Со мной останься, меркнет луч дневной, Те-
миеет; о, останься Ты со мной! Друзья бегут
и в пытках тесноты Останусь я - Со мной останься Ты.
2. Склонился к ночи мой недолгий день; Померкли
радости, спустилась тень; Везде измена, яд вражды
вокруг; Со мной останься, неизменный Друг!
3. Прошу, Господь: останься не на миг, И не на
день один; ведь Ты сказал, Что не покинешь Ты
друзей Своих. Останься навсегда, как обещал!
4. Приди не с бурей Властелина сил, Но с добрым
даром и покровом крыл, С ответом на мольбы, с
слезой любви; Как Друг приди, останься и живи!
5. Ты в юности явил мне светлый рай; Я часто был
строптив средь суеты И часто оставлял Тебя, но Ты
Не оставлял и впредь не оставляй!
6. В Тебе нуждаюсь каждый час, Господь, В Тебе
лишь сила, чтоб смирялась плоть. Кто, как не Ты,
мне может быть вождем. Пребудь со мной во тьме
и светлым днем!
7. Врага лютого не боюсь с Тобой, Ни зла в
скорбях, ни страха в море бед, Бессильна смерть, у
ада нет побед; Я буду счастлив, будь лишь Ты со мной!
8. Яви Свой крест, когда сомкну глаза; Сияй
сквозь мглу, когда кругом гроза; Зажжется день,
рассеет ночь скорбей, Со мною вечно будет Царь царей.

№714
1. За Христом пойду я... Боже милосердный,
Кто мне сил дарует оказаться верным? В
страхе и бессильи я Тебе молюся: Помоги идти мне
по следам Иисуса!
2. За Христом пойду я... Чувствую влеченье Крест
и скорбь земную принимать в смиреньи. Сила Божья
слова разорвала узы, И пойти готов я по следам Иисуса.
3. За Христом пойду я бодро и свободно, Дух мой
укрепляет дар любви Господней. Смело отвергаю
ветхой жизни вкусы, С радостью шагаю по следам Иисуса.
4. За Христом пойду я... Он мой Искупитель, И от
всех недугов - верный Исцелитель. Смерть Его да-
ла мне жизнь, и я стремлюся В край давно желанный
по следам Иисуса.
5. За Христом пойду я к Родине прекрасной, Хоть
кругом бушует ураган ужасный. Благодатью
Божьей каждый день креплюся... Он идти поможет
по следам Иисуса.

№715
1. Если в бурях жизни дух твой удручен, Туча-
ми унынья путь твой омрачен, Вспомни,
сколько милости Господь явил, Удивляться бу-
дешь, что Он совершил.
Припев: Милости Господни вспоминай, считай,
Все их до единой в сердце повторяй. Вспомни,
как Он щедро наделил. Удивляться будешь, что
Он совершил.
2. Бремя ли заботы на тебе лежит, Тяжкое ли горе
душу тяготит, - Милости как вспомнишь, вознесешь
главу, Сбросишь все сомненья, воспоешь хвалу.
3. Видишь ли богатых благами земли, Вспомни:
есть сокровище на небеси! Всякую нужду восполнит
Сам Господь, Золота дороже то, что Он дает.
4. Ободрись же духом, на Христа взирай; Силою
Его все скорби побеждай; В памяти все милости Его
храни И найдешь отраду на земном пути.


Молодёжные

№716
1. Ныне Божья любовь обнимает Всех живу-
щих людей на земле, Но во мраке неверья
блуждает Мир и гибнет и стонет во зле. Кто зажжет
яркий свет искупленья На погибельном темном пути?
Бог велит благодать и спасенье Нам блуждающим людям нести.
2. По тернистой дороге страданья Всюду видим
мы крови следы, - Это первые шли христиане Со-
вершать чудный подвиг любви. Их святое небесное
пламя Бури зла потушить не смогли, И до нас сквозь
огонь испытанья Его старцы седые несли.
3. Донесли, но служителей многих Потеряли за го-
ды борьбы, Нас зовут они, юных и сильных, В по-
редевшие стать их ряды. За великое дело служенья
Если жизнь мы готовы отдать, В армию доброволь-
цев спасенья Бог зовет нас немедля вступать.
4. Мы знамена Христова ученья Из слабеющих рук
их возьмем И навстречу векам, поколеньям Светоч
правды во мрак понесем. Пусть в пути нашем только невзгоды,
Там, за гранью земных непогод, Счастье правды,
желанной свободы Для нас вечное солнце взойдет.

№717
1. В утро юности прекрасной, Жизни радост-
ной рассвет, Мы спешим на призыв власт-
ный Исполнять Христа завет.
Припев: Для труда на Божьей ниве Мы готовы
все отдать; О, не будем же ленивы, Пока день, не будем спать!
2. Любим имя Иисуса И о Нем благовестим; Мы о
милости Христовой Людям грешным возвестим.
3. Посвятим же силы, время Для спасенья душ людей,
Облегчая жизни бремя Им трудом любви своей.

№718
1. Привет вам, Христово цветущее племя,
Рожденное в бурях великой судьбой, Вас
грозно встречает последнее время, Зовет на послед-
ний решительный бой!
2. Стеною стальною полки боевые Неверье ведет к
нам на лютую брань, Сомкните ж теснее ряды мо-
лодые, В решительной битве никто не отстань!
3. Трубите победу! Священное пламя Пусть ярче
горит над руинами зла! Несите вперед христианское
знамя Любви бескорыстной, Христова добра!
4. Сегодня сердца молодые пусть будут В биенье
одном на груди у Христа, А завтра, быть может,
кого и поднимут Толпой разъяренной на древо креста!
5. Вперед, не робея на смену идите Усталым бор-
цам! Не страшитесь креста, Растите, цветите, пло-
ды приносите, Прекрасное в мире наследье Христа!

№719
1. Все посвяти Иисусу Юности сил не щади,
Верой живою согретый В битву за правду
иди! Сын Божий стал нам примером, Он прел тобой
впереди. Радость, надежду и веру, - Все для Него посвяти!
Припев: Все посвяти Иисусу! С верными вместе
терпи, Во всеоружье Господнем В битву за правду вступи.
2. Все посвяти Иисусу! Небо войдет в твою грудь,
Но от всезрящего Бога Бойся скрывать что-нибудь.
Жертвуй собою в смиренье, Буль на тернистом пути
И на святое служенье Все для Него посвяти!
3. Все посвяти для Иисуса! В Нем сердце радость
найдет. Ради несчастных сходил Он С вечных небесных высот.
Душу Свою положил Он, Чтоб обреченных спасти.
Разум, желанья и силы, - Все для Него посвяти!

№720
1. Пока огонь любви чудесной Горит в груди
волной живой, Мы силы юные совместно
Употребим на труд святой.
Припев: Юность прекрасная, молодость ясная!
Сил, здоровья не жалей (для людей), К Богу ду-
хом пламеней (все сильней).
2. Пока сильны стремленья к небу И много сил,
здоровья в нас, Друзья, распределим умело Для
славы Божьей всякий час!
3. Ведь даже старцы вспоминают С улыбкой светлой
на устах Порывы юности святые, О всех друзьях и о трудах.
4. Своих забот у нас немного, Не будем предаваться им,
Не для себя, а для другого Мы свои силы отдадим.

№721
1. Край чудесный нас ждет там на небе, Где
окончится труд и печаль! От скорбей я
стремлюсь к той Отчизне, Где есть вечная радость и мир.
Припев: Край чудесный! Край чудесный! Сердце
радостно рвется к тебе. Край чудесный! Край
чудесный! Там ведь ждет нас Спаситель к Себе.
2. Край чудесный, где Ангелов пенье Раздается,
как шум многих вод, Славу Агнцу возносят святые,
"Аллилуйя!" - они все поют.
3. Край чудесный, где в свете небесном Будем ви-
деть мы славу Творца; В тени пальм и в долинах
чудесных Там я буду счастлив без конца.
4. В край чудесный мы скоро прибудем И увидим
Того, Кто нам мил; Там утихнет скорбящее сердце:
Ведь там вечная радость и мир.

№722
1. Как прекрасен, как чудесен Виноградник
молодой! С добрым духом, с хором песен
Примемся за труд святой.
Припев: :,:О, как прекрасен, чудесен:,: Как прек-
расен (как прекрасен, как чудесен), как чудесен
(как прекрасен, как чудесен) Виноградник молодой.
2. Будем к лозам в мире диким Лозы Божьи прививать,
Будем сад Господень шире На земле распространять.
3. Будем лозы молодые Влагой мира поливать, А
недужные, больные - Верой Божьей врачевать.
4. Будем птиц и лис лукавых Силой Божьей изго-
нять И ограду мыслей здравых От разрухи охранять.
5. Будем ревностно трудиться, Обрабатывать, полоть,
А творя свой труд, молиться, Чтобы плод послал Господь.
6. Сбор обильный ожидая, Будем Бога воспевать
За богатство урожая, За дары, за благодать.

№723
1. Любовь, как солнце над землей, Поставил
Бог - Творец, Чтоб страждущим несла по-
кой, А горестям конец. Не терпит холод и туман
Спасительных лучей, Любовь несет для всяких ран
Целительный елей.
Припев. Любовь Творца с начала дней Живит
сердца и в тишине Течет ко мне, течет к тебе И
дивно всех влечет к себе.
2. Когда любви Господней луч Проникнул всердце
мне, Исчезла тьма, не стало туч, Очнулся я вполне.
Теперь я знаю, кто меня До смерти возлюбил, Лишь
для Него жить буду я, Пока дает мне сил.
3. То Солнце Правды и Любви, Что летом и зимой
Меня и греет и живит - Христос, Спаситель мой.
Ему восторженно пою В долине слез и бед И буду
петь в святом краю, Где мук и горя нет.

№724
1. Вас, славные служители Христовы, Прино-
сим мы в молитвах в этот час; Пусть возне-
сется наш свободный гдас К Тому, Кто силен сбро-
сить все оковы.
2. Христа вы возвеличили собою, О Нем вы возве-
шали не стыдясь И, до изнеможения трудясь, Под-
няли Его знамя над собою.
3. И вот за то, что знамя вы подняли, Чтоб истина
Христова ожила И грешников к Голгофе привела,
Вы узы и гонения приняли.
4. О славные Христовы знаменосцы! Для ваших
душ не может быть преград. Господь услышит го-
лос Своих чад, Хотя ведут вас в тюрьмы, на допросы.
5. Мы здесь в свободном, радостном общеньи, А
вы - одни, без братьев и сестер. Над нами - неба
голубой шатер, А вас сжимают каменные стены.
6. Дела любви всегда стоят прел нами, Вы учите,
как в истине стоять! Мы вам стремимся в этом
подражать, Как вы всегда Христу лишь подражали.

№725
1. Лучшие дни нашей жизни, Свежие силы вес-
ны молодой Мы посвятим Иисусу В дар для
Него дорогой! Что может быть нам приятней, Как
Иисусу служить, Жизни простор необъятный, Серд-
це Христу подарить."
2. Слышишь, как Он призывает? Час посвященья
для нас настал! Больше мы медлить не можем: Он
ведь нам жизнь даровал! Братья, поднимем же
знамя С именем чудным Христа! Пусть загорается
пламя Жертвенной крови Христа.
3. Смело во имя Иисуса, Братья, вперед на борьбу
с грехом! Тысячи гибнут в пороках, С вестью благой
к ним пойдем. Пусть нас постигнут гоненья, Смерть
за Христа не страшна! С радостным пеньем хвале-
нья Мы одолеем врага!

№726
1. Утром, когда встает рассвет, Боже, Тебе
пою За благодать Твою ко мне И за любовь Твою.
Припев: Славу Тебе пою За благодать (и любовь)
Твою, Силы дай мне всегда Прославлять Тебя.
2. В радости дай воспеть Тебе, В скорби - не уны-
вать И о Твоей святой любви Людям всем рассказать.
3. В жизни моей Тебя хвалить - Цель будет пусть
моя, Чтоб чудеса Ты мог творить В сердце моем всегда.
4. Когда приходит день к концу, Звезды с небес
блестят, К Богу с молитвой прихожу, Чтобы опять сказать:
Припев: Милости полон Ты, Милости (милости)
и любви! И хочу я всегда Прославлять Тебя!

№727
1. Сегодня все мы здесь ликуем, Нам радость
вечная дана, Христа победу торжествуем -
Душа хвалой полна! Спасенье вечное имеем, Хрис-
тос нас искупил, Мы счастием владеем, А в Нем ис-
точник вечных сил.
2. Мы смело со Христом шагаем, Его мы силою
сильны, С Ним на пути мы побеждаем Все козни са-
таны. В сердцах горит святое пламя, Хвалой полны
уста; Любви поднимем знамя И будем прославлять Христа!
3. На пир небесный все мы званы, Для нас готово
место там, Мы вкусим там небесной манны, Там
вечный Бога храм. Там белоснежные одежды, Готовые для нас;
Христос - одна надежда, Христос один спасает нас!

№728
1. Мы идем, идем в страну, где скорби нет, Где
сияет вечно, вечно Божий свет; Древо жиз-
ни там, растут плоды всегда, Зла, тревог, вражды не
будет никогда!
Припев: Поспеши к Иисусу (Друг, приди скорей к
Иисусу), Он тебя спасет (Он тебя введет в тот
край) И твою Он душу (вечную твою Он душу) В
рай с Собой введет (Приведет в Свой рай)!
2. В той стране мы встретим всех своих друзей,
Что страдали здесь средь горестных скорбей, В
золотых венцах Христу они поют И в блаженстве
неба вечно там живут.
3 Торжеству спасенных там предела нет, Пажити
живые, неба Божий свет... В любви бесконечной
жизнь там без конца, В Духе, под охраной Сына и Отца.

№729
1. Юные слуги Господни! Малых идите спасать,
К Господу их приведите, Путь им спеша указать.
Припев: Юные слуги Господни! Сейте вы ра-
дость кругом; С пеньем в пути вы стремитесь К
выси, вперед в вечный дом.
2. Юные слуги Господни! Дружно за правду вперед!
Гибнущих в тьме соберите К свету небесных красот.
3. Юные слуги Господни! Медлить сегодня зачем?
Многих, о Боге забывших, Бездна уносит совсем.
4. Юные слуги Господни! С хлебом спешите свя-
тым, Их приведите к Иисусу, Будут насыщены Им.

№730
1. Мы идем тропою узкой, Труден и тернист
наш путь, Но всегда Спаситель с нами, Это,
друг мой, не забудь.
2. Хоть идешь ты спотыкаясь, Падаешь и трудно
встать, Не теряй надежды, друг мой, Но вставай, иди опять.
3. И когда во тьме блуждаешь И не знаешь, как
идти, Не смущайся, - Бог с тобою, Он поможет на пути.
4. Сами мы идти не в силах, Только с Ним пройдем
свой путь. Скоро Он введет нас в дом Свой, Это,
друг мой, не забудь.

№731
1. 0 Тебе пою, Спаситель, Этот гимн души
моей На пути земном в обитель, На пути
борьбы, скорбей.
Припев: В этом гимне - утешенье, Зов небесной
красоты, В нем и сила и забвенье, Этот гимн,
Спаситель, - Ты.
2. Труден путь, но гимн прекрасный Помогает мне
идти И Христовой силой властной Дух мой радует в пути.
3. И когда приду я в вечность, Этот гимн опять
спою, Гимн святой и бесконечный Про святую жизнь в раю.

№732
1. Христианин, неси огонь чудесный свой, Ко-
торый дал тебе Христос. Он умер на кресте,
пожертвовав Собой. Огонь любви Он всем принес.
Припев: Гори огонь, всегда гори! Воспламеняй
собой холодные сердца И новый мир прекрас-
ный озари, В котором радость без конца.
2. Вот - путник, он устал, он изнемог в пути, Со-
грей его и ободри, Скажи, что не покинет его вечный
Бог, Засветит солнце впереди.
3. А если путник вдруг свернет с того пути, Кото-
рый к радости ведет. То ты в его груди огонь любви
зажги, Чтобы он смог тот путь найти.
4. И если станет очень тяжело тебе, Суровый мир
гасит огонь, Не унывай, ведь любящий Господь с
тобой, Он сохранит светильник твой.

№733
1. Сколько есть заманчивых дорог, Ты от них
храни нас, вечный Бог, И веди нас жизнен-
ной тропой По стезям колючим за Собой.
Припев: За Тобой пойду я сквозь туман. Не беда,
что кровь течет из ран, Впереди меня Ты Сам
идешь И меня в обители ведешь. Сквозь пургу,
сквозь жизни ураган, За Тобой иду я в Ханаан, В
жизни Ты меня, мой Бог, храни, Силу дай впе-
ред всегда идти.
2. Если Божий Дух в твоей груди, - Встретишь ты
преграды на пути. Но как счастлив тот, кто проне-
сет Верность Богу сквозь кольцо невзгод.
3. Так веди ж меня Своей тропой, Напояй живи-
тельной водой. Дай мне силы лишь Тобою жить,
Жаждущих водой Твоей поить.

№734
1. С бурей жизни я сражаюсь, Воин я Христа,
Не страшусь, не отступаю С Ним я никогда.
В Его армии спасенных Правда лишь царит, И вра-
гов хоть миллионы, Он меня хранит.
2. Бог мой сильный, Вождь Спаситель, Ты - За-
щитник мой, Ты - мой добрый Повелитель, Я хра-
ним Тобой. К тишине родного края Ты ведешь меня,
Мне открыты двери рая, Я люблю Тебя.
3. Друг мой робкий, маловерный, Скорби не стра-
шись, Бог мой - в слове неизменный, Ты Ему мо-
лись. Силу бури успокоит Властной Он рукой, Небо
для тебя откроет, Ты войдешь в покой.

№735
1. Ты пришел в этот мир, И ты скоро уйдешь,
Будешь счастлив тогда, Когда Бога найдешь.
Припев: Ветер, дождь и туман застилают глаза,
Но ты все же ищи своим сердцем Христа.
2. Он один лишь, поверь, Может свет тебе дать И
открыть сердца дверь, Чтобы Бога познать.
3. Без Него жизни нет, Лишь одна суета. Он дает
мне ответ, Он свершает дела.
4. Кто не знает Христа, Муки терпят они
Счастья нет без любви, Что живет без конца.

№736
1. Стройтесь дружными рядами, Разверните
ряд знамен С Богом данными словами,
Станьте в Божий легион.
2. Будем шествовать ликуя, Воспевая о Христе И о
том, как Он, врачуя, Мир спасает на кресте.
3. Будем брань и крик враждебный Как награду
принимать, Песнью радостной, хвалебной Будем
злобу заглушать.
4. Будем, шествуя, молиться За враждебную тол-
пу, Чтоб она могла смириться, Стать на новую тропу.
5. А сочувственных душою Мы в собранье призовем,
Где Евангельем, мольбою К Богу жизни привлечем.
6. Будем, шествуя, усердно Всем брошюры раздавать,
Чтоб любовью милосердной Души к жизни пробуждать.
7. Дружно, стройными рядами Будем шествовать
вперед И нести Господне знамя, Чтоб познал Христа народ.

№737
1. Славьте Бога, славьте в песнопеньях,
Славьте, славьте жизнью всей своей, В
стройном пенье, в радостном хваленье, Средь муче-
ний и среди скорбей!
Припев: Славьте Бога, (Славьте вы Бога) Славь-
те всей душой! Нас Он спас Собой! Славьте Бо-
га, (Славьте вы Бога) Слава вечная Ему!
2. Славьте Бога каждое мгновенье В чувствах ва-
ших, мыслях и делах За Его, Творца, долготерпенье
К миру, гибнущему во грехах!
3. Славьте Бога, славьте всей душою За Его вели-
кую любовь, Что от смерти спас Он нас Собою, На
кресте пролил святую кровь!
4. Славьте Бога, славьте бесконечно! Скоро Сам
во славе Он придет И Своей любовью чудной, веч-
ной Всех спасенных в дом Свой приведет.

№738
1. Я прихожу к Тебе в грехах, Спаситель. Я
много сделал зла за жизнь свою, Пути не
знал я Твоего, Спаситель, В грехах, во тьме бродил,
прости, молю.
Припев: Услышь, Господь, мою молитву ныне,
Прости, прости грехи, омой меня. Я сознаю
греха и зла пучину, 0 смилуйся в любви, прими раба.
2. Хоть не достоин возносить молитву, Но ради
смерти и святой крови, Прости вину, омой греха
пучину, Я жажду мира, святости, любви.
3. Не отклони моей молитвы, Боже, Я верю в силу
Сына Твоего, Я верю в кровь пролитую и слово, Что
Ты простишь меня ради Него.

№739
1. Гаснет ли пламя в борьбе испытаний, Тру-
ден ли станет тернистый твой путь, Выше и
выше держи свое знамя, Стойким всегда ты за истину будь.
2. Встретишь ли ненависть сердца жестокого, Бу-
дет ли зависть следить за тобой, Бог не оставит тебя
одинокого, Если к Нему ты прибегнешь с мольбой.
3. Если ты будешь доволен судьбою, Счастье по-
льется широкой рекой, Все же молись, дверь закрыв
за собою, Бог неизменно пребудет с тобой.
4. Если ты силен, молись за остывших, Вспомни,
когда ты счастлив, о других: Близких, далеких, о Бо-
ге забывших - Встань на колени, молись и о них!
5. Сила молитвы несет утешенье, Сила молитвы
- победы залог; Если к Нему вознесешь ты мо-
ленье, Верь, что на помощь придет к тебе Бог!

№740
1. Вот прошли тысячелетья... Над землей, над
миром этим Все по-прежнему нам светит
солнца свет. Но настанет это время: День суда и
воскресенья, Чтоб открыто нам пред Богом дать ответ.
Припев: 0 день суда! За все года дашь тогда За
жизнь прожитую отчет. О человек, твой краток
век, Торопись теперь спастись!
2. Образ смертного приемля, Божий Сын пришел
на землю, Всех, кто гласу Его внемлют, чтоб спас-
ти. От греха и преступленья Совершил Он искуп-
ленье, Всякий может в Нем спасенье обрести.
3. Бог зовет, и неизвестно Сколь продлится зов не-
бесный Над землей, над миром грешным, друг спе-
ши! Жизни вечный дар, вещая, Бог не завтра обеща-
ет, Но сегодня предлагает для души.

№741
1. Моя ладья в волнах плывет Туда, к тем берегам;
Сквозь бури рев ее ведет Мой верный капитан.
Припев: О, не страшись, не долог путь, Уж видны берега;
И слышно, как хвалу поют Друзья у ног Христа.
2. Ты знаешь ли тот дивный край, Где Родина моя,
Где братья ждут, где вечный рай? Ах, встречу ль там тебя?
3. Мой челн благую весть несет Всем гибнущим в
волнах: Христос спасает и дает Блаженство в небесах.

№742
1. Друг мой, брат мой, усталый, страдающий
брат! Кто б ты ни был, не падай душой.
Пусть неправда и зло полновластно царят Над омы-
той слезами землей.
2. Пусть разбит и поруган святой идеал И струит-
ся невинная кровь, - Верь, настанет пора и погиб-
нет Ваал, И вернется на землю Любовь.
3. Не в терновом венце, не под гнетом цепей, Не с
крестом на согбенных плечах: В мир придет она в
силе и в славе своей, С ярким светочем счастья в руках.
4. И не будет на свете ни слез, ни вражды, Ни бес-
крестных могил, ни рабов, Ни нужды беспросвет-
ной, мертвящей нужды, Ни меча, ни позорных столбов.
5. О мой друг! Не мечта этот светлый приход, Не
пустая надежда одна. Оглянись! Зло вокруг чересчур
уж гнетет, Ночь вокруг чересчур уж темна.
6. Мир усганет от мук, захлебнется в крови, Уто-
мится безумной борьбой И поднимет к Любви, к
беззаветной Любви Очи полные скорбной мольбой.

№743
1. Клонится к ночи день труда,. Близится
страшный час суда, Скоро Бог спросит,
друг, тебя: "Что совершил ты для Меня?":,:Что
скажешь ты тогда?:,:
2. "Был ли готов всегда за Мной Следовать узкою
тропой? И, проходя долиной слез, Без огорченья ль
крест свой нес?":,:Что скажешь ты тогда?:,:
3. "Может быть, ты Мои дары Жизнью порочной
расточал? Юности лучшие цветы Без сожаленья
растоптал?":,:Что скажешь ты тогда?:,:
4. Был ли ты, друг, всегда готов Сеять повсюду
мир, любовь." Ближнему помощь оказать, Зло и
обиды забывать?:,:Что скажешь ты тогда?:,:
5. Ныне Господь еще зовет, Мир и прощенье всем
дает. О, не отвергни дар любви Жизнь Иисусу пос-
вяти, Чтоб для Него здесь жить И лишь Ему служить.

№744
1. Неужели без плодов я явлюсь на Божий зов
В день, когда велит Он мне пред Ним пред-
стать? Не останусь ли в стыде, коль Он спросит:
"Сноп твой где?", Чтоб с пустыми мне руками не предстать.
Припев: О, как сильно б я желал, Чтобы мой Гос-
подь вписал В Книгу Жизни: что белее снега я;
Чтоб в пути я не ослаб И услышал: "Верный
раб! За труды венец и слава ждут тебя".
2. Как жалеть там буду я, встретив своего Царя,
Что таланты не умножил я свои. И никто не скажет
мне: "Ты был вождь моей душе И помог мне ко
Спасителю прийти".
3. Благодарностью горя к Возлюбившему меня, Я
хочу трудиться до поры ночной, Чтобы сноп, хотя
один, чрез меня мой Господин, Получил, когда при-
ду к Нему домой.
4. Труд окончу я когда, то услышу ль от Христа:
"Верный раб! Войди, тебя здесь место ждет"? Мно-
го ль я снопов златых понесу в руках своих В день,
когда меня домой Он позовет?

№745
1. Иисуса имя сладко мне - Покой и радость
в Нем душе! Люблю твердить его везде, То имя Иисуса.
Припев: Иисус, Тебе хвала, Неизменный, навсег-
да; Славьте, славьте все уста То имя Иисуса.
2. Страдальцам сладко имя то, Отраду, мир дает
оно, Любовью Божией полно То имя Иисуса.
3. Нет слов, чтоб выразить вполне, Как дорого то
имя мне! Прославлю в пламенной хвале То имя Иисуса.

№746
1. Еще недолго, да, совсем недолго - И наш
Спаситель нас к Себе возьмет. Хоть и тревог
встречаем в жизни много, Но в небесах покой душа найдет.
Припев: Еще недолго, да, совсем недолго, И я уз-
рю Того, Кого люблю. Еще недолго, да, совсем
недолго И в небесах Христу я воспою.
2. Мой путь тернистый тягостен порою, И не рас-
тут цветы на нем нигде. Я падаю, измученный ду-
шою, Но, вновь поднявшись, я иду к Тебе.
3. Я пилигрим усталый, изнуренный, О, будь со
мной и помогай в борьбе! Когда Ты рядом - я тогда
спокоен И в горе, и в страданьи, и в нужде.
4. Я радуюсь, что Ты меня так любишь, Что среди
ночи помогаешь мне! Я верю, Ты меня не позабу-
дешь, О, будь со мной всегда, во всем, везде.

№747
1. Чем я воздам Тебе, Спаситель, Чем оплачу
Твою любовь? За тяжкий грех мой, Искупи-
тель, Лилась Твоя святая кровь.
Припев: Господь, хочу я всею душою Тебе любо-
вию воздать, Дело Твое и имя святое Всем воз-
вещать и прославлять!
2. Весь тяжкий грех мой сознаю я, К Тебе дерзаю с
ним прийти; К Тебе я, Отче, прибегаю, Молю, вину мою прости!
3. Святое слово - весть спасенья - Хочу я всей
душой принять, На чудный путь Твой, Искупитель,
Хочу я многим указать.

№748
1. Румяной зарей полыхнул восток И сумрак
упал с ветвей. "Вставайте, вставайте, день
настает!" - Пел звонко соловей. И песнь его лете-
ла, как птица, в лесную даль. Песнь про Того, Кто
небо и землю создал.
2. Вот пахарь выходит и вглубь земли Зерно свое
положил, И дружные всходы в степи взошли, Их
Бог благословил. И песнь его летела, как птица, в
степную даль. Песнь про Того, Кто небо и землю создал.
3. Вставай на заре твоих юных лет - День жатвы
уж настает! Мир гибнет во зле, а работников нет,
Господь тебя зовет. Чтоб песнь твоя летела, как
птица, в земную даль. Песнь про Того, Кто небо и землю создал.

№749
1. Только в Иисусе счастлив я всегда, Только в
Иисусе отдых от труда; Он мой Друг, с которым
я делюсь во всем, Верного Друга я нашел лишь в Нем.
Припев: О, какое счастье другом быть Христа!
Выразить не могут так мои уста, Только мое
сердце радуется в Нем, В Иисусе, Друге дивном моем!
2. Друг, с которым вечно буду жить в любви,
Друг, который спас меня в Своей крови, Доказал
любовь Свою Он на кресте, Верного Друга я нашел в Христе!
3. Союз вечной дружбы заключил со мной, С
юных лет ведет меня Своей рукой В ту страну, откуда
Он придет за мной, Где вечно буду ликовать душой!

№750
1. К труду! К труду! Внимай, Господь зовет
тебя, Иди, провозглашай любовь Христа!
К труду! К труду! Господь на труд святой зовет!
Кто глас Его услышит? Кто на зов пойдет?
Припев: Дружно, братья, сестры, Истины, света
наша родина ждет! Смело, братья, сестры, На
Божье дело все пойдем вперед. Аллилуйя! С
нами Сам Господь пойдет! "О, осанна!" - хор
небес вдали поет. Кончен будет труд святой,
Близок свет страны родной, Там нас ожидает
радостный покой.
2. Иди, о друг! Тебя на труд Господь зовет, Душа
страдающая света ждет. 0 друг, спеши, дай руку
помощи скорей, Любовию холодные сердца согрей.
3. Друзья, вперед! Проходит день, настанет ночь,
Спешите гибнущей душе помочь. К труду! К труду!
О друг, спеши на Божий зов, Скажи Ему сегодня:
"Я, Господь, готов!"


Молодёжные

№751
1. Господи! Я взываю к Тебе! Господи! Ты
один лишь помошник в борьбе! Пребудь же
со мной, о Боже благой, Меня охраняй на пути Сво-
ею могучей рукой.
2. Господи! Сколько горя вокруг! Господи! Ты
один лишь надежный мой Друг! В сердечной мольбе
взываю к Тебе И тайную сердца тоску Тебе одному при ношу.
3. Господи! Ты - надежда моя! Господи! На Тебя
полагаюся я! И всею душой стремлюсь быть с Тобой
В той вечной стране, где всегда Царит мир и дивный покой.

№752
1. Как, роняя листву поздней осенью, Нам де-
ревья приносят плоды, Так, роняя слезу,
Боже, просим мы: Дай принесть в жизни нашей плоды.
Припев: Плоды, плоды, плоды святой любви
Приносить дай Тебе каждый час. 0 Боже! Ты
всегда во мне живи, Чтоб мой дух без Тебя не угас.
2. Как склоняется колос к земле порой, Не гордит-
ся, как колос пустой, Дай склониться у ног Твоих,
Боже мой, Чтобы вырос в нас колос святой.
3. Научи нас, Спаситель, как жизнь прожить, Что-
бы ближним своим послужить И не словом, а делом
их всех любить, О Господь, помоги, помоги.
4. Та любовь, что Христос подарил всем нам,
Пусть горит в каждом сердце огнем, Зажигает
других и к Нему ведет, Благодать всем и радость несет.

№753
1. Книга Богом мне дана, Хоть поношена она,
Вспоминаю дни минувшие давно: Мать чи-
тала мне тогда, Не забуду никогда, Как нам было с
нею мирно, хорошо.
Припев: О святая и живая книга Божия, Люблю,
люблю тебя! Ты дороже с каждым днем И ве-
дешь прямым путем К чудной Родине, где ждет
Господь меня.
2. Про Спасителя Христа Все читала мне она, Как
любил, страдал и умер на кресте. Со слезами слушал я.
"Помни, это за тебя, - Говорила мать. - Храни Его в душе! "
3. Это все прошло давно, Но как живо мне оно, И
святая книга свет мне на пути. Слово Божие храню
И Спасителя люблю, По стопам Его всегда хочу идти.

№754
1. Ионафан был друг Давиду, Высоко его
ценил, И его он не по виду, А по сердцу полюбил.
2. А Давид, певец Сиона, Ионафана полюбил И
ему средь бедствий трона Крепкой верностью платил.
3. Ионафан спасал Давида От владыки своего, И
за то в порыве гнева Царь преследовал его.
4. За Давида на мученье И на смерть он был готов
И в своем ему служенье Не щадил земных даров.
5. Меж Давидом, Ионафаном Бог невидимо стоял
И союзом непрестанным Их сердца соединял.
6. Дружба между Ионафаном И Давидом - образец
Для высоких в мире саном, Для простых, для всех сердец.
7. В нашем мире развращенном Мало истинных
друзей; Даже с другом просвещенным Мира нет душе твоей.
8. Друг, с друзьями неразлучный В пору безмятежных дней,
В час невзгоды злополучной Убегает от друзей.
9. Если с жаждой дружбы верной Ты к Спасителю
придешь, То в Его любви безмерной Друга верного найдешь.
10. Чрез Христа найдешь ты много В мире истинных друзей,
Съединенных силой Бога Навсегда для вечных дней.

№755
1. Ты был юношей, Спаситель, Радовал серд-
ца, Ты ходил всегда в завете Твоего Отца.
Припев: Научи и нас смиренно Дни земные проводить,
Неуклонно, неизменно По путям Отца ходить.
2. Мать Свою любил Ты нежно И не огорчал, И
Иосифу прилежно Делом помогал.
3. Ты любил душой, готовой К подвигам святым,
Возвещать благое слово Мудрым и простым.
4. Научи и нас трудиться, Близким, дальним помогать,
Всех любить, к добру стремиться, Правду в мире насаждать.
5. Научи и нас, Учитель, Слово жизни возвещать;
Дай, чтоб каждый мира житель Мог Твой голос услыхать.

№756
1. За приятный солнца свет, Чистый воздух,
дар с небес, За охрану с юных лет, За поля,
луга и лес -:,:Господу хвала!:,:
Припев::,.Отче, благодарим (Благодарим, за все
благодарим).:,: Отче Небесный, благодарим
(Благодарим,:,:за все благодарим:,:)!
2. За друзей в часы нужды, Воду, хлеб, садов плоды;
За работу и досуг, Жизни цель и мир вокруг - :,: Господу хвала!:,:
3. За сиянье чудных звезд, Тихий сон, уют в домах,
За святую книгу книг, За Отчизну в небесах -:,:Господу хвала!:,:
4. За родителей моих, За любовь и верность их; За
Спасителя Христа, Что открыл небес врата, - :,:Господу хвала!:,:
5. За покоя славный день, За любви и мира сень, За
Господень дом святой, Где мы сходимся семьей, - :,: Господу хвала!:,:

№757
1. Тихо сгущаются тени, Светит в окошко лу-
на, Мама стоит у постели, Молится Богу
она. Я знаю, почему У детей сладки сны, Потому
что о них Молятся мамы.
2. Если беда постучится, Кто же еще, как не ты,
Станет Иисусу молиться, Чтобы все беды прошли?!
Я знаю, почему Так легко мне всегда, Потому что о
мне Молится мама.
3. Время летит незаметно, В каждом исчезнувшем
дне, Знаю, что ты, как и прежде, Богу молилась о
мне. Я знаю, почему Так легко мне всегда, Потому
что о мне Молится мама.
4. Инеем белым покрылась, Мама, твоя голова, Я
от тебя научилась К Богу в молитве взывать. Я
знаю, почему Стал моим Иисус, Потому что о мне Мама молилась.

№758
1. Хоть крест мой бывает тяжелым, Благо-
дать мне сил дает; Хоть буря бушует и воет,
Но вблизи Христос Господь.
Припев: Не больше мой крест, чем благодать. Не
может и ночь Христа скрывать. Я теперь уверен
в том, Что Христос, когда я в Нем, Даст победу над врагом.
2. Колючки кругом не острее, Чем шипы в Его
венце; Страданья мои не сильнее, Чем Иисуса на кресте.
3. Любви свет полнее сияет На путях, где скорбь и
гнет; Божественный труд тот свершает, Кто стра-
дальцу мир несет.
4. Хочу исполнять Его волю, Пред лицом Его ходить.
Меня Он купил Своей кровью И от зла меня хранит.

№759
1. Господи! Тобой душа согрета, Ты - велик,
а я - так слаб и мал! Дай мне помнить все
мои обеты, Что не раз в молитве я давал.
2. Чтобы я любым своим деяньем Радовал Тебя в
своих путях, Чтобы все мои благодеянья Не были
лишь только на словах.
3. Чтоб молитва искренней, горячей В каждое
мгновение была, Чтоб во всех печалях и удачах Не
смолкала Господу хвала.
4. Много лет я изнывал в пустыне, Ты - свершил
в душе переворот. Господи! Веди меня к вершине Из
пучины скорби и забот.
5. Дай мне с трудной справиться задачей: Побе-
дить земную суету! Только полной радостной от-
дачей Я Тебя, Господь, приобрету.

№760
1. Звучит труба, пора нам выступать в поход,
Господь зовет, Он - победитель наш! Впе-
ред, вперед! Врагов не бойся и невзгод, Хвала Ему!
Он - победитель наш.
Припев: :,: Единодушно на пути Стремимся к
вечной цели мы. Спасенных войско благослови
Ты, Чтоб ревностью горели мы.:,:
2. Хоть силен враг, он против нас не устоит, Мы
победим его чрез Агнца кровь. Христос - наш
Вождь, живая вера, крепкий щит, Едины мы чрез Божию любовь.
3. 0 человек! Доколе будешь ты врагом?! Оставь
свой грех, вступи в ряды Христа! В смирении вернись
скорей в Отцовский дом Для славного и вечного труда.

№761
1. В часы тревог, унынья и сомненья, Не видя
света, света пред собой, Душа болит, терзается
в волненьи... Спешу, Господь, прийти к Тебе с мольбой!
Припев: Как счастлив я, что я Христа имею! Как
счастлив я, что Он всегда со мной! Живу я Им,
об этом не жалею. Как счастлив я, что Он со мной, Друг мой!
2. О образ дивный, кроткий и смиренный, Христос
Господь, живи во мне всегда, Чтоб в сердце был моем
запечатленный, Не дал упасть под тяжестью креста.
3. К кому пойду я в горести сердечной, С участьем
кто протянет руку мне? Лишь Ты один с любовью
бесконечной Меня простил, меня привлек к Себе.
4. Но мне порой так тяжело бывает, И кажется,
оставил Бог меня. Но вновь душа словам Твоим
внимает: "Я не оставлю, Я люблю тебя".

№762
1. Любовь Господня все зовет, Не медли к
Христу прийти! Спеши скорей, пока Он
ждет, Себя осчастливишь ты.
Припев: Зачем же медлишь? Поспеши! И время
не пропускай! Остаться вне врат страшись!
2. Взгляни на избранных Христа, Которые Им живут,
Чья жизнь пред Господом чиста, - Их радость и счастье ждут.
3. И даже здесь, в долине слез, Спасенному легче
жить. Он твердо верит, что Христос Его будет Сам хранить.
4. Примкни к рядам Господних слуг, И к небу одной
тропой Пойдем мы вместе, там наш дух Найдет полный мир, покой.

№763
1. Я хочу за Тобою идти, Мой Спаситель, куда
б Ты ни вел, Помоги крест тяжелый нести,
Чтоб без ропота с радостью шел.
Припев: Когда я упаду на пути, Ты простри ко
мне руку Свою, Помоги за Тобою идти, Ведь
Тебя я (Создатель) люблю.
2. Мне легко за Тобою идти, Когда все улыбается
мне, Но коль скорби придут, помоги Мне дойти к
той небесной стране.
3. Положиться мне дай на Тебя, Твердость веры во
мне сохрани, Ты страдал на кресте за меня, Должно
мне часть страданий нести.
4. Но ведь я - человек, без Тебя Нету силы, я прах
пред Тобой; Вся надежда моя на Тебя, Только Ты
моя радость, покой.

№764
1. Господь Спаситель мой, к Тебе взываю я,
Услышь мольбу мою! У ног Твоих святых
нужду слагаю я И всю печаль свою.
2. Любовь Твоя меня нашла, поставила, Сказала
мне: "Иди!" И к вечной радости спешить заставила,
Огонь зажгла в груди.
3. Ты нежным голосом сказал душе моей: "Не
бойся бурь в пути! Ты не один пойдешь, но также
буду Я Всегда с тобой идти.
4. И если ты, скорбя, заплачешь иногда Среди
борьбы и бед, Утешу Я тебя и укажу тогда На Мой
кровавый след.
5. Иль обессилешь ты средь тьмы и суеты, Скло-
нись пред Мной в мольбе: Я путь твой озарю, чтоб
ты не пал в бою, И силы дам тебе".
6. И слово истины звучит так сладостно В моей
больной душе, И в сердце мир царит, и дух мой ра-
достно Хвалу поет Тебе.

№765
1. Есть на свете книга о могучем Боге, Гово-
рит всем людям о любви Творца. Кто ее чи-
тает, к сердцу прилагает, Тот получит радость в
светлых небесах.
Припев: Библия! Рассказала ты мне о Творце.
Библия! Повествуешь ты мне о Христе. О дру-
зья! Прочитайте ее поскорей, Чтобы, Бога поз-
нав, Полюбить эту книгу сильней.
2. Как в лесу дремучем, у опасной топи, Я бродил
без Бога по земным путям. Как-то раз случайно я
увидел книгу, Прочитал о Боге, о Его делах.
3. Если кто сегодня позабыл о Боге, 0 спасенье
дивном и любви Христа, Вас мы очень просим: Биб-
лию читайте И найдете путь вы к светлым небесам.

№766
1. Куда теперь идти мне? Куда направить
путь? К земным ли благам жизни? Где мож-
но отдохнуть?
Припев: Лишь там найду покой я, Лишь там не
будет слез, Лишь там забуду скорбь я - Где Сам
царит Христос.
2. Как трудно все оставить, Стремиться лишь ту-
да, Где ждет меня Отчизна, Желанная страна.
3. Не знаю что со мною Случилось вдруг теперь, А
сердце все тоскует 0 Родине моей.

№767
1. Господь! Ты днем и ночью Зришь на меня
всегда, Хранишь любовью Отчей. Оставлю ль я Тебя?
Припев: Мой Бог! Я без сомненья Навеки буду
Твой, И все мои стремленья - Пребыть в любви святой.
2. Я часто унываю В боренье со грехом, Но и тогда
взываю К Тому, Кем я спасен.
3. Все радости земные - Чужие для меня, Мечты
мои иные - Нести свой крест всегда.
4. Господь мой! Я взираю На дивный образ Твой
И людям возвещаю Как хорошо с Тобой!

№768
1. На рассвете последнего утра В вечной славе
наш Царь Христос придет, Всех искуплен-
ных кровию Голгофы В Свое вечное царство позовет.
Припев: Там не нужен будет свет, В той стране
святой, благой Не сияет солнца луч, Не постиг-
нет жаркий зной. Не войдет туда вражда, Ни
тоска, ни вопль, ни стон. Светом будет Иисус
Христос во славе, Вечный Свет - Утешитель, крепкий Бог.
2. Христиане, духовно живые, Не страшился кто
тяжести креста, Члены Церкви Святой - Невесты
Агнца - Вечно будут в объятиях Христа.
3. Ожидаем прекрасного утра, Когда встретим
грядущего Христа И в небесное царство золотое
Водворимся с Иисусом навсегда.

№769
1. "Вперед, вперед! - Господь зовет. - Иди
за Мной на труд святой!" Всегда молись,
всегда трудись, Всегда борись, всегда учись!
2. Опасно спать или дремать, Опасно жить и мертвым быть.
Коль в сердце Бог огонь зажег, Не прячь огня, себя храня!
3. И если дан тебе талант, - Не зарывай, употребляй.
Святой виссон, что дарит Он, Не оскверняй, не запятнай.
4. И будь во всем ты образцом Среди своих, среди
чужих. Хоть мало нас, но Бог за нас, Не унывай, не отступай.
5. Пусть даже брат пойдет назад, Христа забыв,
мир возлюбив, Но ты иди и не гляди Назад в Содом,
твой в небе дом.
6. "Вперед, вперед! - Господь зовет. - Иди за
Мной на труд святой!" Борись смелей, трудись
дружней, Молись сильней и пой стройней!

№770
1. Не унывай в пути своем, В надежде обод-
рись, В минуту жизненных скорбей К Иису-
су ты склонись. Скажи Ему: "И жизнь мою, И мыс-
ли - знаешь Ты. К Тебе иду, Тебя прошу, - По-
мощник только Ты.
2. Ты видишь скорбь и вздох души, Как я томлюсь
в глуши; И сердце ноет от тоски, И слезы так близ-
ки. Услышь меня, услышь меня, О, я молю Тебя; В
моих страданьях за Тебя, Мой Бог, утешь меня.
3. Я вспоминаю о семье, О детках дорогих, О них
взываю я в мольбе, За плачь их и других. Ты не
покинь, Ты не покинь, О Боже, не покинь, Малюток
милых, матерей, Дай встречу всем скорей.
4. Коль я виновен пред Тобой, В грехе Ты обличи,
Но жить хочу я лишь с Тобой, Смиренью научи.
Прости меня, молю Тебя, И силы дай Ты мне, В
объятья Ты возьми меня, Мой Бог, иду к Тебе".

№771
1. За страдающих братьев, людей Не пора ли
нам души отдать И из бездны греховных се-
тей К светлой правде небесной поднять?
Припев: За людей, за людей Помоги, Боже, все
мне отдать, Чтоб смелей и скорей Мог я гибну-
щих братьев спасать.
2. В напряженной борьбе со грехом, Обессилевши,
гибнут они, И напрасно зовут нас с собой Облегчить
их печальные дни.
3. В мире заняты только собой, Не пора ли нам
выйти на бой, Ведь давно уж ученье Христа Ждет
посланников жертвы креста.

№772
1. Молодым капитанам веры, Направляю-
щим в небо путь, Я желаю веры без меры И
чтоб мужеством крепла грудь!
2. На пути будут ветры гонений, И затишье, как
мели обман, И подводные камни сомнений, И не-
верья гнетущий туман.
3. Но для тех, кто Христом научен Силой веры
стихию смирять, Через самые мрачные тучи Будет
солнце победы сиять.
4. И при виде широкого моря Человеческих слез и
скорбей, Не покиньте томящихся в горе Позабывших о Боге людей.
5. Капитаны! Повыше знамя Лучезарной Божьей
любви! Благовестия яркое пламя, На просторах людских живи!

№773
1. Велик небесный наш Отец: Творит Он чуде-
са. Его могущества везде Мы слышим голоса.
Припев: Чудесно звезды поместил в кругу пус-
том, Чудесно землю Он повесил ни на чем! Но
чтоб меня спасти и в Свой дом ввести - Явил Он
чудо вечной милости.
2. По всей земле, во всех делах Бог виден нам во
всем! Но полноту Его любви - Лишь в вечности поймем.
3. О Нем Писанье говорит, Ему хвала звучит: И в
пенье птичек, и в цветах, И в вечных небесах.

№774
1. Слышишь ли ты голос Божий - Нежно для
тебя звучит; У дверей стоит прохожий, Слу-
шай, что Он говорит.
Припев: Нежно так тебя Христос зовет, Поспе-
ши к Нему, тебя Он ждет. 0, приди к Нему ско-
рее, Сердца дверь открой сильнее, Мир найдешь
ты для души, Лишь к Иисусу поспеши!
2. Зов любви Его ты слышишь, Вновь зовет тебя,
мой брат, Только Им одним ты дышишь, Только
Им одним богат.
3. Ничего, что ты споткнулся, - Поспеши к Нему
опять. Если ты и пошатнулся, Может Он тебя поднять.

№775
1. Когда я был еще дитя,- Так живо помню
то, - Как часто маму огорчал И причинял
ей зло. Теперь она на небесах, Уж нет ее со мной...
Скажи ей, о Спаситель, что я - Твой.
Припев: О мама, ты всегда молилась за меня!
Скажи, Спаситель, маме, что я - Твой. Приду я
к небесам с ней радоваться там. Скажи, Спаси-
тель, маме, что я - Твой.
2. Как часто был упрямым я, Боль сердцу принося,
Но кротко, ласково она Любила все ж меня. И в
детстве радость и печаль делила пополам. Спасен я!
О скажи ей, Боже, Сам!
3. Затем, как тот заблудший сын, Оставил дом от-
ца... Изранил сердце маме я, Не знав любви Творца.
Она ж молилась день и ночь о милости большой,
Скажи ей, о Спаситель, что я - Твой.
4. Но вдруг с тревогой слышу весть: На смертном
одре мать, Спеши же видеть, время есть, Ведь мо-
жешь опоздать! И я пришел тогда и ей дал слово
пред Тобой: Что я отныне, о Спаситель, - Твой!

№776
1. В Боге одном лишь душа найдет Счастье,
мир; Если за Господом ты пойдешь, Лишь
за Ним. Он приглашает давно тебя, Хочет спасенье
и радость дать. 0 приди!
2. Брось этот грешный порочный мир, Полный
зла, Где нет любви и везде царит Суета. О поспеши
ко Христу прийти, Счастье и мир для души найти У креста.
3. Слышишь, теперь Он зовет тебя, Поспеши!
Взглянь, как с Голгофы текла струя За грехи. Так
почему же ты меллишь, друг, Быть не желаешь
средь Божьих слуг? Поспеши!
4. Он тебя будет от зла хранить И от бед, Радость
и горе с тобой делить, Как Отец. Будет в скорбях
тебя подкреплять, Если к Нему будешь ты взывать Каждый лень!

№777
1. Не стремись земли великие дела творить,
Проходящей славы не ищи, Но старайся
хоть бы в малом ближним послужить, Пусть твой
свет сияет пред людьми.
Припев: .,:Пусть твой свет зияет пред людь-
ми,:,: В сумраке блуждающим путь правды ука-
жи, Пусть твой свет сияет пред людьми.
2. Тучи скорби, что у ближнего над головой, Можешь
ты прогнать лучем любви. Звуком песни принеси
больной душе покой, Пусть твой свет сияет пред людьми.
3. Искру Божию, твой дар тебе, не угашай, Но во
благо ближним примени, Со смиренным сердцем
слово жизни возвещай, Пусть твой свет сияет пред людьми.

№778
1. Годы уходят (годы летят) вперед безвоз-
вратно (быстро летят), И невозможно (ос-
тановить) их остановить (никогда). Дни пробегают
(дни бегут) быстрей скорохода (нас несут), Месяц за
месяцем (так бегут), Словно летит (все вперед).
Припев: Годы несут нас от временной жизни К
вечным пределам небесной страны, К Родине
чудной (к Родине), к желанной Отчизне (так
спешит). Друг, живи свято (друг живи), чтоб
был там и ты (в том краю).
2. Годы уходят (годы бегут) вперед безвозвратно
(быстро бегут) И нашу жизнь (нас с собой) за собою
влекут (навсегда). Лето Господне (о мой друг) бла-
гоприятное (не вернешь) Скоро пройдет (не вернуть)
и его не вернуть (никогда).
3. Годы уходят (годы пройдут) вперед безвозврат-
но (быстро пройдут), Весть о спасенье (о мой друг)
звучит на земле (для тебя). Слушайте Божье (слу-
шайте) теперь приглашенье (о друзья), Чтобы и вам
быть (чтоб вам быть) в той чудной стране (в том краю)!

№779
1. В небесах дом родной и Отчизна моя, Я
стремлюся, друзья, всей душою туда. Там
Спаситель Христос, ожидая меня, Приготовил мне место, любя.
2. В той стране нет скорбей, ни печалей, ни мглы,
Там мы будем все жить и увидим святых, Тех, кто
раньше ушел отдыхать в чудный край, Кто, стра-
дая, обрел вечный рай.
3. О Господь дорогой, жажду вечно я жить В небе-
сах, где покой, и Тебе лишь служить. Ты веди Сам
меня в чудный город святой, Там, где свет вечный мир и покой.

№780
1. Зачем страдать, мой друг, зачем грустить
порой? Ведь радость нам дана Самим Хри-
стом! Мы - дети Божии, мы всех счастливее, Мы
всех счастливее на всей земле!
2. Весной цветущею, душою, полной сил, Хоть
труден путь земной, прославь Творца, Ведь обещал
же Он, что не покинет нас, Что не покинет нас Он никогда.
3. Будь бодрым в жизни сей, иди смелей вперед
Навстречу будущей зари весны! Пой песнь хваления
за кровь пролитую, 3а кровь пролитую пой песнь Ему!
4. Дыши всей грудью ты, сражаясь с бурями, Под-
держит нас всегда наш Друг Христос. Он, не щадя
Себя, любовью смерть попрал, Любовью смерть
попрал, нам счастье дал.
5. Светло и радостно мы смотрим в будущность,
Лишь там найдет покой твоя душа. Забудешь прош-
лое, войдешь в небесный край, Войдешь в небесный
край, тот чудный край.

№781
1. Встаньте, работники Божьи, Нас ожидает
борьба, Медлить мы больше не можем,
Бейте тревогу в набат. Грустные дни охлажденья,
Годы сомнений и мук... Нас побуждают знаменья,
К битве последней зовут.
Припев: Будем же, братья, готовы Жизнь нашу
ближним отдать, И, разбивая оковы, Царство
Христа сосидать.
2. Мчатся часы за часами, Годы, столетья летят, В
прахе лежат христиане И, утомленные, спят. Бра-
тья, будите уснувших Нежною лаской любви, Вся-
кий, имеющий очи, Зорко на небо гляди.
3. Плещутся волны прибоя, Буря неверья ревет, И
поколенье земное Смерти навстречу идет. Вянут
цветы молодые, Гибнут во мраке страстей, Будьте к
ним нежны, родные, Братья, спасайте людей!

№782
1. Если б обладал я всей Вселенной, А Спаси-
тель не был бы моим, Где б нашел я сердцу
утешенье, Стоило ли жить хоть день один? Стоило
ли в жизни здесь бороться, Чтоб найти лишь прах и
суету? Нет воды живой в земных колодцах, Во Хри-
сте лишь счастье я найду!
2. Если бы я был богат и знатен, Всеми почитаем и
любим, Но не знал куда свой челн направить, Если б
не был Господом водим. Что мне в мире и в его бо-
гатстве, Если от греха я не спасен, Если я Христом не
обладаю, Кем мой грех на крест был вознесен?!
3. О, какое счастье быть с Иисусом! Он - бальзам
для раненной души. Нет такого горя иль паденья,
Чтоб не понял Он и не простил. Всем я в Иисусе
обладаю, Не боюсь я в мире ничего, Ничего я боль-
ше не желаю, Кроме Иисуса одного.

№783
1. Любовь Христа безмерно велика, Начала
нет и льется, как река, И как волна лобзает
берега, И глубока, светла и широка.
Припев: И если б не было любви, Любви Христа,
мы б не смогли Иметь надежду вечно жить И,
как Спаситель, всех людей любить.
2. Приди скорей, скорей, тебя Он ждет, Давно
стоит у каменных ворот, Стучит к тебе, открой, уже
пора, Прими любовь без злата, серебра.
3. О, если б знал живущий на земле Любовь Хрис-
та, лишь ею дышат все! И если б Бог любовь отнял
на миг, То этот мир давно б уже погиб.
4. Он возлюбил тебя, меня давно. Он возлюбил и
тех, кто лишь одно Твердили: "Нет!" И поднимали
смех, А Он с любовью призывает всех.

№784
1. Во свете жизни будь готов Вести с неправ-
дой бой, Воюй, пока ночной покров Не скро-
ет мир земной. Тесни врага, займи холмы, Разбей
греха кумир! Победа - вера, знаем мы, Что побеждает мир.
Припев: Верою устоим, верою победим, Верою
нашли ту ширь, Что побеждает мир.
2. Идем под знаменем любви, Нам Слово Божье -
мечь, На путь подвижников святых Спеши сердца
привлечь. Их вера, словно ураган, Прошла по всей
земле, Их Кализей не запугал, Мы будем в их числе.
3. Со всех сторон идут враги, Готовят грозный
бой; Земной уют не береги, А только в правде стой.
Бронею правды дорожи, Спасенья шлем надень, Зе-
мля от битвы задрожит, Придет великий день.
4. Кто победит, того Господь Величьем облечет,
Пред ангелами вознесет, Прославит в род и род.
Итак, вперед путем прямым, Верна цель и чиста;
Вмиг разбегутся силы тьмы Пред именем Христа.

№785
1. Факел веры угасает, Песни мира замирают,
Нет надежды, нет любви, О мой брат, о мой
друг, о где же ты?
2. Все забыл ты и забросил, Колос веры грубо ско-
шен, Ты оставил всех друзей, О мой друг, о мой
брат, вернись скорей.
3. Ты покинул, друг, собранье, Видит Бог твои
страданья, Он зовет тебя: "Приди!" Ты на зов, ты
на зов Его спеши.
4. Друг мой бедный, где блуждаешь, Где напрасно
ты страдаешь? Мрак в душе твоей сильней. 0 мой
друг, о мой брат, вернись скорей!
5. Тихо в небе песни льются, То рыданья вдруг
прорвутся; Это слезы, друг, Творца За тебя, за тебя и за меня.
6. Сумрак ночи опустился, Ты сегодня не молился,
О, склони пред Ним главу И скажи: "Я у ног Твоих стою".

№786
1. О любовь, пою Твое явленье, Возвещаю
всем благую весть: Что для нас Спаситель с
неба послан Мир и счастье грешникам принесть.
Припев: Его любовь есть чудная, Его любовь
есть дивная! Он возлюбил меня, На крест отдал
Себя - Его любовь есть чудная!
2. О любовь, явленная в Иисусе, Когда Он здесь в
мире с нами жил, Он - безгрешный, наш Христос
Спаситель, На кресте спасенье совершил.
3. 0 любовь! Бальзам на раны сердца, Щит душе
от бури и невзгод, Овладей моим Ты всем сознань-
ем, Направляй меня в Отцовский дом.

№787
1. Эта весть звучит целый ряд веков, Эту весть
нести каждый будь готов, Эта весть для
всех, кто во тьме грехов, - Наш Бог велик, и Он спасет тебя.
Припев: Бог велик и сохранит тебя. Бог велик и
укрепит тебя! Коль беда кругом, помни лишь о
том: Наш Бог велик, и Он спасет тебя!
2. Эта весть важней всех других вестей, Эта весть
нужна для живых людей, Эту весть неси для своих
друзей: Наш Бог велик, и Он спасет тебя.
3. Эту жизни весть передать спеши Для скорбящих
всех, для больной души. Ободряй сердца, наставляй
в тиши: Наш Бог велик, и Он спасет тебя.

№788
1. Господь есть мой Пастырь, не буду тужить,
На пажитях злачных меня Он пасет. Дает
насыщенье моей Он душе:,:И водит к потокам
живительных вод.:,:
2. Долиной ли смерти придется идти, Не буду нуж-
даться - Ты всюду со мной. Твой жезл и Твой посох
отрада в пути,:,: Усталому сердцу даруешь покой.:,:
3. Так благость и милость, мой Боже святой, Идут
со мной всюду в скитаньях земных Храни меня в ми-
ре могучей рукой:,:Пока не прибуду в обитель святых.:,:

№789
1. Ты - мой Бог Святой, Я к Тебе стремлюсь,
Ибо знаю: в Тебе - покой.
Припев: У Твоей груди успокоюсь я, Успокоится сердце мое.
2. Знаю, что в Тебе - Радость вечная И любовь неизменная.
3. И никто уже Не лишит меня Этой радости неземной.
4. И когда придет Тот последний час, Верю, примешь меня к Себе.

№790
1. Подними меня, Спаситель, И приблизь к
Своей груди, И могучею десницей В этом
мире огради. Я под бременем стенаю, Изнемог в
земной борьбе. На коленях умоляю: Подними меня к Себе.
Припев: Подними меня, Спаситель, В горний
мир из тьмы скорбей, У груди Твоей защита И покой душе моей.
2. Подними меня, Спаситель, От греховной пусто-
ты, Сердце страха не увидит, Если рядом будешь
Ты. Нет скорбям границ и края, Я открыл свой грех
Тебе, Обещанье выполняя, Подними меня к Себе.
3. Подними меня, Спаситель, И рассей душевный
мрак. Окажи Твою мне милость, Чтоб не тешился
мой враг. Лишь в Тебе успокоенье, Внемлешь Ты
моей мольбе. Ты - мой Бог, мое спасенье, Подними меня к Себе.


Молодёжные

№791
1. Иисус - в нашем сердце! Нам, молодым,
Нет лучше той доли, чем быть вместе с
Ним!.Иисус - в нашем сердце! Мы с Ним живем, Он
нам скала и опора во всем.
Припев: Он - в нашем сердце! Он лишь Один.
Дивный Учитель, мы счастливы с Ним! Омыты
мы кровью Его дорогой, Иисус - в нашем серд-
це - Спаситель благой.
2. Иисус - в нашем сердце! Радость лишь в Нем!
Иисус - в нашем сердце - победа над злом! Радость
мирская не даст ничего, Лишь в Иисусе имеем мы все.
3. Иисус - в нашем сердце! Он ждет тебя, Дает те-
бе счастье лишь Он навсегда! Прими Его в сердце,
следуй за Ним, Тебе предлагает Он дивный свой мир.

№792
1. Нам жизнь дана не для пустых мечтаний Не
для служенья царству суеты, Но чтобы в
ней среди земных скитаний Найти следы небесной красоты.
2. Нам жизнь дана, чтоб обрести спасенье И всю ее
Иисусу посвятить, Служить Ему и в жизненном
хожденье, В себе самом Христа отобразить.
3. Нам жизнь дана нести Святое Слово Среди лю-
дей, томящихся в грехах, И чтоб и я, и ты были
готовы Служить Христу и в горе, и в скорбях.
4. Сомненьям, проникающим порою, Как христи-
ане смело скажем: "Прочь!" Наш Друг Христос Бо-
жественной рукою Поможет все преграды превозмочь.
5. Земная жизнь сурово нас встречает, Но мы при-
шли сюда не пировать, Вокруг нас мир в неверье по-
гибает, А мы желаем грешников спасать.
6. Мы молимся, и Бог мольбе внимает, Он хочет
просьбы наши исполнять, Он хочет силы и здоровье
дать нам, Чтоб, здесь живя, Его нам прославлять.

№793
1. Счастье в мире долго-долго я искал, И во
тьме греховной жизни я блуждал, Но те-
перь я исцелен, от греха освобожден, Иисусом мир
мне в сердце водворен.
Припев: О, как я рад! Иисусом я спасен, Меня Он
искупил, грехи мои простил! О, как я рад! Я Им
освобожден! Я буду с Иисусом навеки там, где Он!
2. Кровь Свою Сын Божий за меня пролил, Беско-
нечною любовью возлюбил, Имя чудное Христа не
забуду никогда, Лишь о Нем теперь звучит хвала моя.
3. Жизнь свою хочу Иисусу посвятить, Каждый
день и каждый миг Ему служить. Детство, юности
весну на алтарь Ему несу, И за Ним я по следам Его пойду.

№794
1. Долго в сумраке скитался На путях грехов-
ных я, В жизни разочаровался, Мир обма-
нывал меня. Я взывал: "Кто мне поможет, Скорбь
мою увидит кто?" И услышал голос Божий: "Я
люблю тебя давно!"
Припев: "Так давно, так давно Я люблю тебя
давно! - О, как сладок голос Божий: Я люблю тебя давно".
2. Он меня с любовью принял И от всех грехов
омыл. Я к ногам Его склонился И за все благодарил.
И теперь всегда покоюсь Я на пажитях Его, Посто-
янно слышу голос: "Я люблю тебя давно".
3. И ни в чем мне нет отрады, Мир греха мне чуж-
дым стал, Во Христе лишь, Друге дивном, Уте-
шенье я познал. О, как чудно быть в объятьях У
Того, Кто жизнь дает, Слышать голос утешенья: "Я
люблю тебя давно".
4. О, приди, обремененный, Лишь доверься, Он
простит. С верой взглянь на крест Голгофский - И
тебя Он оживит. Если искренне покаясь В сердце
примешь ты Его, Непременно ты услышишь: "Я
люблю тебя давно".

№795
1. Честно, предано, послушно будем Господу
служить. Непорочно, свято, дружно в греш-
ном мире будем жить. Тьма неверия кругом, свет не-
бесный понесем, И об имени Христовом людям
грешным воспоем.
Припев: Скоро Он придет и Своих возьмет, Что-
бы с Ним нам быть, нужно верить и любить.
2. Светом истины Христовой нужно в мире нам
сиять, И о жизни вечной, новой, людям правду рас-
сказать. В жизни временной, земной не найти душе
покой, Только в небе с Иисусом - чудный отдых и покой.
3. Факел Божьего ученья в тьму неверья понесем,
И из мрака заблужденья к Богу грешных призовем.
Он желает их принять, грех простить и радость дать
И в Своей любви безмерной их от гибели спасать.
4. Там никто нужды не знает, слез никто уже не
льет, Зло и зависть умирает, лишь одна любовь жи-
вет. Но чтоб вечность получить, нужно честно в ми-
ре жить И, на Господа взирая, всем любовию служить.

№796
1. Подобно ласточке, летящей в вышине, И в
небесах едва видна она,- Так нашей жизни
путь, ведущий в небеса, Подобен ласточке, летящей вверх.
2. Сверкнет ли молния, и гром ли загремит,- И у
земли уж ласточка летит, Когда же дождь пройдет и
солнце заблестит, Тогда вверх снова ласточка летит.
3. Взгляни же, человек, на птичек дружный хор,
Как Богу радостно хвалу поет! Ведь ты спасен навек,
так что ж уныл твой взор? И от тебя хвалы Бог тоже ждет.
4. Возьми же, человек, ты ласточку в пример И Бога
славь на жизненном пути, Хоть встретишь трудности
и ветры сильные, Что затруднят тебя вперед идти.
5. Засветит солнышко нам после бури вновь, Земля
начнет цвести, плодоносить. За жизни вечный дар и
за Его любовь Старайся, друг, всегда Творца хвалить.

№797
1. В день, когда труба Господня Всех пред
Ним нас соберет, Встретимся ль мы в небе у
кристальных вод (чистых вод)? Там на брачную ве-
черю Иисус Христос введет Многочисленный бес-
смертный Свой народ.
Припев: О какая встреча будет (о какая встреча
будет, вечно там народ пребудет)! Избавленье
возвестит глас трубный нам (трубный нам). О
какая встреча (там мы встретим наших близких
среди райских рощ тенистых)! Неразлучны бу-
дем мы навеки там.
2. Возвестит Господний Ангел: "Времени уж боль-
ше нет!" И восхищены мы будем в облаках (обла-
ках). Там на нас Творец Вселенной изобьет Свой
дивный свет, 0, как счастливы мы будем в небесах!
3. Все, что тайно и сокрыто,- В день явления Его
Будет явно и открыто пред судом (пред судом). Ска-
жет праведным: "Войдите в радость Бога Своего!"
О, какое мы блаженство там найдем!
4. Там при звуках гуслей стройных, Арф небесных,
золотых, Гимн победы в день спасенья воспоем (вос-
поем). Песню Агнца, Моисея с сонмом праведных,
святых, Песнь неведомую миру мы споем.

№798
1. Я Жизнь посвящаю Тебе И отдаюсь я в моль-
бе, Ты управляй ею Сам И направляй к не-
бесам. Жизнь эта - не моя, Так будет пусть Твоя, Ее
Ты Сам мне дал, Чтоб я Тебя прославлял.
2. В мире диавол царит, Хочет меня погубить,
Чтобы ему я служил И по греховному жил. Но я
Тебя молю: Силу пошли Свою И мне защиту дай, В
битве с грехом укрепляй.
3. Честно желаю я жить, Ближних хочу всех лю-
бить, Зло и обиды прощать И о Тебе возвещать. О
мой Господь и Бог, Если б я в жизни смог Твою
любовь познать И всем о ней рассказать!
4. Скоро Ты в славе придешь И Свою Церковь
возьмешь, Так приготовь и меня, Чтобы достоин
был я Вечно с Тобой пребыть, Злобу людей забыть
И в небе увидать То, что Ты хочешь нам дать.

№799
1. Хорошо, когда вместе в общенье Мы соль-
емся единой хвалой; Хорошо, когда скорби
в терпенье Переносим с надеждой живой.
Припев: Хорошо, если сердце свободно, Хоро-
шо, если нету в нем зла! Хорошо, хорошо и спо-
койно В той душе, где всегда тишина.
2. Хорошо, когда душу и тело Мы вполне для
Христа отдаем. Хорошо, когда в битве мы смелы,
Когда действуем так, как поем.
3. Хорошо, когда бури, невзгоды Нашу душу по-
рой всколыхнут, Когда чувствуем тяжесть дороги,
Когда труден наш жизненный путь.
4. Хорошо с Иисусом повсюду, С Ним легко, ведь
Он бремя несет. Хорошо нам открыть сердце Другу.
А наш Друг - Иисус - все поймет.
5. Хорошо! Как мы счастливы с Богом, Не поки-
нет Он нас никогда! По тернистым житейским доро-
гам Хорошо с Иисусом всегда!

№800
1. Струн души рука Христа касается, И она во-
сторженно поет, Песнь еще одна на свет
рождается, Песнь о Том, Кто счастье нам дает.
2. О Тебе поют сады весенние Трелью звонких
птичьих голосов. Ты даришь от смерти мне спасе-
ние, Жаль, что нет таких на свете слов.
3. Твой привет мне льется ароматами Всех полей
цветущих и садов. Я расстался раз с мирскими
взглядами И навек принял Твою любовь.
4. Я любовь великую, безмерную Нахожу во всем,
что видит взор, И люблю любовью самой нежною Я
Того, Кто снял с меня позор.
5. Струн души рука Христа касается И она востор-
женно поет. Пусть вовеки песня не кончается, Песнь
о Том, Кто счастье нам дает!

№801
1. Закат обагрился кровавой зарею, Сгущает-
ся сумрак ночной, С горячей мольбою вста-
ем пред Тобою Мы, Боже, Отец всеблагой.
2. Последние силы слабеют порою В борьбе с не-
посильной нуждой, Но Слово святое готовы с То-
бою Нести мы тернистой тропой.
3. Закованы злобно Твоими врагами, Опутаны
сетью стальной, Презренные всеми, забыты друзь-
ями, Но мы не забыты Тобой.
4. Прости, что поникли седой головою, Устало
склоняясь на грудь. Уж, видно, нет мочи и в сумраке
ночи Позволь нам теперь отдохнуть.
5. От южных степей до Сибири угрюмой Стра-
дальцев своих осмотри, И темной порою святою
рукою С очей Ты их слезы отри.
6. Забытых детей и подруг одиноких В нужде и
скорбях не покинь! За бури и грозы, за радость и
слезы Хвала Тебе, Боже! Аминь.

№802
1. Синее небо меня так манит, Знаю, что там
мой Спаситель Христос. Все в этом мире
бесследно канет, В небе не будет скорби и слез.
Припев: О это небо! Как ты прекрасно, Ты отра-
женье Божьей любви! Где бы взять крылья,
чтобы подняться И пребывать у Христовой гру-
ди (навсегда)?!
2. Создано небо Божьей рукою, Месяц и звезды,
наша земля... Я восхищаюсь всей красотою, Пре-
лестью неба, прелестью дня.
3. Небо, влечешь ты к себе страдальца, Который в
узах, в стенах один. Ты как бы молвишь: "Друг, не
печалься, Будешь ты Богом дальше храним".
4. Небо, влеки же меня в обитель, Чтобы, скитаясь
на этой земле, Я всегда помнил: там мой Спаситель,
Он меня примет скоро к Себе.

№803
1. В вечных обителях Божьего рая Нас там
Спаситель дивный ждет. С радостию на
пришельцев взирая, Ангелы нас встретят у ворот.
Припев: Нас спасенные у врат ждут (у врат жем-
чужных ждут), С торжеством они нас в рай ве-
дут (в светлый рай ведут). Нас спасенные у врат
ждут (у врат жемчужных ждут), Песни славы
Господу поют (они поют).
2. Многих там встретим любимых сердечно, Что
раньше нас пришли туда. Агнцу там с радостию
бесконечной Песнь хвалы они поют всегда.
3. Там отдохнем в небесах у Иисуса От всех трудов
своих земных. В этой надежде к Нему я стремлюся,
Чтоб увидеть сонм Его святых.
4. К сретенью Бога готовься, спасенный, Чтоб не
остаться вне дверей, Чтобы прославить душой вос-
хищенной День явления Царя царей.

№804
1. Дай нам силы, чтоб смирялись верно мы
Духом, телом и душою всей. Дай, чтоб бы-
ли в этой жизни мудрыми Средь земных и времен-
ных скорбей. На Тебя хочу душой взирать, За Тебя
хочу идти страдать И всем грешным людям возве-
щать Благодать.
2. На земле дай сил стремиться к святости В мыс-
лях, чувствах и во всех делах, Не лишиться нам чтоб
вечной радости В чистых и лазурных небесах. Как
хочу душой туда лететь, Чтоб с Христом общение
иметь И увидеть в вечных небесах Чудеса!
3. Дай нам духа святости и простоты К ближним,
дальним и ко всем врагам, Чтобы в жизни славился
лишь только Ты, Наш Христос, предвечный Пас-
тырь Сам. Научи нас всех людей любить, Помоги
всем людям говорить, Что спасенье Ты для всех
принес, Царь Христос.

№805
1. Юность живая, горячая, Счастлив твой век
золотой! Юность чудено могучая - Жизни
есть дар дорогой.
Припев: Юность свою посвяти же Творцу , Моло-
дость жизни Иисусу Христу; Время и силы Ему
посвяти, В дело Христа свою жизнь преврати.
2. В целях стремленья фальшивого Бойся растратить ее,
Волю Творца милостивого Сердце да любит твое.
3. Духом Святогоо, Высокого Юность свою освя-
щай, Божьего мира глубоко В сердце своем не теряй.
4. Образ Иисуса воскресшего Вечно носи ты в себе,
Славь, на Голгофе Умершего В слове, работе, борьбе.
5. Друга души величавого, Брат, непрестанно
имей. Божья учения здравого Крепко держись средь скорбей.
6. И результаты блаженные Ты непременно узришь,
Юности силы мгновенные В дело Христа превратишь

№806
1. Пусть на пороге неведомых дней Сердце не
дрогнет твое, Пусть если даже и будет тем-
ней, - Ты не страшись ничего.
2. Знай, по тропинке с тобою идет Тот, Кто весь
мир победил; Верь, что чрез скорбь Он тебя прове-
дет, Верь, и Он даст тебе сил.
3. Пусть на пороге неведомых дней Силу черпает
душа, Силу, которую дал нам ручей, Тот, что течет со креста.

№807
1. Христос - надежда тех сердец Средь этой
жизни на земле, Которых спас святой Отец
От уз греха и жизни в зле. Он жизнь Свою за них
отдал И мир небесный в сердце дал.
Припев: Христос - надежда христиан Всех кон-
тинентов и всех стран. Две тысячи уж лет ведет
Он Свой искупленный народ.
2. И кто познал любовь Христа Любить стремить-
ся, как Христос: Любить без меры, без конца, Лю-
бить, хоть в жизни много слез, Любить гонителей,
врагов, - Закон Иисуса ведь таков.
3. Хоть мир и хвалится собой, Своим умом гор-
дится он, Но что весь мир перед Тобой? В своих
глазах хоть силен он - Хвалиться буду я Творцом,
Моим Спасителем Христом.
4. И нет здесь силы, чтоб могла Нас отлучить от
благ Христа: Ни широта, ни долгота, Ни высота, ни
глубина; Всех христиан Господь хранит, Для них Он
- всемогущий щит.
5. Не надо строить башен нам, Небес просторы
покорять, Чтобы подняться в небеса И там планеты
созерцать. Христос-Творец восхитит нас, В небес-
ный дом возьмет в свой час.

№808
1. Быстрыми, полетными часами Юность бы-
строкрылая летит, Мы ее для Господа от-
дали, Жизнью нашей Он руководит.
Припев: Пусть мчатся годы вереницей, Мы бли-
же к вечности идем; За крайней жизненной гра-
ницей В небесный дом войдем.
2. Кончатся земные испытанья, Землю мы оста-
вим навсегда. Вспоминать мы будем дни скитанья,
Дни благословенного труда.
3. Кончится несказанная мука, Боль души, сердеч-
ная тоска. С грешным миром будь скорей, разлука!
Наша цель ясна и высока.
4. Небо - нам желанная отрада, Небо - нашей
жизни всей мечта, За святые подвиги награда,
Счастья неземного красота.

№809
1. Прости меня, Боже, прости, я молю, Прос-
ти, что так поздно к Тебе прихожу,:,:Прости,
что я раньше Тебя не познал И друга иного тогда я избрал.:,:
2. Прости, что мой разум с Тобой воевал, Прости,
что Тебя я страдать заставлял,:,:Прости, что я
скорби Тебе причинял, Что вновь на кресте я Тебя распинал.:,:
3. Но Ты пробудил меня к жизни иной И сердца
коснулся Своею рукой,:,:Глаза мне открыл Ты на
пройденный путь, В неверье, в грехах мне не дал утонуть.:,:
4. И вот я в молитве стою пред Тобой, Веди меня,
Боже, Своею рукой!:,:Я всю свою жизнь посвящаю
Тебе, Ты только не дай мне погибнуть в борьбе.:,:
5. И я обещаю Тебя прославлять И словом и делом
Тебя восхвалять,:,:Чтоб люди увидели свет Твой во
мне И, светом влекомые, шли все к Тебе.:,:

№810
1. Задумайся, друг, на жизнь посмотри, Ка-
кую прожил в году этом. Ее Иисус тебе по-
дарил, Чтоб в мире ты был ярким светом. А ты,
ярко ль людям собою светил? А может быть, этот
год ты прожил Не так, как должно? А может быть,
не Христу ты служил И был не Его дитем?
2. Взгляни на себя, каков ты внутри, И может тебе
станет стыдно. Спаситель Господь всем людям да-
рит Добра и любви так обильно! А ты, много ль
сделал для ближних добра? А может быть, этот год
ты прожил Не так, как должно? А может быть, не
Христу ты служил И был не Его дитем?
3. Проверь, друг, себя: виновен ли ты Пред Богом,
Христа в мир пославшим. Ведь умер Иисус, тебя
чтоб спасти И стать Другом всех людей падших. А
ты жизнь свою посвятил ли Христу? А может быть,
этот год ты прожил Не так, как должно? А может
быть, не Христу ты служил И был не Его дитем?

№811
1. В двери закрытые поздней порой Кто-то
стучит, кто-то стучит, Отзыва нет и уста-
лой рукой Кто-то стучит, стучит.
Припев: Это Спаситель у двери стоит, Кротко
стучит, нежно стучит. Сердце открой, Он недуг
исцелит, Снова Христос стучит.
2. В сердце уныние, радости нет, Кто-то стучит,
кто-то стучит! В доме погас утешения свет, Кто-то
стучит, стучит!
3.Совесть томит обличения глас, Кто-то стучит,
кто-то стучит! Зов не смолкает в душе ни на час,
Кто-то стучит, стучит!
4. Стук все сильнее звучит за стеной, Кто-то стучит,
кто-то стучит! Грешник, покайся и сердце открой! Кто-то стучит, стучит!

№812
1. О молитва, о молитва! В жизни Богом ты
дана. В скорбной жизни среди битвы Под-
нимала ты меня. Темной ночью я не спал, На коле-
нях все стоял И душою с Богом говорил: "Ты ус-
лышь меня, мой Бог, Среди жизненных тревог По-
моги, я выбился из сил!"
2. За окном бушует ветер, Хлещет снегом ледяным
И такой же бурей в сердце В этот вечер я томим. Но,
смирившийся во прах, Со слезами на очах Я в скор-
бях Иисуса умолял: "О мой Бог! Ты знаешь все, На
душе так тяжело, Я измучен и почти упал".
3. Боже мой, я жизни легкой И беспечной не хочу,
Пусть страдания и скорби На пути своем найду. Об
одном прошу лишь я, Чтоб я чувствовал всегда, Как
Твоя всесильная рука На плечах лежит моих И среди
житейских битв Ободряет ласково меня.
4. О молитва, о молитва! Благодарностью горю,
Прославляю Божью силу, Благодати глубину. Бо-
же! Ты в любви святой Укреплял дух слабый мой,
Когда в бурю падал я без сил. К небесам сердечный
вздох Возносился средь тревог, Я в молитве радость получал.

№813
1. Сколько путей, сколько дорог, юность моя,
ты прошла! Ранней зарей, свежей весной
молодость всю унесла. Как бы хотел дни возвра-
тить, те, что бесцельно прожил, Богу служить, Бога
хвалить, дни все Ему посвятить!
2. Друг мой, поверь, и у тебя молодость быстро
пройдет, Стайкою туч, стайкою птиц юность твою
унесет. Так поскорей Богу сейчас дни все свои посвяти,
Ведь Сам Господь умер за нас, взял на Себя все грехи.
3. Быстро, как сон, годы пройдут, старость к тебе
подойдет, Инеем вдруг скроет виски, радости все
унесет. 0 друг, не спорь, лучше сейчас жизнь всю
Христу посвяти! Только тогда и только с Ним
счастье ты сможешь найти.

№814
1. Я пою под гитару о том, Что расстался со
всяким грехом; Прославляя Христову лю-
бовь, Кто пролил на кресте Свою кровь.
Припев: Звонче, звонче, гитара, звучи, 0 могу-
чем Христе не молчи! Звонче, звонче, гитара,
играй, Иисуса Христа прославляй!
2. Он великою жертвой Своей Спас меня от гре-
ховных путей; Он лишь смог меня к счастью вер-
нуть. И наставить на праведный путь.
3. Он мне сердце мое возродил, К новой жизни
меня пробудил, И душа переполнена Им, Познако-
мить желает всех с Ним.
4. О как счастлив я, зная о том, Что на небе я
встречусь с Христом И войду в Его дом золотой,
Получу в нем желанный покой!

№815
1. Есть радость в том, чтоб люди ненавидели,
Добро считали злом, И мимо шли, и слез
твоих не видели, Назвав тебя врагом.
2. Есть радость в том, чтоб вечно быть изгнанни-
ком И, как волна морей, Как туча в небе, одиноким
странником И не иметь друзей.
3. Блаженны вы, бездомные, томимые Печалию
земной Блаженны вы, презренные, гонимые Жестокою толпой.
4. Прекрасна только жертва неизвестная! Как
тень хочу пройти. И сладостна да будет ноша крест-
ная Здесь на земном пути.
5. 0 верь, твое сокровище нетленное Не здесь, а в
небесах. В твоих скорбях - величье сокровенное,
Восторг в твоих глазах.
6. Умри, как жил: с любовью и надеждою, Не слы-
шадальних бурь, И серафимов крылья белоснежные
Умчат тебя в лазурь.

№816
1. Жить снова без Бога меня мир зовет И ра-
дость плотскую в награду дает. Но здесь на
земле, где во всем суета, Нет большего счастья, чем
верить в Христа.
2. Широкой дорогой в нем люди идут, Меня они с
торной тропинки зовут. Пусть камнем и тернем усе-
ян мой путь, Я - в рай, они - к гибели вечной идут.
3. Жестокие люди нелюбят меня Зато, что твержу
им о Господе я, Но сердцу одно лишь отраду дает,
Что рядом со мной Тот, Кто горе поймет.
4. Он нежен и силен, мой Друг и Творец, Награду
за верность мою мне венец Готовит Он в райских
чертогах Своих, Вдали от скорбей и страданий земных.
5. Ему посвятил я всю юность свою И, радостно
славя, "Осанна!" - пою. Сокрылся я в Нем, и живет
Он во мне, И большего счастья не надобно мне.

№817
1. Воспою любовь Христа! Умер Он от мук
креста За тебя и за меня, Всех нас, грешных, возлюбя.
Припев: Воспою любовь Христа, Вознесут хвалу
уста. Умер Он, чтоб я мог жить, По Его путям ходить.
2. Прежде слез моих за грех, Плакал Он тогда за
всех, Прежде чем молился я,- Он молился за меня.
3. Глубину Его любви Не могу вполне понять: Как
Он снял грехи мои И дарует благодать?
4. Чем же я Ему воздам? Вель за грех мой Он
страдал. О Господь! Возьми меня, Чтоб я был Твоим всегда.

№818
1. День воскресный, чудный гость небесный,
Радостно приветствуем тебя. Ты даруешь
нам свой мир чудесный, Сладкий отдых после дней
труда. Но еще великий день мы ждем, Когда в
вечный мы покой войдем.
2. Тот войдет туда, кто здесь всецело Жизнь свою
для Бога посвятил, До конца кто устоял и смело Шел
вперед и в битве победил. Тот небесный отдых обре-
тет, В бесконечный он покой войдет.
3. 0 небесная страна святая! Нет в тебе земных
скорбей и слез, Бесконечный мир, блаженство рая
И, как солнце, там всегда Христос. О Господь, веди
и нас туда, Где наш вечный отдых от труда.

№819
1. Высока любовь и дивна, Чиста, свята, глу-
бока, Изливается из сердца Неизменного Христа.
Припев: Он врата небес откроет, Чтобы мне
туда войти, Подарил Он мне спасенье И прощает все грехи.
2. Я на дно греха спустился, Как заблудшая овца, В
горе, в скорби я томился, Он в любви нашел меня.
3. Чудная любовь Иисуса, Все грехи Он мне простил!
Честь Ему, хвала и слава, За меня Он кровь пролил!

№820
1. Средь страданий и невзгод Твой народ, Гос-
подь, идет, И в последние года Он всем
сердцем ждет Тебя.
Припев: О, гряди скорей, Господь, Моя радость,
мой оплот! От скорбей возьми меня В те чудесные края.
2. Слышны уж Твои шаги, О Господь, скорей гря-
ди! В мире мрак, вражда и зло, Ждем Тебя уже давно.
3. Дай нам бодрствовать всегда, Не уснуть чтоб
никогда; Сам Своей рукой храни И в покой Свой нас введи.

№821
1. Лишь одно у меня стремленье: Больше, Бо-
же, Тебя любить, Пред Тобою ходить в
смиренье, Твое славное имя чтить.
Припев: Лишь Одно, мой Господь,- Жить с Тобой,
для Тебя; Лишь одно у меня - Умереть на земле за Тебя!
2. Лишь одно у меня стремленье: Всей душою Тебя
познать, Чтоб Твое на кресте мученье Мне во всей полноте понять.
3. Лишь одно у меня стремленье: Возвещать о Те-
бе, мой Бог, Бедным душам, кто в рабстве тленья,
Чтоб и их оживить Ты мог.
4. Лишь одно у меня стремленье: За Тобою везде
идти; Пусть меня окружает презренье, Но я знаю:
Ты помощь в пути.

№822
1. Привет, вам, борцы за свободу, Сердечный
вам братский привет! С любовью несли вы
народу Евангельской истины свет.
2. Тернистой и узкой тропою, Встречая немало
преград, Вы шли со смиренной душою, Не смея вер-
нуться назад.
3. Вы в ссылках и тюрьмах страдали, Изведавши
узы цепей, Вы много скорбей испытали От гордых,
коварных людей.
4. Безропотно вы умирали, Молили Отца за вра-
гов, Вас многие братья встречали Там, в вечном
блаженстве святом.
5. Мы вас никогда не забудем, Борцы за свободу
Христа! Мы чтим вашу память и будем, Как вы,
жить во славу Христа.

№823
1. Вместе мы с вами верили, Вместе любили и
пели, Вместе дороги мерили Часто под вой метели.
2. Труд небольшой, но делали, Вместе огнем горе-
ли, Вместе ночами белыми В синюю даль смотрели.
3. Вместе стояли прямо мы, Слыша угрозы злые,
Были пред Богом правыми Чисты пред миром были.
4. В край дорогой и солнечный С светлой придем
мы песней. Там, где нет слез и горечи, Вечно мы
будем вместе.

№824
1. Святая Библия одна Исправить жизнь лю-
дей сильна. И в ней мы видим, как за нас
Страдал Спаситель в скорбный час.
Припев: О, чудный свет сияет в ней Во мраке
жизни для людей! 0, Слово Божье в мире бед
Несет усталым жизнь и свет.
2. Святая Библия одна Несет нам весть, что жизнь
дана В любви Отца, в крови Христа, В скорбях Гол-
гофского креста.
3. Святая Библия одна Гласит, что смерть побеж-
дена. Христос Себя не пощадил, Нас, грешных, с
Богом примирил.
4. Кто в жизни Библию любил, Тому не страшен
мрак могил; Она надежду нам дает, Что нас на небе радость ждет.

№825
1. Ах, юность, светлая пора, Ты розами вся
цветешь! Ты в жизни раз один дана И бы-
стро от нас уйдешь.:,:Ты так прекрасна, хороша,
как весна! Ты Богом нам дана.:,:
2. В тебе так много есть отрад И светлы твои
мечты. Ты всем несешь свой аромат, Но жаль, что
уходишь ты.:,:Ах, если б в юности своей мне иметь
Усладу вечных дней.:,:
3. О юный друг, храни себя Для Господа в чистоте,
И Он, любовь Свою даря, Покой даст тебе вполне.
:,:В вечных обителях Отца - нет конца. Там радость без конца.:,:

№826
1. Юность светлая, весна ранняя - Мы ее
Творцу принесем, Молодые мы в золотые
дни Лишь для Господа живем!
2. Тьма неверия окружает нас, Туча черная впереди,
Мы Христа огни в эти злые дни Расставляем на пути.
3. Хоть и труден путь и тернистый он, Со Христом
его мы пройдем. Молодые мы в золотые дни Лишь
для Господа живем.
4. 0 не бойся, друг, не смущайся, брат, Проходя
свой жизненный путь! Впереди тебя твой Христос
прошел И тебя идти зовет.
5. Так спеши же, друг, посвятить Христу Утро
юности, жизни дни, И Он даст тебе золотой венец,
Будешь царствовать ты с Ним.

№827
1. Библия много света нам открыла И научила
всех людей любить, Несколько тысяч лет
она служила И до конца нам будет говорить.
Припев: Боже, даруй нам вникнуть в это Слово И
возвестить во все края земли: Вот уж грядет
пришествие Христово, Той Божьей вести весь
народ внемли!
2. Библия взоры к небу направляет И научает, как
туда войти. Кто же ее надолго оставляет, Тот осла-
беет на земном пути.
3. 0 христиане, Библию читайте, Грех побеждай-
те, двигайтесь вперед! И своих близких к небу
направляйте, Бог за труды награду вам пошлет.

№828
1. Господь! Останься Ты со мной Среди гре-
ховной суеты, Лишь у Тебя душе покой,
Лишь для меня отрада - Ты.
2. Во мне пороков всех не счесть, Ты избавленье
совершил, У ног Твоих хочу обресть Бальзам целеб-
ный для души.
3. Хочу всем сердцем, всей душой Принадлежать
Тебе, Бог мой, В моем Ты сердце Сам живи Живым
источником любви.
4. Среди гонений и скорбей Храни меня в руке
Своей. Хочу быть верным до конца, Чтоб быть в обителях Отца.

№829
1. Сын мой! Зачем ушел вдаль? Вернись, Хри-
стос зовет! Иль ты не слышишь зова? Вер-
нись, тебя Он ждет!
Припев: Вспомни ту встречу С Христом Иису-
сом, Обеты твои и мольбу, И мольбу, и мольбу,
Все обеты твои и мольбу.
2. Где ты, заблудший, где ты, Сколько уж можно
звать?! Войди в ковчег завета, Чтоб не пришлось рыдать!
3. Звучит любовь завета Две тысячи уж лет. Все
ждет Христос ответа На зов любви Своей.

№830
1. Мелькают часы за часами И днями сменяю-
тся дни,:,:Проходят года за годами, И в
вечность уходят они.:,:
2. Грядущее наше туманно, День завтрашний
знать не дано,:,:А время летит безвозвратно Прег-
рады не знает оно.:,:
3. Как часто ты время теряешь Увлекшись игрою
страстей.:,:Напрасно себя расточаешь, Грехов-
ностью губишь своей.:,:
4. Пока еще время не поздно, Спеши к Иисусу
прийти,:,:Пока еще Господа милость Зовет и тебя на пути.:,:
5. За каждое жизни мгновенье, За каждый потерянный час,
:,:За мысли, слова и движенья Ответ Он потребует с нас.:,:


Дополнение

№831
1. Авраам при смерти был И слуге он поручил Ехать
в дальнюю страну. Сыну там искать жену.

2. Не боясь ни бед, ни зол, Вдаль степей слуга пошел;
Вскоре пышный караван Прибыл в край, где жил Лаван.

3. Здесь он к Господу воззвал: "Старцу раб Твой слово
дал Сыну подыскать жену И пришел в сию страну.

4. Боже Вышний, помоги Делу Твоего слуги!
Вот колодезь, Слышу дев, Говорящих нараспев.

5. Девы воду в нем берут, В кувшинах домой несут.
Просьбе Ты внемли моей; Если, из руки своей

6. Жажду утолив мою, Дева молвит: "Напою И твоих
верблюдов я" - Значит, дева та - Твоя.

7. Значит, ту судил Святой Исааку быть женой". Вскоре
дева подошла И кувшин свой налила.

8. Он напиться попросил, Из руки ее испил,
И прибавила она, Светлой радостью полна:

9. "Я хочу из рук моих И верблюдов всех твоих
Напоить". И вот бежит И охотно всех поит.

10. И тогда сказал он ей: "Бог в ответ мольбе моей На
тебя мне указал, Чтобы я тебя избрал.

11. Ты должна идти со мной, Исааку быть женой".
Сердцем кротка и тиха, И не видя жениха,

12. Верой приняла она, Что Творцом ей суждено Жить
вдали, в краю чужом С неизвестным женихом.

13. И Ревекка с тем слугой В край поехала чужой. Едет,
ясна и чиста На верблюде дева та.

14. Степь великая тиха - Дева видит жениха! Радостно
забилась грудь: Кончен дальний, трудный путь.

15. Девы юные! Во всем Вы советуйтесь с Творцом:
Тяжек жизненный вопрос, Вы немало льете слез.

16. Трудно на земле тому, Кто не вверится Ему.
Вы желаете найти Друга жизни на пути?

17. Станьте Бога умолять, Указанья свыше ждать, Он
пошлет вам жениха. Будет ваша жизнь тиха.

18. Без смертельных ран и битв Верьте в мощь святых
молитв С каждою нуждой к Творцу Обращайтесь, как к Отцу.

№832
1. Ах, юность, юность ты золотая. Ты ведь уходишь
уж от меня, Но вот подходит старость седая И прямо
смотрит в мои глаза.

2. Приходит время расстаться с тобою: Ты улетаешь как
будто в путь И наделишь меня сединою. А тебя, юность,
уж не вернуть.

3. Так прошло детство, проходит и юность. Забыто все:
где и как проживал. Только одно не будет забыто. Что в
юности Бога познал.

4. О братья, сестры! Как мы счастливы, Что в юности к
Богу пришли. Сколько же есть людей несчастливых.
Отдавших себя во власть сатаны?

5. Будем трудиться, не унывая. Дальних и ближних к
Христу приводить. А как настанет старость седая, Нас уж
не будет она страшить.

6. О Боже, Боже, будь милостивый! В трудное время Ты
помогай. До седины и до могилы Ты меня. Боже, не оставляй!

№833
1. Без Тебя, мой Иисус, я лишь только томлюсь И в
грехах, как в волнах, утопаю. В жизни мира мне нет, тьма
везде, а не свет. Я душою скорблю и страдаю.

2. Без Тебя во дворце душно, словно в тюрьме. Без Тебя
и природа пустеет, Прелесть летнего дня не чарует меня,
С юга теплого холодом веет.

3. Солнце тускло блестит, ужас всюду царит, Нет мне
радости даже мгновенной. Если избранный друг не
ласкает мой слух, Птица песней своей не лелеет.

4. Без Тебя счастья нет и пропал его след, Я горюю,
тоскую, страдаю. Ночь ужасно длинна, беспросветна,
темна, И слезами постель омываю.

5. Но, когда я в общеньи, Спаситель, с Тобой, То ни в
чем я тогда не нуждаюсь. Силы мне Ты даешь, дух мой к
небу влечешь, В Слове вечном Своем укрепляешь.
Ты Спаситель, Христос!

№834
1. :,: Благодарим, Господь,:,: За Иисуса из Назарета
И что Его Ты к нам послал.

2.:,: Благодарим, Господь,:,: За спасенье, за исцеленье
И что грехи Ты нам простил.

3.:,: Благодарим, Господь,:,: За терпенье,
за Крест мученья И что за нас Ты пострадал.

4.:,: Благодарим, Господь,:,: За страданья, за испытанья
И что Ты в жизни нам даешь.

5.:,: Благодарим, Господь,:,: За дар жизни в Вечной
Отчизне И что туда ТЫ нас ведешь.

№835
1. Бог того сочетал по любви, чьи Сердца, Его верой
полны. Согласились идти по пути. Все невзгоды, встречая,
нести. Много разных сердец, но одно. Лишь одно к тебе
лаской полно, Всех дороже оно и родней - Это сердце
любимой твоей.

2. Загрустишь - и оно загрустит, Недоспишь - и оно
недоспит. Если ты улыбнешься порой, И оно улыбнется с
тобой. Береги ты его и ласкай, Сохраняй ты его, не бросай.
Все прости, все отдай, все отдай, Не разбей ты его невзначай.

3. Много разных сердец, но в одном, Лишь в одном
твой приют и твой дом. Всех дороже оно и родней - Это
сердце любимой твоей. Не изменит оно, не солжет. Все
оценит в тебе, все поймет. А постигнет ли в жизни беда,
Не оставит тебя никогда.

№836
1. Бога легко искать. Бога легко найти. Бог - это
благодать, Бог - это свет в пути.

2. Это - любовь моя, это добро твое, Это - средь бурь
маяк, отдых в конце боев.

3. Бог - это первый вздох, первый ребенка крик,
В новую жизнь порог, в вечность манящий миг.

4. Бог - это наш судья, истины вечный страж. Бог -
это суть моя, совести голос наш.

5. Бог - это в сотах мед, Бог - это хлеб и соль. Тот,
кто нам мир дает, тот, кто врачует боль.

6. Это любовь людей, это - прощенье зла. Это - в
душе моей мощный родник тепла.

7. Это - весенний гром, это - осенний дождь, Это -
по телу дрожь в храме Его святом,

8. Это - молитвы стон, гимнов хваленья звук. Это -
земной поклон, это - скрещенье рук.

9. Бог - это вечный дух, это - стихий закон. Бог -
это лучший друг, в бедах помощник Он.

10. Это - воскресный день, это - Голгофский крест,
Это - благая весть, крыльев могучих сень.

№837
1. Боже мой, от Тебя не скрыты мои тайны И все муки
сердца знаешь Ты. Как стрела греха наносит раны, : ": 3наешь Ты.:,,:

2. Знаешь Ты, что я часто так изнемогаю. Но хочу я
свято жизнь прожить. Лишь идти покорно за Тобою, : ":Свято жить.:,,:

3. На кресте умер Ты, за нас Кровь проливая Ты заступником
стал и моим. Ты молил, с любовью умирая, : ":Прости им.:,,:

4. Знаю я, что прощенных и омытых Кровью Отдых
ждет от тяжкого пути. Но когда в дороге упаду я, : ": Мне прости.:,,:

№838
1. Боже мой. Ты знаешь, как я жил. До сих пор как
пред Тобой ходил. Сколько раз колени я склонял
И в ночной тиши к Тебе взывал.

Припев: Помоги мне этот мир победить Так, как Ты его
однажды победил.

2. Манит мир меня своей красой И пленит он также
суетой. Но душа стремится все же ввысь И твердит:
"Пред Господом смирись".

3. Помнишь, как обеты я давал. Пред Лицом я искренне стоял.
А теперь огонь любви погас, И нет сил у ног Твоих стоять.

4. Верю, Боже, любишь Ты меня И омоешь снова добела,
И вернешь мне прежнюю любовь, - Ведь искуплен я Самим Тобой.

№839
1. Большая звезда на небе взошла И радостный свет
вокруг пролила. Она мудрецов с востока вела И к яслям в
Вифлеем привела.

Припев: На небесах горит звезда! Она для всех там зажжена.

2. Поверили мудрецы в ту звезду - Она приведет их
ко Христу. Она им видна издалека - Христос их вечная звезда!

3. Пойдем за Христом, как шли мудрецы, В Небесный
тот Свет, Господь, нас веди. Веди нас из тьмы прямым
путем В тот чудный край, в Отцовский дом.

№840
1. Будите, зовите, ищите - Последнее время летит.
В сердца ледяные стучите, Разбейте, расплавьте гранит.

2. Мы сил вам духовных желаем. Как небо, без края и
дна. Чтоб, пламенной речи внимая, Душа к раскаянью пришла.

3. В садах распускаются почки, Крик горлицы слышен
везде, Разносится в сумраке ночи, А многие - в сумрачном сне.

4. А сколько у нас недоверья. Сомненье нам душу теснит.
Будите, зовите, ищите - Последнее время летит.

№841
1. Бывает, две речки порой в одно русло сливаются И
дальше текут так же вместе, как речка одна. Но, если
встречают преграды, опять разливаются, А ваша жизнь
будет навеки одна.

2. Бывает, тропинки в лесу меж собою сплетаются И
дальше ведет лишь дорожка побольше одна. Но снова на
новые тропы она разделяется, Но ваши пути уже вместе
теперь навсегда.

3. Судьба поведет вас по жизни одною дорогою. Две
жизни различные сложатся жизнью одной. Так легче
идти, легче жить в это время тревожное. Так легче
достигнуть желаемой цели святой.

4. Ведь горе и скорби, которыми с другом ты делишься,
В два раза становятся легче, и легче нести.
И радость в душе твоей больше и ярче засветится, Когда она
будет разделена с другом твоим.

5. Пусть будет Бог с вами, пусть будет Он вашей Надеждой,
И с светом Христовым дойти вам до вечной страны!

№842
1. Был в начале сад прекрасный, Древо жизни там
цвело, В рай светило солнце ясно. Птицы пели весело.

2. В славу Божью облеченный, Адам в рае, как венец.
Мир животных в подчиненьи, Он над ними - как отец.

3. И завет дал Бог о древе: Не вкушать, чтоб не умереть.
Но змей хитрый, встав пред Евой, "Не умрешь", - ей дал совет.

4. И, нарушив Божье Слово, Первородный человек Сам
лишился Божьей славы И остался наг навек.

5. И как славу потеряли - Листья начали срывать.
Наготу свою скрывали: Славы Божьей не видать!

6. И в прохладе дня явился Средь деревьев Бог для
них. Адам с Евой тут смутились. Зверей слыша рев и крик.

7. И все птицы разлетелись, Перестали песни петь.
Звери также разбежались, И Адама в раю нет.

№843
1. Быстро, очень быстро дни бегут. Словно тучи черные плывут.
Голову покрыла седина. Старость мне напомнила она.

Припев: Ты, седина, жаль, что видна!
Я так мало потрудился для Христа.

2. Был я молод, но не знал Христа, Господа не славили
уста. Похоти различные любил - Так я безрассудно в мире жил.

3. Лучше с юных лет познать Христа, Чтобы жизнь земная не прошла.
Без труда для Господа не жить, Надо с юных лет Ему служить.

4. И теперь, не молод, знаю я-Не вернется молодость
моя. Нет труда, но милость только в Нем! И хотя седой, но со Христом!

№844
1. Бьют часы! Прощальный час мне возвещают! Бьют
часы! О чем - то новом говорят! Бьют часы! И этим боем
возвещают. Что я пришлец на сей земле. Не здесь мой град.

2. Я думу крепкую свою все думаю под этот бой И
песню новую пою::,:"Пора домой!":,: Пою ее! Как сладок
звук мне песни той! Ее всегда я буду петь::,: "Пора домой!":,:

3. Бьют часы! Я взор свой к небу поднимаю. Бьют часы!
В Святую высь меня зовут. О Господь! К Тебе я руки
простираю, Всевышний Бог, прошу: "Прими мольбу мою".

4. Бьют часы! Я жажду с миром сим расстаться. Бьют
часы! Но здесь я тяжко так томлюсь. О мой Бог! Хочу к
Тебе я водвориться, Я жду тот миг, когда с Тобой навек сольюсь.

№845
1. Вблизи Иисуса радость. Вблизи Его покой. Какая
сердцу сладость, Что Он всегда со мной!

2. Ведь, если Он со мною. То враг мой далеко, Идти
земной тропою Не тяжко с ним, легко.

3. Давно иду стезею, Указанной Христом, И часто пред
грозою Я слабну под крестом.

4. Тогда к Христу взываю С мольбою в тишине И с
верой ожидаю. Что Он придет ко мне.

5. Счастливы те мгновенья: Приходит мой Христос,
Берет без промедленья То бремя, что я нес.

6. Тогда Ему хваленье От сердца возношу: "Господь во
все мгновенья Со мною будь, прошу!"

№846
1. Вдоль по миру счастье проходит, А в мире так скучно, темно.
И в каждую дверь мимоходом. Хоть слабо, да стукнет оно.

2. И к тем, кто живет беззаботно, И к тем, кто печалью
убит, В блестящие замка ворота И к нищему в двери стучит.

3. Но люди и слепы, и глухи, Заняты мирской суетой,
К познаниям истины пути. Пленены житейской враждой.

4. Их манят далекие грёзы. Терзает вседневное зло. В
тоске и печали льют слезы: О где же ты, счастье мое?

5. Но лик их ненавистью дышит, Свое проклинают
бытье, И ропщут, и счастия ищут, А счастье уж дальше ушло.

6. Но где будет счастье без Бога? Здесь в мире его не
найдешь. Здесь скорби, борьба и тревога, А счастье дает
лишь Христос.

7. Проверь же себя, друг, сегодня, Нашел ли ты счастье
свое, Любовь, что есть милость Господня, Блаженство в
Иисусе Христе?

№847
1. Велик наш Творец и наш Бог, И разве другой кто
так мог Сказать, чтобы вдруг из земли Плоды вырастать бы могли.

2. "Велик", - говорили цветы. "Велик", - повторяли
плоды. "Велик", - доносилось с садов В душистом дыханьи ветров.

3. И запах плодов, и их лист, И вкус их - все это
твердит. Что Бог к человечеству благ И дивен в своих Он делах.

4. Я шепот колосьев слыхал, И каждый из них повторял:
"По воле Творца я возник - Воистину Бог наш велик".

5. И всюду природы язык Твердил, что Господь наш
велик. Но только, как жаль, от людей Не слышал я этих речей.

6. Я слышал другое от них - Что очень старались они
Величье Творца умалить И песню хвалы заглушить.

7. Она же и ныне живет И вместе с природой поёт Той
песни, понятен язык: "Воистину Бог наш велик".

№848
1. Верьте, братья, и надейтесь. Что мы будем с Богом
жить, Что не будет там разлуки, Будет радость там царить.

2. Вера нас не покидает И в последний смертный час.
И любовью окружает Наш Господь. Спаситель наш.

3. И в тяжелые минуты, Когда нет у нас друзей, Вера
- добрая подруга На закате наших дней.

4. Верой крепкою святою Мы ведем борьбу с грехом.
Верою войдем мы в небо. Чтобы царствовать с Христом.

№849
1. Весна вновь наш край посетила. Блеснула в ручьях
серебром. Снега на полях растопила Своим благодатным теплом.

2. А сердце томится, сердце ждет, Сердце печальную
песнь поет. Когда же с небес к нам придет она, Вечная весна?

3. И ласточка с песней веселой К нам снова под крышу
спешит, И звонкая песнь жаворонка Весенним приветом звучит.

4. Заботы, печали, тревоги - Вот лучшая доля людей.
Устал я шагать по дороге К Небесной Отчизне моей.

5. Тебя я молю, мой Спаситель, дай силу мне вновь
обрести И в дивную неба обитель С победною славой войти.

6. Ведь с вечной весною ненастьям И горестям будет
конец: Спаситель мой с нежным участьем Подарит мне
чудный венец.

7. И сердце не будет томиться, ждать, Песню печали и
слез слагать. Когда же с небес к нам придет она, Вечная весна?

№850
1. Вечные радости там (в небесах). Тяжки скитанья
здесь (на земле).

Припев: О, как хочу я туда (в небеса), Как мне не
хочется здесь (на земле).

2. Там так прекрасно, светло (в небесах), Здесь мне
ужасно темно (на земле).

3. Там ожидает Христос (в небесах), Здесь изнываю от
слез (на земле).

4. Там приготовлен покой (в небесах), Здесь только
битва с собой (на земле).

5. Там ожидают меня (в небесах). Здесь забывают порой (на земле).

6. Там ждет родимый приют (в небесах), Здесь лишь
болезни и труд (на земле).

7. Здесь лишь болезни и труд (на земле).
Там на Христовую грудь (в небесах)

8. Я восклонюсь от скорбей (в небесах). Жажду туда я
скорей (на земле).

№851
1. Взирайте, люди, на Слово Божье, Пока еще ныне
звучит. Оно ведь скоро закрыться может - Дух Божий об
этом твердит.

Припев: Скажут люди: "Слово Божье Пусть же вернется к нам.
Сколько, люди, не взывайте. Господь не ответит уж вам".

2. Слова Амоса звучат так ясно, Что он написал наперед,
Что люди горько стонать все будут, Как жаждой томимый народ.

3. Любовь Господню искать все будут. Как жаждущий
ищет воды. Господь закроет от них спасенье, Не смогут
найти уж они.

4. Ходить все будут от моря до моря, Чтоб Слово Господне найти.
И полны будут мученья и горя. Не смогут спастись уж они.

№852
1. Владыка жизни у дверей! Тот, Кто за грешных
смерть понес, Грядет собрать своих детей С долины скорбных слез.

Припев: У дверей стоит Он, у дверей! Он грядет к нам,
Вскоре Он грядет к нам Для спасения людей.

2. Знаменья убеждают нас, все умножаясь с каждым
днем, Что близок, близок славный час. Которого мы ждем.

3. Здесь в мире нет отрады нам. Жизнь горе, страх и
скорбь дарит. Когда ж придет Спаситель Сам, - Всех
счастьем озарит.

4. Господь всю землю обновит. Там вечно мы пребудем
все. И в райской славе будем жить. Ходить в Его красе.

№853
1. Вместе здесь собрались мы для радости И для
встречи радостной, друзья. Пусть любовь горит над нами
радугой. Прославляйте все любовь Отца.

2. Кто же в этом остается виноват? Кто же будет горько
слезы лить, Что сегодня некоторых нет средь нас, А нам
их никак нельзя забыть?

3. Хочется мне вспомнить всех своих друзей. Тех, кого
я не могу забыть, Как в труде мы Бога прославляли,
Делали все честно, от души.

4. Часто мы ходили на собрания, Вместе мы склонялися в тиши.
Было время, вместе мы страдали, Но старались в мире свято жить.

5. Вознесем же руки наши к Господу О друзьях, ушедших от Христа.
Без Него постигнет в мире их беда, А в беде им помощь так нужна.

№854
1. В нашей жизни самое прекрасное Не ценою денег покупается.
Даром с неба светит солнце ясное И луна нам даром улыбается.

Припев:.,. Даром:,: Бог дает спасение,
:,: Даром:,: Бог дает прощение.

2. Даром на распаханные полосы Льется дождь со
щедростью обильною. Даром ветер гладит наши волосы,
С дуба листья рвет рукою сильною.

3. Даром пеньем птичек наслаждаемся. Зорями, восходами, закатами;
С близкими, любимыми встречаемся И вдыхаем воздух не за плату мы.

4. Никакой монетой не заплатите За ребенка ласку необычную,
За супругов нежные объятия. За любовь. За дружбу бескорыстную.

5. Но всего дороже, драгоценнее Нам в подарок Богом
преподнесено - В Иисусе вечное спасение, Принимай и
улыбайся весело.

6. Посмотри, как Он к тебе склоняется, И пойми, что,
как свет солнца ясного. Не ценою денег покупается
В нашей жизни самое прекрасное.

№855
1. Во все концы земли несчастной. Везде, где только
люди есть, Потоком чистым силы властной Звучит Евангельская весть.

Припев: Приди ко мне, о люд несчастный.
Оставь греховный мир страстей, Оставь широкий путь опасный,
К моей воде приди скорей.

2. Она течет во все народы. Людским сердцам несет покой,
Везде ее святые воды Даруют людям мир святой.

3. В водах ее для человека Открыт небесный, светлый
луч, Везде, от века и до века, Сияет он средь темных туч.

4. Весть эта чудная, святая Струится правдой неземной,
От власти зла освобождая Людей, страдающих душой.

5. И те, которые внимали Той вести с кроткою душой,
Святую радость получали, Находили в ней покой.

6. Лишь в ней, душою утомленный, Найдешь ты радость и покой.
Получишь сердцу утешенье И дар небесный дорогой!

№856
1. Во дни прекрасной юности не знал я суеты. Не знал
забот, Не знал хлопот с утра и до зари, Ни о чем я не
заботился, по воле своей жил, А скорбь о мне сжимала
грудь у матери моей.

Припев::,: В молитве матери:,: Я имя услыхал свое,
В молитве матери.

2. Ходил путями помыслов, о Боге не мечтал - Своей
любимой матери тем скорби причинял. Но сердце в ней
любимое молилось в эти дни, И слышал имя я свое в
молитве матери.

3. В часы моих веселых дней звучал мне глас любви:
"Смотри, сын мой, не забывай молитву матери, Беги греха,
не делай зла, храни себя, храни!" Вновь слышал имя я мое
в молитве матери.

4. То сердце, полное любви, почило уж давно, А глас
ее в душе моей твердит мне об одном: "Беги греха, не
делай зла и с Господом живи!" И слышу имя я свое в молитве матери.

5. Теперь нашел я у Христа спасенье для души.
Сложил грехи у ног Христа, молясь Ему в тиши. И счастие
спасения, и луч святой зари Пролил Христос на разум мой
молитвой матери.

№857
1. Возьми меня, Господь, с Собою, Куда бы путь мой
ни лежал, Я жить хочу Одним Тобою: Ведь Ты Один за
нас страдал.

2. С Тобою в путь я отправляюсь, Ты освещаешь мне
его, С веселым сердцем подвизаюсь И не боюсь я ничего.

3. Пускай ничто не затуманит Мой взор духовный никогда.
В день искушенья пусть Он манит Меня, как яркая звезда.

4. Вблизи Христа жизнь совершенна, Она вся счастием
полна, Полна небесного блаженства, Ей юность вечная дана.

№858
1. Войдите, друзья, все в отверстую дверь - Христос
Искупитель зовет. Нимало не медля, войдите теперь, Кто
знает, что завтра нас ждет?

Припев: Спеши же, друг бедный, принять Великую ту
благодать. Жизнь вечную - Божий дар прими, К
Иисусу, о грешник, спеши!

2. Быть может, Спаситель наш скоро придет. Что станешь
ты делать тогда? Спасенных Он всех в Свое царство
возьмет, Закроется дверь навсегда.

3. Раскайся пред Ним, Он сейчас все простит, Омоет
пороки твои, И душу, и тело твое обновит. Немедля к
Иисусу приди.

№859
1. Вот время свободы настало - Услышать весть
людям благую, Кто вырвал греховное жало, Любовь явив
миру большую. Лети эта песня к народу, О Божьей любви
возвещая; Душе Кто дарует свободу, Пусть знают от края
до края.

Припев: Голгофская Жертва Святая... Кто верой Ее принимает,
Те души Она, освещая, От власти греха исцеляет!

2. Покайтесь в грехах все народы, Дар Божий -
прощенье примите, В Иисусе найдете свободу, Пред Ним
на Голгофе склонитесь! Иисус и сегодня пред вами, Он
милость Свою простирает. Придите ж к Нему вы с грехами
- Свободу и вам предлагает.

3. О, если б все люди познали О Божьей любви совершенной
И вести Ее чтобы вняли О жизни небесной, нетленной,
Где душам свободным есть счастье, Жизнь вечная
в мире, любви... Вам можно иметь там участье, Омывшись
в пролитой Крови.

№860
1. Вот и опять прощание, Снова вокзал и дороги...
Последнее пожелание, Краткое слово: "С Богом!"

Припев: С Богом в дорогу дальнюю, С Богом на труд
и страдания. Видно далекое зарево, С Богом, друзья, до свидания!

2. Скоро ль придется встретиться В жизненном море
скитания? А горизонт все светится, С Богом, друзья, до свидания.

3. Жизнь наша скоротечная, В небо - одно лишь желание.
На смену придет жизнь вечная, Скажем: "Земля, до свидания!"

№861
1. Вот море бурное шумит, В душе покой, я не страшусь.
Ладью Он к пристани ведет - Я знаю Господа!

Припев::,: Я знаю Господа.:,: Всего дороже Он душе -
Я знаю Господа!

2. Пусть говорят: "Он немощен, Святое имя - звук пустой".
Он всемогущий! Знаю я! Я знаю Господа!

3. Пусть говорят, что беден я И нет свободы у меня, Но
благо мне, что Он со мной, - Я знаю Господа!

5. Пусть говорят: "Не слышит Он Горячих слов мольбы
твоей". Но мне дороже Он всего - Я знаю Господа!

№862
1. Вот путник шествует в страну далекую. Узок и
темен его путь. Но он спешит вперед В пору ненастную,
чтобы затем отдохнуть.

2. На остры каменья он спотыкается - Ноги изранил
совсем. Взор поднимает к небесам. Из сил выбивается,
чтоб отдохнуть затем.

3. Ноша гнетет его, силы слабеют в нем, Падает часто душой.
Но жгучей любви огнем подымается, Божьей всесильной рукой.

4. Путь христианский наш тернием усеянный, Мрак окружает кругом.
Слышно, играет марш в бой наступления Армия сильных врагов.

5. Но не смущайся, друг, смело иди вперед.
Силы сражаться даст Бог. Армии Божьих слуг, Слышно, вдали
поют, чтобы потом отдохнуть.

№863
1. Вот уж полночь. Где же он? Не идет ли с поля
Авель со стадами? И смотрела Ева грустными очами:
"Каин! Ты не видел брата своего?"

2. Ей он не ответил, совестью гонимый, Каин покидает
бедный свой намет. Как он хмур, суровый, грубый и унылый.
Мать его с постели, словно тень, встает.

3. И, покинув ложе, в степь бежит поспешно, Камни
по дороге режут ноги ей. "Авель! - восклицает Ева
безутешно. "Авель!" - гулко вторит тишина полей.

4. Может быть, ушел он вдаль со своим стадом? Ангел,
верно, знает с пламенным мечом. Путь он преградит мне,
но молящим взглядом Я спрошу о милом пастыре моем.

5. И у райской двери, где мечом палящим Страж Едемский
тихо путь ей преградил, Спрашивала Ева голосом
дрожащим: "Авель со стадами здесь не проходил?"

6. Плачь, о Ева, горько! Там, где по уступам Острого
терновника поросли кусты, Каином убитый, бездыханным
трупом Он заснул навеки средь полночной тьмы.

7. Это смерть свершилась! В трепетном смущеньи.
Будто понимая, к сыну мать спешит. Вдруг остановилась:
милое виденье! Авель перед нею. Как он сладко спит!

8. Разметались кудри и раскрыты очи, Будто улыбались
небесам святым, Будто любовались блеском сонной ночи
Тихо, безмятежно юные черты.

9. "Как я испугалась, как сюда бежала! Авель. Встань,
проснись, встань, пойдем домой!" И, целуя сына, мать к
нему прижалась. Авель ей ни слова, бледный и немой.

10. И проник ей в сердце огнь страданий жгучих! Что
сказал ей ангел, видит она тут. Первое сознанье, страшное
сознанье... "Смерть!" - она вскричала, падая на труп.

11. Лишь туман и ветер плыли над полями, Чтоб убийцу
брата кровью запятнать. И встречало солнце яркими
лучами Первую над сыном плачущую мать.

№864
1. В пустыне греховной, земной, Где неправды гнетущий обман,
Я к Отчизне иду неземной По кровавым следам христиан.

Припев: В край родной, неземной От обмана мирской
суеты Я иду и дойду К незакатному Солнцу любви.

2. Темнеет вечерняя мгла, Длится темный и страшный
мой путь, Но не гаснет надежда моя: Я в Отчизне моей отдохну.

3. Иди же смелее вперед За Христом, не страшась
врагов. Скоро кончится путь твой земной, Засияют Сиона врата.

№865
1. В пустыне печальной, плачевной, бесплодной
Известен мне город святой Светила его, как яспис
благородный, Небесной горят красотой.

Припев: Город - повторяют в восторге уста! Город -
краше солнца твоя красота! Город - дивный город
Салима, Вечный город Царя-Христа!

2. Как чистое золото город сияет, Из ясписа стены блестят,
Прохожего путника взор привлекает Их чистый небесный наряд.

3. Двенадцать ворот, как двенадцать жемчужин, Из
золота улицы там. И солнечный свет совершенно не нужен,
И места не будет скорбям.

4. О город великий, о город священный, Дай больше
тебя полюбить И в книге для жизни твоей драгоценной
Навеки записанным быть.

№866
1. Всегда удивляться я должен, Христос, что нас
возлюбил: Ведь я был неправдой исполнен, А Ты Кровь за
нас пролил.

Припев: Повесть чудная, вечно новая, Слушать я ее
готов. Повесть чудная, вечно новая Про Спасителя любовь.

2. Он молит за нас в Гефсиманьи: "Отец, воля пусть
Твоя..." За нас перенес Он страданья, В Его ранах жизнь моя.

3. Вот ангел от Бога нисходит, Христа чтобы подкреплять
В борьбе Гефсиманской суровой, Где я должен был страдать.

4. Когда я на небе пребуду И славу Христа узрю, О том,
что Он грешников любит, На небе я гимн спою.

№867
1. Всем известно людям, как прекрасна жизнь. Но еще
прекрасней, как познаешь смысл. Как Творца вселенной
сердцем обретешь, Жизнью полноценной лишь тогда живешь.

2. Тогда жизнь понятна, ясно цель видна, Слышу голос
внятно: "Ты - мое дитя, Я - Отец твой вечный, Я люблю
тебя, На пути к Отчизне сохраню от зла".

3. О, как мы счастливы, кто познал Христа, Радость в
нашем сердце льется, как река. Нам и в этой жизни
хорошо с Христом. У Отца в Отчизне мы приют найдем.

4. Поспеши к Иисусу ты прийти, друг мой, Он с любовью примет,
даст тебе покой. И вот в этой жизни будешь Им храним,
А потом в Отчизне вечно будешь с Ним.

№868
1. В Сионской горнице убранной Христос трапезу совершал.
И перед тем, как был преданный, Он смерть Свою им возвещал.

2. Последний раз, друзья, Я с вами, Я Пасху эту совершил
И с вами, верными друзьями, Завет Мой новый заключу.

3. Завет Мой новый заключаю Любить друг друга, как
себя, И все во всем Я вам прощаю, И вы прощайте всем всегда.

4. Вкушайте также Мое тело И пейте также Мою кровь
И вы берите Мое дело И проповедуйте любовь.

5. И не в преданьи становитесь, Чтоб только совершать
обряд, Но каждого из вас наставьте. Чтоб был на деле
каждый брат.

6. Вставайте, братья, и пойдемте На то же место, где нас
ждут. И бодры будьте, в вере стойте, Когда Меня от вас возьмут.

№869
1. В твоем горе, несчастье, беде И в какой бы ты ни
был среде, Как бы ни были трудными дни, - Никогда
никого не вини.

2. Если вянут под зноем цветы, Пожелтели деревьев листы,
Если в сердце погаснут огни, - Никогда никого не вини.

3. Если в зной лучи солнца палят, Если сердце твое
леденят Мрачной жизни тяжелые дни, - Никогда никого не вини.

4. Если нет на пути твоем роз, нет тенистых, кудрявых
берез, И лишь острые камни одни, - Никого никогда не вини.

5. Когда ты позабыт, одинок, Как на море забытый
челнок, Никому ты не нужен тогда, - Не вини никого никогда.

6. Льются слезы потоком из глаз, Луч последней
отрады погас. Не забудь, милый друг, одного - Не вини
никогда никого.

7. Когда близкий, любимый твой друг Свою клятву
нарушит и вдруг Позабудет, изменит в любви, - И тогда
ты его не вини.

8. Если силы слабеют в тебе И устал ты в неравной
борьбе, Если ты изнемог, - и тогда Никого не вини никогда,

9. Если хочешь ты счастливо жить И примером для
ближних служить. А случится - то прежде всего Обвини
ты себя самого.

10. Потому что Спаситель Христос Дар любви всем,
прощенье принес. На Него ты, Страдальца, взгляни И ни
в чем никого не вини.

11. Потому что Бог мир возлюбил, Всю вину нашу взял
на Себя И страдал за тебя, за меня, На Кресте
Кровь пролил Он, любя.

№870
1. В тихий вечер склоняю Я колени в тиши И Тебя
призываю: "О Властитель души!

2. Ты приди в мою душу, Тихо свет Свой пролей. Я
Твой голос услышу: Твое слово -елей.

3. Все заботы земные Отошли далеко, И в минуты
ночные Мне бывает легко.

4. Знаю Я, Ты ответишь На вопросы души. Приходи в
тихий вечер, О Иисус, приходи.

5. Светом правды всегда Ты Нашу жизнь озари, Как в
Эммаус когда - то, Рядом с нами иди.

6. Разъясняй слово жизни, Чтоб горели сердца, По
дороге к Отчизне С нами будь до конца".

№871
1. В час молитвы, в час прощенья, В час твоей души
больной, В час приятный, в час спасенья Не придешь ли,
брат, домой?

Припев: Почему не теперь? Не откроешь сердца дверь?

2. Далеко ты заблудился От Христа в путях земли. За
Тебя Он там смирился. О, приди, мой друг, в мольбе.

3. Не найдешь ты утешенья В грешном мире сем, брат
мой, Но в Иисусе в день спасенья Вечный обретешь покой.

4. Поспеши прийти к Нему ты И взыщи прощение.
Дай Ему свои обеты - Прийми искупление.

№872
1. В штате одном Том был рабом. Трудно жилось негру на земле,
Но о лучшем думал он - Штате дивном, неземном,:,: в небе.:,:

2. Сбылась мечта: в лоно Христа Ангелами Том был отнесен.
И в раю стал черный негр Светел, как лучистый снег, :,: в небе.:,:.

3. В Божьем раю песню свою Белым людям Том теперь
поет! "Кто не телом, а душой Светел, будет тот со мной, :,: в небе".:,:

№873
1. Вышел я на новую дорогу, Предо мной тернистый
путь лежит, А вдали к небесному чертогу Огонек
живительный горит.

2. За стеной, как волны у прибоя, Кто-то страшно стонет и ревет!
Это он, не знающий покоя, Грешный мир меня к себе зовет.

3. Никогда назад я не вернусь, Хоть и труден путь мой
и далек. Никаких препятствий не страшусь я, Впереди
лишь был бы огонек.

4. Огонек, живительный и чудный! Будь моим невидимым вождем,
Помоги пройти дорогой трудной, Помоги войти мне в Отчий дом.

5. Расточил я все свое именье И таков, как есть, иду к
Отцу. Но я верю, верю без сомненья - Примет Он заблудшую овцу.

№874
1. Где нет угроз, не мучит страх, Превыше звезд на
небесах Желанный дом и мир красот В краю родном спасенных ждет.

Припев: О Вечный Дом, где радость и свет. О вечный
день, где вечера нет. Господь зовет, и мы идем, Любовь
ведет нас в Вечный Дом!

2. Там неземной ликует хор, Течет река живой воды,
Там чистотой сияет взор, Награда ждет за все труды.

3. Угасший день взойдет светлей, Наполнит Бог хвалой
уста. Своих родных, своих друзей Мы там найдем у ног Христа.

№875
1. Где ты, прекрасная, светлая, ясная, Родина вечная,
Отчизна моя? Мысли к тебе летят, ввысь устремляются, В
синее небо направляю я взор.

2. А надо мною синее небо, Стайкою темной летят журавли.
В крике их птичьем радости много, К родине вечной возвратились они.

3. Там в вышине небес, в крае безоблачном, Пастырь
Иисус Христос ждет уж меня. Скоро достигну я той красоты небес.
И поднимаю снова к небу глаза.

4. Знаю, Спаситель мой скоро придет за мной
И в белоснежную Церковь возьмет. Только прошу Тебя:
"Дай устоять в пути, Чтобы без пятнышка в небо войти".

5. Родина вечная, чистое небо, Край мой чудесный,
Отчизна моя! Прими мое сердце - цвет моей юности,
- В руки Иисуса отдаюсь навсегда.

№876
1. Год минувший прошел, Как туман над землею.
Новый год настает, Что с собой принесет?

2. Где бы ни был я, Ты меня не покинь В этом новом
году, Я молю, я прошу.

3. Знаешь ты, дорогой Мой Спаситель благой, Как меня
сохранить В час нужды, в час невзгод.

4. О, дай мне сохранить В трудный час для меня Веру,
радость, любовь, Души верность Тебе.

5. Горе ль, радость порой, Что с собой принесет Новый
год, я молю: Боже мой, будь со мной!

6. Новый год, новый год Что с собой принесет Знаешь
Ты, дорогой Мой Спаситель благой.

№877
1. Голгофа, Голгофа, Голгофа...
Сквозь слезы смотрю на Тебя, Распятый Иисус мой
Господь. Ты снял мою боль, изгнал из сердца страх. Хотя
Сам повис на гвоздях.

Припев: То не гвозди ведь держали на Кресте, То не
люди причинили боль Тебе. То не гвозди и не люди,
но мой грех, Хоть минуло с этой казни так много лет.

2. Я вижу Тебя на Кресте, Избитым, в терновом венце.
Пронзить дал Ты руки и ноги Свои, Меня чтоб спасти от вины.

3. Как часто я вижу тот день, Голгофы кровавую тень.
Склонясь у Креста, я милость нашла, Свободу мне дал Божий Сын!

№878
1. Горько слезы лились над шатром Гефсиманского
сада. Сколько тягостных мук было в этих горячих слезах.
Это слезы Христа, Небожителя вечного града, Это слезы
мольбы, что застыли в печальных глазах.:,: Что слышишь
ты в Его мольбе?:,:

2. Боже мой, Боже мой! Для чего Ты Меня здесь
оставил? Как горька и ужасна мне скорбная чаша сия. Но
коль хочешь, чтоб имя Твое на земле Я прославил. Я иду,
надо мною пусть воля пребудет Твоя.:,: 3а нас Христос ту чашу пил.:,:

3. Горьким был для Христа Крестный путь на вершину
распятья: Бичеванье и смех, поруганье и злоба врагов.
Изнемогший Иисус, весь избитый под крики проклятья,
Крест вознес на Голгофу, чтоб мир искупить от грехов.
:,:Мои грехи с меня Он снял.:,:

4. Горько плакал Христос. Кровь и пот орошали подножье.
За меня кровь лилась и омыла меня от грехов. Там,
где слезы любви и прощения пролил Сын Божий, - Там
спасенья в пречистой, невинной крови я нашел.
:,: В глазах Христа блестит любовь.:,:

№879
1. Господи! Крести меня Святым Ты Духом! В купели
вод давно уж я крещен. В те дни, как Ты открыл мне
слово веры, Я был счастлив, восторжен и прощен.

2. Теперь крести в огне Святого Духа, Теперь крести
отрадой неземной! Без Духа сил в груди моей так сухо,
Скорей сверши крещенье надо мной.

3. Крести меня, прошу я неотступно! Крести меня, как
первых христиан. Когда молились все единодушно, Ты
Дух излил на возрожденный стан.

4. Крести меня! Созрел я для крещенья. Чрез Кровь
Христа я в жизнь Твою вступил. Верховный Друг!
Дай Духа утешенья! Скорей крести в потоках Духа сил!

5. Мне дорог свет небесного оконца, Крещенья жажду
"духом и огнем". Пошли мне мир божественного солнца,
Ведь так нуждаюсь в духе я Твоем!

6. Родная мне Апостольская Церковь! В ней правит Бог
чрез откровенье сил. Я к ней стремлюсь всем изнуренным
сердцем, Чтоб сам Христос в огне меня крестил!

№880
1. Господь, дай ветер мне попутный, Чтоб легче шла
моя ладья (моя ладья). Чтоб в ней, как в храмине уютной,
Быстрей к Сиону мчался я (мчался я).

2. Как для детей Твоих приятно Не видеть на пути
преград (преград), На крыльях силы благодатной Нестись
в заветный мир отрад (мир отрад).

3. Но помню я Твой голос дивный: "Вас скорбь и муки
в мире ждут" (в мире ждут). Да, в мире ветер есть противный
Для тех, кто в Господе живут (да живут).

4. Пусть в жизни ветер дует встречный, Я силы вражьей
не боюсь (не боюсь). Пребудь в ладье со мной, Предвечный!
И я с стихией поборюсь.

5. С Тобою против всех течений Я проложу к Сиону
путь (к Сиону путь). И смолкнут все ветры учений, Чтоб
дать мне время отдохнуть (отдохнуть).

6. Хочу не тиши полусонной, Хочу я ветра мощь встречать
(встречать), Чтоб силой Бога непреклонно Свой путь
победою венчать (венчать).

№881
1. Господь есть истинный мой путь, Ведущий к
светлым небесам. Он мне сердце утешает, Своим словом
ободряет, Освещает путь ногам. Господь - есть истинный
мой путь!

2. Господь - хранитель мой и щит. Во время бури и
невзгод Под сенью крыл Своих хранит. "Не бойся", - сердцу говорит,
За руку правую ведет. Господь - хранитель мой и щит!

3. Господь - есть часть моя вовек, Господь - моя твердыня.
А я, ничтожный человек, Так беден, нищ и наг, и слеп,
Но им храним доныне. Господь - есть часть моя вовек!

4. Господь - спасение мое, Источник вечной жизни. В
сердце веру Он вселяет, Тайны неба открывает, Он -
прибежище мое. Господь - спасение мое!

№882
1. Господь! меня, голодного, Ты хлебом накормил.
И сироту безродного Себе усыновил.

Припев: Хвала Тебе за милости! Хвала за дар любви!
Хвала Тебе за радости! Хвала Тебе за все!

2. Но не за те даяния Ищу Твой дивный трон.
Я красотой сияния Твоей любви пленен.

3. Как солнышко прекрасное, Твой лик меня манит.
Взгляну... и счастья ясного В душе мне свет горит.

4. Как ручеек затерянный Стремится в океан, Так я, в
Тебе уверенный, Стремлюсь в Твой вечный стан.

5. Твоих уст дуновением Восстал я к жизни вновь.
Живу одним стремлением - Постичь Твою любовь.

№883
1. Господь нас, на распутье блуждающих, сыскал И,
как гостей достойных, на брачный пир собрал.
Чтоб разницу изгладить, один всем дать удел,
Он в брачную одежду гостей Своих одел.

Припев: О братья, сестры, всем, всем нам Одежда та
дана. Проверим же, проверим сегодня, Какая у нас она?

2. Один запачкал грязью греха и суеты, И нет у ней уж
света небесной чистоты. Другие захотели ее поисправлять,
Чтобы небесной форме земной фасон придать.

3. А третьи подменили небесную своей, В подменённой
одежде уселись меж гостей. Придет хозяин пира и
станет проверять. Готов ли ты сегодня на ту проверку стать?

№884
1. Господь Свое Слово Святое нести Нередко двоих
посылает. И если один ослабеет в пути, Другой ему там помогает.

Припев: Иди, не робей! Иди веселей! Крепись и не
падай душою. Дорогой одной к Отчизне Святой Бодрее
пойдем мы с тобою.

2. Двоих он направил в суровую даль Дорогой, политой
слезами. И где одного одолеет печаль, - Другой утешает словами.

Припев:

3. Блеснула слеза на лице одного - И любовью другой
утирает, И Словом Святым утешает его, И тихо ему напевает.

Припев:

4. Когда же раздумье гнетет одного, То вздохом другой
отвечает И, глянув в печальные очи его, Знакомый припев
напевает.

Припев:

5. Бывает, разлука скрывает порой Лицо одного от другого.
То каждый, слезу утирая рукой, Поет из напева родного.

Припев:

6. Когда же конец их скитаньям придет И счастием
даль засияет, Один из них новый припев запоет, Другой
от него не отстанет.

Припев: Гроза позади, венец впереди! Но враг не имеет покоя.
С победой, родной! К Отчизне Святой Бодрее пойдем мы с тобою.

№885
1. Господь, я Тебе благодарен За вечный, божественный свет.
До смерти Тебя буду славить, Прими же теперь мой обет.

Припев: Пусть я бессилен и устал, Пусть на пути не
устоял, Но ведь души моей мечты Знаешь лишь Ты.

2. Глаза мои полны печали, И сердце так сильно болит.
Лишь Ты мои слышишь желанья, И радость лишь Ты мне даришь.

3. Молитвы к Тебе посылаю И верю - услышишь
меня. И сердце к Тебе направляю. О Боже, прости же меня!

№886
1. Грешник, о приди к Иисусу, Снимет бремя Он твое.
Искупит Он твою душу В милосердии Своем. Хочет Он
быть твоим другом, Любит так давно тебя,
Милость предлагает слугам, До Голгофы возлюбя.

Припев: О, взойди же на Голгофу! Там распятый
Божий Сын. Мировую катастрофу Разрешает Он один.

2. За твою вину стекает На Кресте Святая Кровь. Там, за
грешных умирая, Ходатайствует любовь. Он грехи и злодеянья
Всех людей на Крест вознес. И там миру оправданье
Приобрел для всех Христос.

3. Жертву ты прими с любовью - Выкуп для души
твоей! Он свершил пролитой Кровью Искупление людей.
Верой выкуп принимая, Вечной жизни дар берешь.
Входишь верой в двери рая, Где блаженство обретешь.

№887
1. Давайте друг друга любить, Обиды прощать и
ошибки. Давайте друг друга любить Христовой любовью
святой. Давайте друг другу дарить И нежность свою, и
улыбки. О них забываем порой Своей безразличной душой.

Припев: Нежное сердце, какое ты, сердце? Скажи же
нам нежно, скажи, Что в лютый мороз позволяет нам
греться? Ответ ты в душе напиши.

2. Давайте друг друга любить, Ведь в том наша радость
и счастье. Печали нам надо забыть, Чтоб вновь возвратилось участье.
Ты вспомни о доме родном, На битву направленный воин,
И сердце твое пусть огнем Согреет Иисус дорогой.

№888
1. Дайте мне Библию, Святое Слово, Для радости мне,
страннику в пути. Оно мне в сердце живо, мило, ново,
Когда Христос пришел меня спасти.

Припев: Обет, любовь, закон, завет Предвечный, даруй
мне Сохранить до вечности. Дайте мне Библию, Бальзам сердечный в ней.

2. Дайте мне Библию, когда я болен. Прочесть то слово
утешения. Когда я страхом сильно переполнен, Хочу я в
ней найти спасение.

3. Дайте мне Библию, источник света, Дабы мог видеть
я стезю мою, И жить в согласии ее совета, И, наконец,
обресть жизнь вечную.

4. Дайте мне Библию, светильник правды, Чтоб я вести
мог верно жизнь свою. Пройдя же Иордан, реку преграды,
Войти в страну мне Ханаанскую.

№889
1. Дайте руки друг другу. Отныне вдвоем, Озаренные
счастьем, пойдете вы вместе. Путь далек перед вами, и
будут на нем И шипы, и цветы, и разлуки, и встречи.

2. Не теряйте тепло нежных любящих рук. То, что Бог
сочетал, пусть никто не разлучит. Берегите любовь от
страданий и мук, Если небо закроют коварные тучи.

3. Говорите друг другу такие слова, От которых на
сердце тревога растает. В мире зла и греха не хватает тепла,
Исцелительных слов и любви не хватает.

№890
1. Два сердца забились в груди, Две жизни слилися в
пути, Как крылья у птицы одной, Собрались в полет свой большой.

2. И чтоб не ослабнуть в далеком пути И солнечный
край там себе обрести, На помощь скорее к семейному
кругу Спешите, спешите, спешите друг к другу.

3. О ясное небо, простор! Как тверд и решителен взор.
К высокой дали голубой Направлен, к стране неземной.

4. И солнышка свет пусть вам светит в окно, И вашу
семью пусть согреет оно. А если ненастье к семейному
кругу - Спешите, спешите, спешите друг к другу.

5. Всегда пусть горит та звезда В счастливой семье
молодой Но вспыхнуть она не должна, Чтоб вдруг ей не
стать огневой.

6. Пусть больше горит это пламя любви И нежные
чувства его полноты. А если ненастье к семейному кругу
- Спешите, спешите, спешите друг к другу.

№891
1. День Господен наступает, Издали уж виден свет.
И всех спящих пробуждает Утра радостный рассвет.

Припев: Слыша зов Его, мужайтесь, Меч духовный обнажив.
Вы за Господа сражайтесь, Шлем спасенья возложив.

2. Вождь ваш верен! В битвах бранных Смелость в
сердце сохраним. Легион ведет избранных Сам Христос:
мы победим!

3. Все вперёд, не унывая, Козней не боясь врага. На
Начальника взирая, Нам победа дорога.

4. При развернутых знаменах, Проносясь чрез все места.
Пойте в громких антифонах: Близко царствие Христа!

№892
1. Для тебя эту песню пою, Для тебя, мой хороший,
родной, Чтобы вместе с тобой быть в раю, В моей Родине
дивной, святой.

2. Ты тоскуешь, грустишь о любви, Хочешь искренней
дружбы найти. В мире нет этой дружбы, пойми, Христа
другом своим назови.

3. Ты печален, тоскуешь порой, Хочешь счастие в мире
найти. В мире жизнь, может быть, хороша, Но ведь Бога
нам в ней не найти.

4. Не блуждай, милый друг, не блуждай! Этот призыв
звучит для тебя: Выбирай, милый друг, выбирай - Есть
две вечности: ад или рай.

№893
1. Дорога трудная, порой тернистая, Слеза невольная
затмила даль. Но вот заря взошла, и вера чистая Прогнала
прочь тоску и всю печаль.

2. Познал я Господа. И все сомнения рукою мощною Он
устранил. Грехи все прежние предал забвению И Кровью
чистою Он их омы.

3. Слова друзей порой звучат изменчиво, Мирские радости
несут лишь тьму. Я, как дитя, за Ним иду доверчиво,
И путь свой полностью вручил Ему.

4. На сердце стало так светло и радостно, Идти за Ним
вперед мне так легко. Душа наполнена надеждой сладостной,
И цель заветная недалеко.

№894
1. Друг, припомни, сколько в жизни раз, В отчаяньи
преклонив колени, Ты молился Богу в трудный час, Прочь
гоня гнетущее сомненье. А потом с волненьем слушал ты
В своем сердце радостные звуки. И тебя спасали от беды
Добрые (добрые) невидимые руки.

2. Сколько раз те руки боль души Нежно так,
с любовью, врачевали. И тебя, уставшего в пути, Руки те с
участьем поднимали. А когда нежданная слеза Застилала
взор твой в час разлуки, Вытирали бережно глаза Эти же
невидимые руки.

3. Руки те с рубцами от гвоздей Принесли всем грешникам
спасенье И во все века в любви своей Людям шлют
с небес благословенье. А когда греху придет конец,
Навсегда уйдут страданья муки, На главу возложат мне венец
Господа сияющие руки.

№895
1. Душа, как птица, ищет хлеба, А этот хлеб - Всесильный Бог.
Одна дорога есть на небо, В погибель - тысячи дорог.
Зачем откладывать на завтра, Мой друг, сегодня избирай:
Текут живительные реки В благословенный Богом край.

2. И хоть об этом мало знаем, Но кто поверил, тот пошел.
В стране, что называем раем, Спасенным будет хорошо!
И если ты устал от жажды, Взывай к Христу, не промолчи.
Он отдал жизнь, чтоб верой каждый Спасенье даром получил.

3. Ему, поверишь, все возможно, С Христом легко
подняться ввысь. О милый друг, пока не поздно, Подумай
и остановись! Христос - Единый Верный Жребий! Его любовь
- всему итог. Одна дорога есть на небо, В погибель тысячи дорог...

№896
1. Душа моя болит, тревоги полная. И сердцу, и душе
покоя нет. Кругом печаль царит, печаль глубокая. И кто б
ко мне пришел, чтоб дать ответ?

2. Нет близких у меня, нет братьев и сестер. Далеки
стали все и чужды мне. Кто б в сердце влил огня, кто б
руки мне простер, Чтоб не остаться мне, без царства мне?

3. Но не ужель никто не подойдет ко мне И не расправит
слабых крыл моих? Я знаю, верю в то, что сильный
Царь грядет. Но буду ль я тогда в среде своих?

4. Настанет ли конец мучениям моим, Когда же я
покой найду душе? Но вот во мгле ночной пробился
яркий луч, Услышал я в тиши: "Приди ко Мне!"

№897
1. Если грех тебя теснит, - все скажи Иисусу.
Если враг тебе грозит, - все скажи Иисусу.

Припев: С верой на Него взирай, на Него лишь уповай,
Лишь Его словам внимай, все скажи Иисусу.

2. Иль заботы тяготят - все скажи Иисусу. Ты не
бойся, пусть грозят - все скажи Иисусу.

3. Путь твой узок, одинок - все скажи Иисусу.
Иль наградою высок - все скажи Иисусу.

4. И в работе, и в труде - все скажи Иисусу. Обещает
Он помочь - все скажи Иисусу.

№898
1. Если, друг, душою ты устанешь От Тяжелой
жизненной борьбы, И любить и верить перестанешь, Окунувшись
в волны суеты, Если вдруг захочешь возвратиться В
мир страстей, забыть Иисуса путь, Не забудь прийти к
Нему проститься, Еще раз в глаза Ему взглянуть.

2. Еще раз сказать Ему, как прежде, Обо всем, что дух
смутило твой, О твоей несбывшейся надежде, О тоске
отчаянной, глухой, О друзьях, о братьях, не хотевших Тебе
руку помощи подать, Чтоб тебя от бури налетевшей
Защитить и в горе поддержать.

3. Помолись. И в этот миг прощальный, Может быть,
душа твоя поймет, Отчего ты грустный и печальный,
Отчего тоска тебя грызет. И с Иисусом чудное общенье,
Может быть, тебе дарует вновь Веру в жизнь, надежду,
обновленье И святую первую любовь.

№899
1. Если краткою весною Жизнь улыбку нам дарит, О
Спасителе подумай, В сердце Он твое стучит.

2. Так открой Ему, ведь осень Скоро все цветы сметет.
Отвори, пока светло все, Скоро солнца свет зайдет.

3. У дверей стоит Он сердца, Хоть тебе Он незнаком. О
Спасителе подумай, Лучшим Другом будет Он.

4. Скоро с близкими друзьями Смерть разлучит и тебя.
Розы, лилии завянут, Жизнь окончится твоя.

5. Юный друг, иди скорее ко Христу, к Его ногам.
Лишь Один спасенье, радость Иисус дает сердцам.

№900
1. Если невзгоды встретишь в пути И тяжело будет
крест свой нести, То обратись к Иисусу, мой друг,
Он скажет слово - ты не забудь:

2. "От Меня это было, мой брат и сестра, Это Я при-
готовил сей путь для тебя. Так иди ж по нему, не грусти,
не робей, Но Иисуса люби горячей".

3. Если нуждою порабощен Или в болезни дух твой
смущен, Если страдаешь невинно от всех, В жизни нет
счастья, нет и утех;

4. Если друзья тебя не поймут И не окажут любовь и
приют, Если отвергнут ты будешь везде, - Не отступай
же, друг мой, в борьбе.

№901
1. Если твой дух утомится В трудной житейской
борьбе, Друг мой, начни ты молиться - Это даст силу
тебе.

Припев: Кто и кто утомленный, К Богу пусть тот воззовет.
Сердцу, усталому в жизни, Силу молитва дает.

2. Если заботы с нуждою Давят усталую грудь, Бог да
пребудет с тобою И уравняет твой путь.

3. Если мечты и желанья В жизни разбиты твои, Не
оставляй упованья в силу Христовой любви.

4. Если болезнь и страданья Душу твою потрясут, В
тяжкие дни испытанья Слезы из глаз потекут,

5. Друг мой, то нужно молиться, Сила, поверь же в
мольбе. Ею твой дух укрепится, И станет легче тебе.

№902
1. Если устал ты в земном пути, В сердце обиду носишь,
Подумай, что ждет тебя впереди, Чем оправдаться хочешь?

Припев: Остановись, оглянись назад, Мы - словно
листья. Нас кружит, кружит, кружит земной суетой,
Вдаль нас уносит с собой. Думай, думай, что делал ты
И куда направлял шаги. Знай, что за каждый поступок
твой Бог на суд приведет!

2. Вспомни, как ты ходил по земле... О, как мы все
блуждали! Только Христос дарует тебе Вечность блаженного рая.

3. Разная людям дана судьба И, сверкнув на мгновенье,
Словно сгоревшая звезда, Вспыхнул и впал ты в забвенье.

№903
1. Есть книга там, на небесах, Святые где записаны, Где
Божий Дух живет в сердцах. Но как со мной, записан ли?
Припев: Да, как со мной? Записан ли Там, в книге
жизни, на небесах? О мой Иисус, прошу Тебя, О, запиши там и меня!

2. Ее листы, как утра свет, И буквы в ней горят огнем.
Иисус Господь, о дай ответ: Записан я там или нет?

3. И куплена там запись в ней Ценой Христа Святой
Крови, Ценою ран, ран от гвоздей. Но как со мной, записан ли?

4. Спаситель мой, мой Царь и Бог, Дай мне знать, прошу Тебя.
Прочти и мне из книги той Благую весть, что там и я.

№904
1. Есть люди в этом мире В деревнях, в городах, Их
жизнь есть вечный ропот Всегда во всех делах.

Припев: О, они ропщут понедельник, Вторник, среду,
четверг, пятницу, Субботу, воскресенье - Ропщут всю неделю.

2. Они всем недовольны, Им угодить невмочь. То есть
их тяжкий недуг - все ропщут день и ночь.

3. Им тяжело в деревнях, Им плохо в городах. Все
люди им плохие, Их речи: "Ох" да "Ах".

4. Жена винит все мужа, А муж винит жену.
Они всегда находят В других людях вину.

5. То цены слишком низки, То слишком высоки. Так
ропщут год за годом Всю жизнь свою они.

6. Плохой для них пресвитер, Не нравится им хор, Не
так сказали слово И не на месте сбор.

7. Плохи для них все члены, Все делают не так. И им,
как не стараться, Не угодить никак.

8. В собраньи они редко - То жарко, то сквозит, То их
пугает дождик, То голова болит.

9. Коль есть здесь тот, кто ропщет, То знай, что это
грех, И страшный ад навеки Ждет ропотников всех.

10. О ропотник! Покайся! Не стань других винить,
Трудиться сам старайся, Старайся всех любить.

№905
1. Есть много на свете различных учений, Как с горем
бороться, как зло победить. Но много и много прошло
поколений, А люди не могут не злобствуя жить.

2. Неужели так трудно от зла отказаться, Неужели так
трудно друг друга любить, Неужели так трудно с неправдой
расстаться И всех, как велел Он, по-братски любить.

3. Ведь это Ученье Святое все знают, Но с этим Ученьем
вразрез все идут: Бессильного давят, пред сильным смолкают,
А слезы людские текут и текут.

4. Ученье Христово - вода есть живая, И пьющий ту
воду не будет страдать. Изменится вскоре твоя жизнь
земная, Ты радостно будешь Христа прославлять.

5. О друг! Как услышишь Ученье Христово, Открой
свое сердце, дай место Ему. Тогда ты услышишь,
как сладостно Слово Укажет тебе путь в небесну страну.

6. О души! Спешите в путь зова Христова. Быть может,
уж скоро умолкнет тот зов, И скорби постигнут людей
неготовых, Не принявших Библии и Божиих Слов.

№906
1. Есть Обитель Святая для малых детей, Сам Спаситель
туда их принял, Вечным светом небесным Он их
осиял, Далеко от греха и скорбей.

2. Песне ангельской вторят они всей душой, Прославляя
Иисуса Христа. Агнец Божий, избавивший их от греха,
Он узреть им дал лик Свой Святой.

3. Он их в доме Отца Своего водворил, Хлебом жизни
питает их Сам. Нет уж голода их благодарным сердцам,
Он навеки его утолил.

4. Он поит их живительной, чистой водой, Обнимает
любовью Своей, Утешает на лоне Своем Он детей, Там им
вечный, блаженный покой.

Припев: Чудный Божий приют, Чудный Божий приют
Уготован для малых детей! Там уста их полны
Непрестанной хвалы. Чудный Божий приют для детей!

№907
1. Есть счастье святое, есть дивная радость, Подобной
ей нам не найти. В молитве к Иисусу -любовь и отрада,
Есть сила, чтоб крест свой нести.

Припев: В Тебе моя радость, в Тебе моя сила, В Тебе,
мой Иисус дорогой! К Тебе я взываю, Христос мой
любимый, Тебя я люблю всей душой.

2. И меркнет сознанье пред тем одеяньем, Пред Господом
силы всех сил. За скорбь, за мученье, за все посмеянья
Мне ризы Христос подарил.

3. Средь тяжких мучений, борьбы и тревоги, Во мраке
разбитых сердец Есть счастье святое - беседовать с Богом
В сиянии светлых одежд.

4. Есть счастье святое! Я радуюсь в Боге! Меня Он для
жизни одел И место навек обещает в чертоге, Где будет
мой вечный удел.

5. Есть пламя молитвы, простертые руки К Создателю
светлых небес. Есть луч утешенья средь скорби и муки,
Дарованный Богом чудес.

№908
1. Жаждет правды народ, избавления ждет, В темноте
и грехе погибая. Но Великий Христос весть благую принес,
Он спасет мир от края до края.

2. Он болезнь исцелит, власть греха сокрушит, Удалит
все земные страданья, Солнце братской любви переплавит
мечи, Песня радости сменит рыданья.

3. Братьям, сестрам привет, что несут Христов свет,
Жизнь отдали за счастье народа, Свою юность Христу и
души красоту Посвятили во имя свободы.

4. Всех зовите на пир, возвестите всем мир, Унывающим
- слово отрады: Что Спаситель воскрес, дверь лазурных
небес Отворил ожидающим Града.

5. Царство Божие в нас мы созиждем, трудясь, В нем
не будет раба, господина, Но лишь братство людей.
Так гремите ж сильней, Во Христе все да будут едины.

№909
1. Жизнь моя сокрыта лишь в Тебе, И на всем моем
пути земном Я нуждаюсь, мой Господь, в Тебе Утром,
ночью, вечером и днем.

Припев: Ты мой дух любовию согрей, Разум и сознанье освяти.
Помоги войти мне в рая дверь, За Тобою данный крест нести.

2. Часто нету сил вперед идти, Дух и тело часто устает.
Помоги на жизненном пути, Забывая скорбь, идти вперед.

3. Пусть тяжелым кажется мне путь, Но всегда лишь
Ты меня веди, Чтоб не смог я на пути уснуть, Мимо
Ханаанских врат пройти.

№910
1. Жизнь течет вперед рекой, Волны плещут о гранит.
Я стремлюсь в тот край родной, Где любовь Творца царит.

2. Там нет скорби, нет вражды, Там нету зим и нету
лет. Там живут в святой любви И сияет жизни свет.

3. В небесах Приют родной Мне Спаситель сотворит.
И в Обители Святой Будет Он со мной царить.

4. Там в общении святом, Где сияет жизнь вокруг, Буду
жить я со Христом Вечной жизнию, мой друг.

5. Как приятно на земле Быть с Спасителем моим И
повсюду и везде Жить лишь только Им Одним.

6. Меня буря не страшит, Мне защита - Сам Господь.
Он меня везде хранит, Ему сердце песнь поет.

№911
1. Звездочка горит в небе над землей, А вокруг
холодный сумрак ночи царит. Но чем ночь темней, тем она
ясней Для людей лучом путеводным блестит.

2. А светильник веры твой едва горит, Его тусклый
пламень прячешь ты от людей. А они, в грехах, к гибели
идут, Тщетно ищут света во мраке ночей.

3. Звездочкой гори веры и любви! Пусть вокруг потоки
льются крови и слез. В лучший мир с собой ты людей
зови, В мир, где солнцем счастья сияет Христос.

№912
1. Здесь еще стоим у берега, На краю большой реки,
Ожидаем переправы, Чтоб на Родину войти.

2. Хоть туманы над рекою И ужасен гул волны, Но и
ангельское пенье С родной слышно стороны.

3. Иерусалим чудесный Издали уж виден нам, Дивный
свет его сияет, Нас влекущий к небесам.

4. Уж отозваны иные, Там на пристани теперь Скоро
нас возьмет Спаситель, Будем с Ним мы, будем, верь!

5. Сквозь холодные туманы В этой жизни мы пройдем.
В небе вечное блаженство Средь искупленных найдем.

№913
1. Знайте, дивную розу нашел я Еще в юности жизни моей.
Все отдал я за розу, меняя, Чтобы всюду последовать ей.

Припев: Роза Сарона выше всего, Роза Сарона выше всего.
Всей душою и сердцем я славлю, Роза Сарона выше всего.

2. Был в Палестине великий гонитель, Красоты этой
розы не чтил. Но он после стал розы служитель И так
многих к Христу приводил.

3. Эта роза - Христос, мой Спаситель, Он дороже всего
для меня. Он оставил Святую Обитель, И за грех мой Он
отдал Себя.

№914
1. Избавлен! О, как торжественно! Избавлен я Кровью
Христа, Служу я Ему неизменно, Как верное Божье дитя.

Припев: Да, я спасен! Да, я спасен! Избавлен я Кровью
Христа. Да, я спасен! Да, я спасен! И ныне я Божье дитя.

2. Избавлен! Я счастлив в Иисусе, Словами нельзя рассказать.
Он в сердце моем поселился И любит Он в нем обитать.

3. Не словом люблю, но делами Закон и характер
Христа. Иисуса иду я следами, Неся свою долю креста.

4. Венец мой готов, то я знаю, В обителях вышних
Отца. И с верой Христа ожидаю, Чтоб с Ним обитать без конца.

№915
1. Издавна женская доля Вздохов и скорби полна.
Горькая жизнь и неволя Еве за грех суждена.

2. Стоны и немощи плоти, Слезы бессилья порой, Ум,
поглощенный в заботе, - Женский уклад бытовой.

3. Женщина, трудно без Бога Узкой стезею идти.
Вечная скорбь и тревога Губят тебя на пути.

4. Сколько обид, огорчений, Сколько тревог, мелочей,
Сколько разбитых стремлений, Женщина, в жизни твоей.

5. Если же сердцем покорным Смело отдашься Христу,
Вскоре усильем упорным Ты победишь суету.

6. В бурях житейских волнений Будешь спокойна, тиха.
В жизни исчезнут, как тени, Приступы зла и греха.

7. Дом суеты превратится В тихий семейный очаг. Мир
и любовь воцарится В ранее мрачных стенах.

№916
1. Из храма Христос со Своими друзьями Шел,
скорбью за всех удручен. Оставивши город с его суетами,
Пришли они на Елеон. - Скажи нам, Учитель, покуда Ты
с нами, Когда День Суда ожидать? Когда храм разрушится
злыми врагами, Когда Ты вернешься опять?

2. - Тяжелое, мрачное время настанет, Но это еще не
конец. Народ на народ, брат на брата восстанет, Забудут,
кто мать, кто отец. Отбросят всю веру, потопчут надежду,
Заморят, угасят любовь. Как звери, начнут нападать друг
на друга, Польется невинная кровь.

3. На месте Всевышнего мерзость земную Начнут нечестивцы сажать.
Мужайтесь, крепитесь за Веру Святую,
За правду не бойтесь страдать. Нагрянет на землю беда за
бедою, Волненье охватит людей. Жизнь станет несносной,
лишенной покоя И полной различный скорбей.

4. Вода из морей и из рек разольется, Стихии начнут
бушевать. Местами ужасно земля потрясется, Мир будет
от бедствий стонать. Начнутся страданья, каких не бывало
Еще никогда на земле. Как тени, бродить будут мрачные
люди И днем, как в полуночной тьме.

5. "Смерть, смерть - избавленье от жизни постылой!"
- В отчаяньи будут кричать. Но смерть убежит, и
холодной могилой Не смогут себя утешать. Тогда, после
дней тех, небесные звезды И солнце покроются тьмой.
Христос воссияет! Земные народы Предстанут в тот день
пред Судьей!

№917
1. Иисуса любовь чудесная, чудесная, чудесная,
Иисуса любовь чудесная, любовь чудесная!

2. Высока, выше дальних звезд, Глубока, глубже всяких
вод, Широка, ее не обоймешь. Любовь чудесная!

№918
1. Иисуса приход ожидаем, В последнее время живем.
Всех грешных к Нему призываем, Все к вечности ближе
идем. Вокруг все в неверии гибнет И канет в волнах
навсегда. И зреет вопрос в нашем сердце, Вопрос в одном
слове: "Когда?"

Припев: Когда? Когда? Господь, о скажи же, когда?
Когда в новом теле мы сможем Увидеть, услышать Тебя
Вдали от греховного шума? Скажи же, Господь наш, когда?

2. В груди нашей сердце тоскует, Тоскует и рвется
домой, В лазурные, чистые дали Стремится и рвется оно.
Твоя лишь, Спаситель наш сильный, Твоя лишь нам
помощь нужна. И снова вопрос в нашем сердце, Вопрос в
одном слове: "Когда?"

3. Нет, не исчисленья годами Его тревожат в пути. Но
тихая боль и желанье Пребыть у Христовой груди. Лишь
чистое сердце сумеет Спасителя видеть Христа.
К лукавству Его не причастно Томленье в вопросе: "Когда?"

№919
1. Имел бы я сильны, могучие крылья, Взмахнул бы,
поднялся высоко на них, Летел бы туда, где страна в
изобильи. Летел бы, скрываясь от скорбей земных.

2. Высоко б поднялся в лазурное небо, Как вольная
птица парит в высоте: Все выше, все дальше, от мира
скрываясь В пространстве безмолвном, иной красоте.

3. Поднялся бы в воздух с земли сей печальной, Оставил
бы эту житейскую тьму, Летел бы к стране той
прекрасной, венчальной, И там бы желал я, друзья, отдохнуть.

4. Летел бы, где звезды на небе сверкают, Где солнце,
луна освещают простор, Где ангелы тихо, спокойно
летают, - Туда бы направил свой жалобный взор.

5. Решился бы там я навеки остаться, Вдыхать ароматы
небесных цветов И райской природой всегда наслаждаться,
Ходить по аллеям с любимым Христом.

6. О, как я хочу! О, как я желаю Достигнуть страны, где
тот вечный покой! И часто на небо с слезами взираю К
той дивной, прекрасной Отчизне родной.

№920
1. Истомилась душа В этом мире греха И во мраке
ходить, И не видеть Христа.

2. Пропустите меня, Пропустите скорей: Я увидеть хочу
Иисуса Христа.

3. В трудной жизни Закхей Мир и счастье искал. Но
нашел лишь тогда, Как Христа повстречал.

4. Трудно в жизни земной Жить от Бога вдали. Как к
Христу лишь войду -В сердце радость и мир.

5. В этом мире греха Надоело мне жить, И не видеть
Христа, И во мраке ходить.

№921
1. Как к источнику олень, Так душа моя жаждет
Лишь к Тебе, Святой Боже, Все лететь и лететь.

Припев: Лишь к Тебе, о мой дивный, Среди дня, среди
ночи Поднимаю я очи, Хоть слеза в них блестит.

2. Лишь Тобой укрепляюсь Средь земных странствований,
Только Ты - утешенье, Избавленье от слез.

3. Ты царишь над мирами, Над землей, над морями, Ты
- мой Царь и Спаситель, Мой Господь, мой Христос.

4. И к Тебе, Богу жизни, Словно к лилии пчелка, И как
олень к потоку, Я стремлюсь всей душой.

№922
1. Как тяжек был тот путь греха, Которым сам я шел.
Но вот Христос явил Себя, С небес за мной пришел.

Припев: Пою всегда Ему душой - Славлю Его. Пусть
вечно песнь звучит хвалой: Он вечный мне дал покой.

2. Христос омыл меня ручьем Святой Крови Своей.
Теперь навек счастлив я в Нем, И мир в душе моей.

3. Залог нетленья дал Он мне, Печать святых детей.
Свой чудный свет пролил во тьме, Дал счастье средь скорбей.

4. Теперь я в сонме спасенных Иду, иду туда, Где нет
греха среди святых, Но жизнь у Господа.

5. Когда предстану я пред трон Его явления, Навек я
буду облечен В виссон нетления.

№923
1. Как я хочу улететь в небеса, Ближе к Тебе, мой
Господь. Только прошу Тебя: Силы мне дай, Сердце мое успокой.

2. Ты:,: лишь один,:,::,: Счастье даешь.:,: Ты,
:,: только Ты,:,: Мой Иисус дорогой.

3. Часто томлюсь я усталой душой - Радости так не
хватает. Лишь утешаюсь, Господь мой, Тобой, А сердце
покоя не знает.

4. Жаждет душа моя там отдохнуть, В Божьих чертогах
небесных. Мой Иисус, Ты со мною пребудь И приведи к
жизни вечной.

№924
1. Калi Дух Гасподзень Напауняе мяне, Спяваю, як
Давiд.: ": Спяваю,: ": як Давiд.

2. Калi Дух Гасподзень Напауняе мяне, Малюся, як
Давiд.: ": Малюся,: ": як Давiд.

3. Калi Дух Гасподзень Напауняе мяне, Я плачу, як
Давiд.:": Я плачу,:,,: як Давiд.

4. Калi Дух Гасподзень Напауняе мяне, Змагаюся, як.
:": 3магаюся,:": як Давiд.

5. Калi Дух Гасподзень Напауняе мяне, Спяваю, як
Давiд. Спяваю, малюся! плачу, як Давiд.

№925
1. Книгу Библию, книгу чудную Полюбил я с детских лет.
В час страдания, в жизни трудной мне Проливает она чудный свет.

2. С ней и в горести, в дни тяжелые Утешенье найдешь
для души. И бальзам Святой ручьем Божиим Проливается
дивно в тиши.

3. Пусть же знает мир и пусть сердится, Что и я -
верный воин Христа. Свое звание не скрываю я, С ним на
жизнь и на смерть готов я.

4. Бури жизни с ней, бури холода Исчезают, как дым,
навсегда. Тучи черные, тучи грозные Не потопят мой челн никогда.

№926
1. Когда ты для Господа сердце откроешь, Когда ты в
молитве падешь перед Ним, Оставишь неверье, наклонности
злые И мир этот грешный не будешь любить?

2. Сегодня есть время. Об этом подумай. А завтра не
знаешь, день будет ли твой. Сегодня открой свое сердце
Иисусу. Не медли, скорее, сегодня решай.

3. Ведь жизнь без Христа - есть не жизнь, а страданье.
В борьбе непосильной ты весь изнемог. Покайся в неверьи,
пока есть сознанье, И все согрешенья простит тебе Бог.

№927
1. Когда Царь соберет все народы, Поставит пред
троном в тот час Дать отчет за все прошлые годы, Что же
сказано будет про нас?

Припев: Жнец в гумно соберет всю пшеницу,
А солому сожжет Он огнем. Тогда как устоим мы пред
троном, Коль восстанут святые с гробов?

2. Одним скажет: "Раб верный и добрый". И в вечное
Царство войдут. Другим приговор будет суровый:
От славы Христовой умрут.

3. На детей Он с улыбкой посмотрит - Печать Его
будут иметь, Их в небесную славу оденет,
Они с торжеством будут петь.

4. Посему будем ждать и молиться Со светильником в
наших руках, Когда с неба Господь возвратится.
Брат, будем готовы на брак!

№928
1. Ко Мне обратитесь концы земли. Христос сказал:

"Дай сердце Мне, Грешник, словам Божиим внемли.
Прими дар спасенья души вполне".

Припев: У Меня жизнь для тебя На Голгофской вы-
шине. Я страдал, тебя любя, Грешник! О, приди ко Мне!

2. Когда в первый раз я к Спасителю Поднял глаза мои
в мольбе, "Грешник, - сказал Он, - тебя люблю
И истинно Я говорю тебе".

3. Смотреть на Христа буду я всегда, Веря в обеты
Божий. Льется с Него, как с небес вода, Жизнь вновь по
иссохшему дну струи.

№929
1. К свободе призваны мы с вами все, Чтоб быть
свободными нам на земле. Весь мир во зле лежит, греху
принадлежит, В пороки погружен, грехом пленен.

2. От уз греха и зла свободны мы, Нам чужда суета,
свободны мы. От мира чтоб уйти, от всех развратных дел, От
оскверненья тел свободны мы.

3. Так стойте ж, братья, все в свободе той! Дарит свободу
нам Христос благой. Под знамя истины сердца
направьте все, Чтобы народ Его свободен был.

4. От скверн, нечистоты свободны мы, от пепла суеты
свободны мы. И от путей мирских, и от грехов земных, И
от тревог людских свободны мы!

№930
1. Кто бы дал мне слезы сокрушенья, Плакал бы я
день и ночь. Где найти для сердца утешенье, Все сомненья
б улетели прочь.

2. Льются слезы у царя Давида, Разве мало серебра? Но
я плачу, потому что вижу - Дух Святой уходит от меня.

3. Кто бы дал мне слезы, как Мария Плакала у ног
Христа, И слезами их она омыла, Для души отраду там нашла.

4. Кто бы дал мне слезы раскаянья, Что лились из глаз
Петра!. Тяжкую вину его омыли, Грех и горе отречения.

5. Посмотри на слезы Иисуса, Что лились из глаз тогда
За спасенье Иерусалима И за грех ожесточения.

6. Боже, дай мне слезы таковые, Чтобы был услышан
я, Чтобы я не плакал за дверями, Где слеза уж больше не нужна.

№931
1. К этому никак нельзя привыкнуть, Это как ребенка
первый шаг: Со слезами, в пламенной молитве Кается еще одна душа.

2. Мучилась, терпела пораженье, А потом, уставшая от
зла, Победив земное притяженье. Встала и к Спасителю пошла!

3. Нам нельзя привыкнуть к покаянью, Лица просветленные вокруг.
Непоколебимое сознанье - Иисус - наш самый лучший Друг!

4. На земле поют, поют на небе Гимн Победы -
спасена душа! И каким бы прежний путь твой ни был,
В вечность сделан первый верный шаг.

№932
1. Люби, люби людей. Пускай они порою Бывают
холодны, и мелочны, и злы, Но ты люби людей. Над
бедной их душою Нависло много тягостной и душной мглы.

2. И борются они, и падают без света, И мучатся они и
плачут с давних пор. И часто на слова участья и привета
Услышишь ты, мой брат, проклятье и укор.

3. Кто б ни был ты, мой брат, когда перед собою
Увидишь ты все зло, объявшее людей, - Не отвернись от них
с холодною душою, Но ты люби людей, люби их и жалей.

4. Пускай не встретишь ты желанного привета
И будешь встречен злым глумлением толпы, Чем больше
радости в душе твоей и света, Тем больше людям дашь
своих святых крупиц.

5. Люби, люби людей. Из мрака заблужденья, Из мрака
помоги ты к свету им идти Путем высокого смиренья и
терпенья, Путем прекрасной и возвышенной любви.

6. Люби, люби людей. Веди их за собою, Встречай их
с нежностью, доверчивой душой, Прощай им и молись, и
плачь о них душою. Прощай им и молись, и плачь, и плачь о них.

№933
1. Любить - это значит жить радостью друга,
Страдать его горем, себя забывать, В тяжелую пору скорбей
и недуга Ему бескорыстно свой труд отдавать.

2. Любить - это значит прощать со смиреньем И горя,
обиды в себе не таить. Любить - это значит с великим
терпеньем С дороги неправды к добру приводить.

3. Любить - это значит в минуту тревоги, Спасая
людей, свою жизнь не жалеть. Кто любит - тот дышит
надеждою Бога. Он жив! И не может вовек умереть.

4. Любовь есть чудесный подарок от Бога! Ценней всех
сокровищ, ценней всех даров. Где весть о любви достигает
до слуха, Пустыня становится краем цветов.

№934
1.:, ": Люблю Иисуса.:,,,:

Припев::, ": Аллилуйя.:, ":

2.: ",: Хвала Иисусу.:,,,:
3.: ",: Жить для Иисуса.:,,,:
4.: ",: Я жду Иисуса.:,,,:

Припев:: ": Аллилуйя,: ": аминь.

№935
1. Люди, нас любит, любит Иисус! С Ним я всегда
веселюсь. Ныне Бог дал любви полноту: Слава вовеки Христу!

Припев: "Слава Христу!" - Все мы поем, Радость спасенья
лишь только в Нем. Он - наше счастье, наша
любовь, Бог и Творец всех миров!

2. Он, недостойных, нас всех простил, Сжалился и возлюбил.
Он пригвоздил наш грех ко кресту - Слава вовеки Христу!

3. Он - наш Спаситель. Нет многих слов, Чтоб принести
за любовь. Мы благодарны только Ему - Слава вовеки Христу!

4. Пусть нас осудят, что мы поем Славу, как гром
воздаем. Все да прославят Его чистоту - Слава вовеки Христу!

№936
1. "Мама" - это имя мне мило, Полно оно ласки,
любви. Мама на руках нас носила И нас охраняла в любви.

2. Мама, сколько ты пережила, Мама, сколько скорби
снесла. Нас ты берегла и хранила, Мама, дорогая моя!

3. Кто нас в неудачах утешит, Кто нас безвозмездно
простит? Кто нас ободрит и излечит, В горе и в нужде защитит?

4. Поздно, поздно будет у гроба Плакать и терзаться
душой. Дети! Вашей краткой дорогой Скоро придет гостья с косой.

5. Сей, друг, но учти: жать придется То, что насадила
рука. Чти мать, и тогда улыбнется Счастьем жизнь в печали твоей.

№937
1. Мне мама в детстве говорила: "Дитя, почаще ты
молись. В молитве дивная есть сила, Забыть молиться - берегись!"

2. Бывают в жизни испытанья, Соблазн бывает - ты
молись. Сожмется сердце от страданья - Стань на колени и молись.

3. Прошли года, я возмужала, Жизнь много бед мне
принесла, Судьба меня не пожалела: Тяжелый крест нести дала.

4. И как ни рвался дух мятежный, Мне ясно слышалось:
"Борись!" И все шептал тот голос нежный: "Встань
на колени и молись!"

5. И я молилась. Буря выла, Сжимая сердце мне тоской.
И над моей больной главой Носился вихрь вражды людской.

6. И вот, сквозь мрак моих страданий, Надежды луч все
осветил. И светлым, радостным сознаньем Христос мне душу озарил.

7. И мне казалось, что высоко Так ясно слышалось:
"Борись! Господня помощь недалеко! Встань на колени и молись!"

№938
1. Много падал я на пути. О, куда же мне дальше
идти, Когда цель еще так далека, А мне сердце сжимает тоска?

2. Почему же мой путь так тяжел И по нему мне так
трудно идти? Потому что я думал, что шел И тогда, как
стоял на пути.

3. Много падал я на пути, Много горя я видел и слез.
Но хочу утешенье найти В том, что видел все это Христос.

4. Не скрывая от светлых очей Иисуса ошибок своих, На
коленях бессонных ночей Я нашел избавленье от них.

5. И теперь верю я всей душой, Что прощен и на верном пути.
Дай же силы, мой Царь и мой Бог, Мне на нем свое счастье найти.

№939
1. Может быть, настал тот славный день: Должен
стать ты с Богом, словно тень, Должен ты отвергнуть весь
этот мир, Полюбить добро и неба ширь.

Припев: Подойти поближе ко Христу - И получишь
сердца полноту. С Ним ты обретешь покой душе,
Счастлив с Ним вполне, вполне. Удивляться будут все
друзья: И откуда сила у тебя? И откуда вера, как гранит?
Твое сердце все хранит, хранит...

2. И, когда придешь ты ко Христу, Все Ему расскажешь,
всю тоску, Он тебя обнимет и претит -Любит Бог таких, как и я ты.

3. Пусть весь мир неправду соберет И обрушит на Христа народ.
Если оправдал кого Господь, Истинно оправдан будет тот!

№940
1. Мой Господь, в этот час Я склоняюсь в мольбе, И
все нужды мои Приношу я Тебе. В жизни бурь и тревог
Ты укроешь меня. Путь весь знаешь, мой Бог, Он не скрыт от Тебя.

Припев: О Господь дорогой, Ты мой щит и скала. Будь
же рядом со мной - Ты опора моя.

2. Не страшна мне с Тобой Даже смертная тень. Обрету
я покой В небе в солнечный день. Знаю, слезы мои Ты с
любовью отрешь, Все ошибки пути Ты простишь и поймешь.

3. А пока на земле Буду славить, скорбя, Буду сердцем
я петь, Ожидая Тебя. Знаю, скоро придешь, Скоро встречу
Тебя, Свою Церковь возьмешь От скорбей и от зла.

№941
1. Мой путь, как других, не украшен цветами,
Душистые розы на нем не растут. Мой путь весь усыпан
одними шипами, Терновника иглы на нем лишь растут.

2. Иду я, изранены ноги жестоко, И трудным мне
кажется путь впереди. Но голос в душе моей где-то далеко
Уверенно шепчет: "Не бойся, иди".

3. Тот голос мне в душу Спаситель вселяет И силы дает
для борьбы со грехом, Небесное царство мне дать обещает,
Любовь и блаженство навек со Христом.

4. И путь этот кажется мне не тяжелым, И радость вселяется
в сердце полней, Ведь я приближаюсь к блаженным высотам,
Где вечная радость и свет вечных дней.

5. Вот голос тот с неба меня приглашает: "Усталый,
измученный путник земли, Награда святая тебя ожидает,
В небесную славу скорей ты войди".

№942
1. Мой Спаситель Иисус призвал меня, И на зов к
Нему идти решился я. По тернистому пути мне приходится
идти, Много надо побеждать мне на пути.

2. Мир земной клеймит позором здесь меня, И всегда
он ненавидит за Христа. Но Христа любовь сильна, укрепляет
Он меня, Никогда не забывает Он меня.

3. Мой Спаситель Иисус призвал меня, От греха к Нему
идти решился я. Знаю: встречу на пути терни, острые шипы И,
как мученик Стефан, удар камней.

4. Мой Спаситель по земле здесь проходил И всегда Он
окружающих любил. Мой Спаситель, и меня приготовь,
чтоб я всегда Мог прощать, любить, страдая за Тебя.

5. Когда кончится земной, тернистый путь, И тогда Ты
дашь от бурь мне отдохнуть, Где не будет скорбных дней,
где отрешь слезу с очей Своей любящей пронзенною рукой.

№943
1. Моя душа дни долгие стенала Под бременем
пороков и грехов И с робостью сознанье призывала:
"Освободись от дьявольских оков."

2. Но я был глух, лелеял я иное - Хвалы и славы
гордый идеал. И враг души мне предлагал порою Нечистых
грез отравленный бокал.

3. И я б погиб, как гибнут миллионы, В плену страстей,
с проклятьем на устах, С сожженной совестью, с Творцом
не примиренный, Запутавшийся в дьявольских сетях.

4. О участь та - влачить существованье Вдали от Бога,
проклиная свой удел, И мучиться навеки от сознанья, Что
мог спастись, но сам не захотел!

5. Но добрый Бог всесильною рукою Снял с моих глаз
неверья пелену, Мои дела предстали предо мною, И я
узнал греха и зла цену.

6. Любовь Христа так ласкова и нежна, Как тихих вод
вечерняя волна. И оттого спокойною надеждой Моя душа
воскресшая полна!

№944
1.:,: Мы ждем, когда Спаситель наш придет,:,:
Мы :,: ждем, когда Спаситель,:,: Ждем,
когда Спаситель наш придет.

Припев::,: Ему мы аллилуйя воспоем,:,:
:,: Ему мы аллилуйя,:,: Ему мы аллилуйя воспоем.

2.:,: Мы все Его здесь встретим на пути,:,: Мы:,: все Его
здесь встретим,:,: Все Его здесь встретим на пути.

3.:,: 0 грешник, устоишь ли на пути?:,: О:,: грешник,
устоишь ли?:,: Грешник, устоишь ли на пути?

№945
1. Мы идем домой, Пастырь добрый мой. Мы по миру
слово несем.

Припев: Молодые дни, золотые дни, Мы для Господа живем.

2. Кровь с Креста лилась. Он за нас страдал. Смело,
дружно мы воспоем!

3. Божий Дух Святой - Он ведет нас в бой, Он ведет
нас всею семьей.

4. Твердо стой, мой друг, не страшись врага, Мы для
мира все здесь умрем.

№946
1. Мы у Бога о многом просим, А просить об одном
лишь надо - О любви, что все переносит, Что чужому
счастью рада.

2. Когда любишь - легко прощаешь, Когда любишь
- не мыслишь злого, На обиды не отвечаешь Злобным
взглядом и едким словом.

3. В милосердьи границ не знаешь, Сердце к жертве
всегда готово, Недостатков не замечаешь, Не сквернишь
себя клеветою.

4. Если любишь - совсем не важно, Что не все тебя
понимают. Та любовь, что зажглась однажды, Негасимым
светом сияет.

5. И огонь ее ярко светит, И о нем говорить не нужно.
Его всякий и так заметит. Там, где он, - там любовь и дружба.

6. Если ты ее проявлений В своей жизни не замечаешь,
Значит, ты любви не имеешь, Но о ней понаслышке знаешь.

7. И напрасно просить о многом. Мне, по сути, одно
лишь нужно - Я любви лишь прошу у Бога, О других
не заботясь нуждах.

№947
1. На высокой горе Был устроен дворец, Весь во свете
блеска был. Добрый пастырь в нем жил, Он имел сто овец.

2. В бесконечной дали Вот овечка одна Где-то в пажити
зашла И от стада отошла - Заблудилась она.

3. И заметил пастух. Что овцы нет одной. Через горы
перешел, На равнину он пришел - Не принес он домой.

4. Начал стадо считать, Как пришел он домой. Девяносто
девять есть, А одной ему не счесть - Нет овечки одной.

5. Пришла темная ночь, Пастырь добрый не спал. Светит
месяц далеко, Над горою высоко - Он овечку искал.

6. Он овечку искал И по имени звал. Ведь ее он так
любил, Дорогой ценой купил - И опять потерял.

7. Потерялась она На скале высоко. И пошла она в глуши,
Там, где волчий загон жил. Далеко, далеко.

8. Наступила полночь, Пастырь добрый устал: Шел из
склона он на склон, Не оставил ее он, Пока не отыскал.

9. Над обрывом крутым И по скользкой тропе Хищный
зверь за ней шел. Пастырь овечку нашел Там, над бездной глухой.

10 Из пустыни чужой, Из погибели злой У зверей
жертву отнял. И на плечи ее взял, И принес он домой.

№948
1. На Голгофской горе вижу старый тот Крест, Что
есть символ мучений, стыда. Но люблю я его, он дороже
всего: Грех людей возложен на него.

Припев: Не забуду вовек я тот Крест, В нем прощенье
дарует Отец. Я к нему привлечен на всю жизнь,
В славный день заменю на венец.

2. О, как стар этот Крест, уж забытый людьми, Но к
нему привлечен дух мой весь. Ведь на нем Агнец Божий
заклан за меня, Снизойдя на Голгофу с небес.

3. На том старом Кресте вижу Кровь я Христа, Вспоминаю
всегда горький час, Как страдал Иисус, пролил
Кровь за меня, Чтоб мне вечную жизнь даровать.

№949
1. Над бушующим морем, далеко от земли, С грозною
бурею споря, пронеслись журавли. Лишь один, позабытый,
с перебитым крылом, Тяжким горем убитый, озирался кругом.

2. Он все ниже садился над пучиной морской, Хоть и
очень стремился воспарить над волной. И казалось, что
гибель для него уж близка, - Вдруг, он лодку увидел
среди волн свысока.

3. Если в буре житейской тебя ранит стрелой, Не страшись,
друг, но с верой посмотри над собой. Средь кипучего моря,
суеты и страстей От страданий и горя ждет Спаситель людей.

№950
1. Нам Отец спасенье дал Даром, даром, даром. С неба
Сына нам послал Даром, даром, даром. Наши все грехи
простил, Кровию Своей омыл, С Богом нас Он примирил
Даром, даром, даром.

2. Вот течет поток для всех Даром, даром, даром. Дар
спасенья даровал Даром, даром, даром. Всякий, кто к Нему
придет, Тот спасение найдет и получит тот венец Даром,
даром, даром.

3. Грешник, любит Бог тебя Даром, даром, даром. Хочет
Он спасти тебя Даром, даром, даром. Сердце ты Ему отдай,
Этот зов не отвергай И получишь вечный рай Даром, даром, даром.

№951
1. Научи меня, Господи, славить Тебя, Научи меня,
Боже, молиться, Научи исполнять Твою волю, любя, Дай
мне силы на пользу трудиться.

2. Дай стряхнуть мне греховное бремя свое, Дай мне
выплакать все пред Тобою, Дай мне в помощь святейшее
Имя Твое, Без Тебя я не справлюсь с собою.

3. Без Тебя я ничтожен, как червь на земле, Без Тебя
мне и жизнь не в отраду, Без Тебя, Бога света, погибну во
тьме, Без Тебя буду жертвою ада.

4. О Иисус, мой Спаситель, помилуй меня! Как Творец
над творением сжалься. Как Спаситель спаси от геенны
огня И как Врач моих ран не гнушайся.

5. Излечи мою бедную душу скорей И прими во грехах
покаянье. О услышь меня, Боже, я здесь, у дверей Твоей
милости жду подаянья.

№952
1. Наш Спаситель в каждом веке К сокрушенным
близок был, Разве Он о человеке В наше время позабыл?

Припев: Бог в Иудее, Бог в Галилее, Людям помочь спешил.
Тот же Мессия также Россию Милости не лишил.
Будет то время, каждое племя Примет любовь Христа.
За пробужденье, за исцеленье Молятся здесь сердца.

2. Милосердием Господним Был очищен Нееман. Разве
нет у нас сегодня Исцеленных христиан?

3. Елисей - слуга Господний - Чудотворный дар носил.
Разве нет у нас сегодня Тех, кто просит свыше сил?

4. Иисус Христос - Сын Божий - Шел больным здоровье дать.
Разве Дух Святой не может Это дело продолжать?

№953
1. Небо и земля, небо и земля Ныне торжествуют.
Ангелы людям, ангелы людям Несут весть благую.

Припев: Христос родился, Бог воплотился, Ангелы
ликуют, в небе торжествуют, Пастухи внимают, стадо
оставляют, Чудо, чудо, возвещают.

2. Там в Вифлееме, там в Вифлееме Радости причина:
Чистая Дева, Чистая Дева Нам родила Сына.

3. Вечное Слово, Вечное Слово Восприняло тело. Во
тьме греховной, во тьме греховной Солнце засветило.

4. Волхвы с востока, волхвы с востока В Вифлеем приходят,
Ладан и смирну, ладан и смирну И злато приносят.

5. Христу и Богу, Христу и Богу И мы поклонимся.
Слава в вышних Богу, слава в вышних Богу Ему возгласим все.

№954
1. Не знаем часа, когда придет Спаситель, Но Слово
Святое - вот наш утешитель. Как радостно нам, что
получим Обитель Там, вверху в небесах.

Припев: Он придет, будем ждать и молиться. Он придет,
Аллилуйя! Аллилуйя! Он придет в облаках и в
Отеческой славе, Нас возьмет в небеса!

2. Для мудрых есть свет. Кто желает спасенья, Бог верным
дает всем Свое откровенье. И в Слове Своем дает всем
приглашенье. Нас возьмет в небеса.

3. Светильник зажжем, будем ждать и молиться. Пока
Он придет, будем все мы трудиться. Когда же придет Он,
начнем веселиться. И пойдем в небеса!

№955
1. Не надо нам счастья земного, Не вечно оно будет
длиться. Душа, преклоняясь пред Богом, Желает, Ему
молиться. Порой тяжело бывает, Но где бы я в жизни ни
был, Душа моя твердо знает - Стремиться ей нужно в небо!

Припев: Небо - оно не случайно, Небо - глубокая
тайна. Но Библии свет перед нами Нам открывает ее:
:,: 3а облаками:,: Есть вечное бытие.

2. Когда я уверовал в Бога, На призыв Христа отозвался,
То от притяженья земного Не сразу, но оторвался. Не космос
нам нужен, а небо, Где слабых не обижают, Где не
умирают без хлеба, Где вечность и мир обитают!

3. Душа в мире зла не пригрелась, Земля ей не стала
домом, Хотя для нее все имелось И было в достатке, готово.
Перед грехом склоняться Бессмертной душой нелепо.
Душа моя ввысь стремится, Нужны ей свобода и небо!

№956
1. Неужели уйдешь ты, не приняв Христа, Чтоб дальше
во мраке блуждать? Прощеньем Божественным пренебрежешь,
Не приняв Его благодать?

Припев: Неужели уйдешь, неужели уйдешь, Неужели
уйдешь ты, не приняв Христа? Неужели уйдешь?

2. Неужели уйдешь ты, хоть другом своим Ты мог бы
Христа приобресть? Он был бы Хранителем верным твоим,
Оценишь ли ты эту честь?

3. Иисус из любви свою жизнь положил, Чтоб грешников
освободить, И чудный источник спасенья открыл,
Где можно грехи все омыть.

4. О друг, в этой жизни Христа не отринь, Покой даст
тебе только Он. Внемли же спасенью, сомненья откинь,
Покайся - и будешь спасен.

№957
1. Не уходи, Иисус, не уходи, Мне страшно без Тебя в
земном пути, Как ночью одному в глуши лесной.
Путеводитель, будь всегда со мной!

Припев: Я ошибаться с малых лет горазд, Но Ты меня
оберегал не раз, Наставник! В мире столько зла и бед,
Не уходи, мне нужен Твой совет.

2. Противник много раскаленных стрел Пускал, уже
сразить меня хотел, Я без Тебя не продержусь и дня,
Начальник веры! Не оставь меня!

3. Не любящий других - кимвал и медь, Смысл
жизни в том, чтобы любовь иметь. Но нет без Бога вечного
огня. О Бог любви! Не покидай меня!

4. Хочу я встретить вечную весну С Тобой, Господь, А
если я усну, Как Лазаря в пещере, разбуди, От смерти в
жизнь меня переведи.

№958
1. Ночь глубокая, тихо стоят сады, Только ты не
спишь, мама моя. Слышу шепот губ, все повторяешь ты В
жаркой мольбе своей имя мое.

2. Что бы делал я, если бы не было В испытаниях рядом тебя?
Мама, ты меня к Богу направила И в Церковь Божию меня привела.

3. На лице твоем, с детства знакомом мне, Жизнь оставила
горя следы. Часто так своим непослушанием Ранил,
не думая, - плакала ты.

4. Седина уже на висках твоих. Знаю, милая, - все это
я. Но прошу тебя, мама, прости меня, Что причинял тебе
горе, прости.

5. Пусть воздаст Господь всем нашим матерям По молитвам
их за всех детей, Чтобы в вечности мамы увидели
Всех сыновей своих и дочерей.

№959
1. Обитель моя у потоков живых. Цветы там не блекнут
от зноя. Там ясное солнце лучей золотых, - Там я
отдохну от страданья.

Припев: Стремлюсь я душой, с надеждой живой К
нетленному раю на небо. Дай силы, Господь, мне идти
за Тобой, Тебе воздавать честь хваленья.

2. Обитель моя уж не там, где печаль, Не там, где зубов
скрежетанье, А там, где торжественно песни звучат, - Там
я отдохну от страданья.

3. Обитель моя среди райских аллей, На пажитях чудных
с плодами. Там нет уже горя, Там нет уж скорбей, -
Там Бога увижу очами.

№960
1. О Боже, как солнце, взойди Над бедной душою
моей. Лучами пресветлой любви Меня освети и согрей!

2. Бываю я в жизни моей Средь мрака, унынья и слез.
Сияй же, сияй предо мной, Мой Чудный Спаситель Христос!

3. Святой мой, лишь только в Тебе Вся жизнь и
надежда моя! Внемли моей слабой мольбе, Когда вопию к Тебе я.

4. К кому мне здесь в мире идти? Кто душу мою
укрепит, Когда утомляюсь в пути, Коль сердце в скорбях заболит?

5. К Тебе лишь, Господь, прихожу, Твоей только милости
жду, К Тебе Одному приношу Гнетущую сердца нужду.

6. Внемли мне, когда я молюсь, Смиренно колени
склоня. Спаситель Ты, мой Иисус! Отрада и радость моя!

№961
1. О, вера, вера мощная, Сразившая врагов, Святая,
непорочная, Сильнее всех оков.

2. Довольна ты судьбой своей, Не споришь никогда.
Но в час печали и скорбей Зовешь ты Господа.

3. О вера, равной тебе нет, Помощник нам во тьме!
Поддерживаешь в мире свет, И в сердце, и в уме.

4. Господь! Дай эту веру мне, И больше ничего, С ней
я не буду на войне Бояться ничего!

№962
1. О, взгляни, человек, на Страдальца Христа, Как Он
дивно тебя полюбил! Жизнь Свою за тебя твой Спаситель
отдал, Кровь Свою на Кресте Он пролил.

2. А ведь должен был ты на Кресте, там, страдать.
Занял место по праву твое. Но Спаситель решил Себя в
жертву отдать - Ведь Он любит творенье Свое.

3. Он грехи смыл с тебя Своей Кровью Святой И открыл
тебе путь к небесам. Где блаженства и радости
вечный покой, - Тебе место готовое там.

4. Но взгляни, посмотри, за кого Он страдал, Чьи грехи
пригвоздили Его? Помни, как на Кресте тяжко Он умирал
- Разве Он был достоин того?

5. Посвяти же Ему тебе данную жизнь, Сердце Богу
отдай навсегда. И в небесной стране будешь славить
Творца И Ему лишь хвалу воспевать.

№963
1. О годы, куда вы летите, Быстрее, чем птицы полет?
Скажите, о годы, скажите, Что в жизни меня еще ждет?

Припев: Годы летят, быстро летят, Быстро
так, быстро летят.

2. О годы, куда вы летите? Творец положил вам предел.
Но разве того Бог желает, Чтоб я о прошедшем жалел?

3. О годы, куда вы летите? Нельзя вас назад возвратить.
Своей быстротой научите Разумным и бережным быть.

4. О годы, летите, летите. Но только всем сердцем прошу:
Любовь, радость людям несите! Для добрых дел жить лишь хочу.

5. О годы, летите, летите, Гореньем и светом полны. Вы
жаждущим всем возвестите О вечной Христовой любви.

№964
1. О Господи! Видит меня Пресветлое Око Твое, Чтоб
я уже с этого дня пожертвовал сердце мое. Ты знаешь
желанье души, Ты слышал мной данный обет. Молю!
Заключить поспеши со мною Твой новый завет.

2. Спаситель, сверши надо мной знак смерти для всей
суеты, Знак жизни воскресшей иной, знак данной Тобой
чистоты. Чтоб членом был Церкви Твоей до самой кончины
я дней, Чтоб с верными свято мог жить, Твое воспоминанье творить.

3. Своею могучей рукой веди Ты меня, о Христос! И
дай, чтоб я с радостью нес свой крест по долине земной.
И сделай меня навсегда Ты верным в служеньи рабом,
Чтоб я не заснул никогда над данным Тобою трудом.

№965
1. О Господь, в молитве пред Тобой склоняюсь,
Благодарность сердца приношу Тебе За любовь, за путь Твой.
Боже, умоляю - Освяти, очисти жизнь мою в Себе!

2. Мой Иисус! Ты очи мне открыл однажды, Я себя
увидел в страшной нищете. И в слезах горячих пал к
ногам пронзенным, В эту ночь, Иисус мой, я узнал Тебя.

3. Нежно Ты склонился над моей главою И спросил так
тихо: "Любишь ли меня?" Не упреком строгим - нежною
любовью Ты тогда навеки приобрел меня.

4. Всю земную прелесть, суету и мусор Променял на
счастье, что мне дал Христос. Ничего не нужно больше в
этой жизни, Если Ты, Спаситель, всю ее возьмешь.

№966
1. Одна листва, одна листва От всех твоих трудов. Где
плод посева твоего? Спаситель ждет его давно. Ты не
принес плода, Одна листва...

2. Одна листва, одна листва. Как любишь ты Христа?
Тебя до смерти возлюбил, Чем ты Иисусу заплатил? Ты не
принес плода, Одна листва...

3. Одна листва, одна листва, Ты не принес плода.
Каким предстанешь пред судом И что ответишь пред Христом?
Погибнешь навсегда, Одна листва.

4. Одна листва, одна листва, И лишь одни слова.
Господь грядет, а ты все спишь, "Еще успею", - говоришь.
Господь зовет: "Вставай! Я жду плода".

5. Одна листва, одна листва, Но можно жить с плодом.
Я буду жить лишь для Христа, Я буду радостным всегда.
Тогда на небеса Приду с плодом.

№967
1. О, если б навеки я мог быть Твоим, У ног Твоих
нежно внимая, Я б слушал покорно с восторгом живым О
повестях чудного рая.

2. О счастье, о мире, о жизни, любви Ты книгу Свою
открывал бы. И вечным блаженством, как ангел в тиши,
Я душу свою наполнял бы.

3. О, если б навеки я мог быть Твоим, К груди Твоей
нежно прижаться. Я все, все земное отдал бы другим, Чтоб
только Твоим называться.

4. И слышится мне, будто кто-то в тиши Меня, утешая, ласкает.
И шепчет мне тихо: "Давно от тебя Решений твоих ожидаю.

5. Я душу Мою за тебя положил, Во мраке скитался
одиноко И Кровью Своею тебя искупил, Хотя ты отбился
так далеко.

6. А ныне ты Мой, и сомненья твои С тебя Я навеки
снимаю. О друг Мой! О брат Мой! Скорее иди, Тебя Я давно ожидаю".

7. И пал я, рыдая, пред Богом моим, Одежды свои раздирая.
А Бог мой меня называет Своим, За все и во всем мне прощая.

№968
1. О, как чудно сменен образ жизни моей, Лишь
когда я Христа познал. И в душе у меня свет сияет
сильней, Лишь когда я Христа познал.

Припев::,: Лишь когда я Христа познал,:,:
Радость в сердце моем Бьет горячим ключом, Лишь
когда я Христа познал.

2. Я у ног Иисуса, учась, сижу, Лишь когда я Христа
познал. Непрестанно трудясь, я Ему служу, Лишь когда я
Христа познал.

3. Я надежду обрел, словно якорь морей, Лишь когда
я Христа познал. Возрастаю пред Богом я верой моей,
Лишь когда я Христа познал.

4. Я иду в град святой, где Господь ждет меня, Лишь
когда я Христа познал. И шагаю вперед к свету вечного
дня, Лишь когда я Христа познал.

№969
1. О любовь! Что могу о тебе я сказать? Слабый разум
не в силах понять Тех чудес, что ты можешь в душе
сотворить. Песнь любви только в сердце звучит.

2. О любовь! Твое славное имя: "Любовь!" Твои ласки
всем радость несут. Ты нежна и кротка, любишь даже
врагов, Кто тебе только злом воздают.

3. С кем сравню несравненно прекрасный твой лик? И
кому уподоблю тебя? Пред тобой мир ничто, как бы ни
был велик, Пред тобой преклоняюсь и я.

4. Ты, любовь, заставляешь томиться, страдать И гореть
в твоих чувствах святых. И не страшно в любви свою
жизнь всю отдать За друзей и за ближних своих.

5. Только Ты, и в Тебе я нашел красоту, И с Тобой, мой
Господь, хочу жить. И в сей жизни своей на земле всех
людей, Чтоб, как Ты, так и я мог любить.

№970
1. О мой Господь, сегодня понял я, Что без Тебя
печален жребий мой. Лишь Ты один, Могучий Судия,
Купил мне жизнь великою ценой.

2. Я стал сосуд в Твоих руках, Господь. И Ты во мне все
новое творишь Лишь потому, что в славных небесах Ты
пребывать неправде не велишь.

3. Когда я сам веду с грехом борьбу, Когда он душу
томит через плоть, Я не могу осилить сатану, Но он
сражен Тобою, мой Господь.

4. И пред Тобой тогда склоняюсь я, Не видя больше
выхода из бед. Твоя рука тогда ведет меня Путем великих,
радостных побед.


Дополнение

№971
1. О мой друг, посмотри. Видишь - там, вдалеке,
Агнец Божий висит На Голгофском Кресте. Он гвоздями
прибит По рукам и ногам, Кровь стекает с ланит, Он же молится Сам.

2. "О Небесный Отец, Я взываю к Тебе! Сколько в мире
сердец Погибает во зле И смеются над Тем, Кто дарует им
жизнь. И не знают они, От Кого отреклись.

3. Я по воле Твоей к ним на землю сошел, Чтобы
Кровью Своей их омыть от грехов. Но их злые сердца не
хотели принять То, что Ты завещал, отвергли благодать.

4. Ты им грех сей прости, ведь не знают они, Что худое
творят в эти страшные дни. Ныне в руки Твои Я Свой дух
предаю, Умираю за них, потому что люблю".

5. Да, мой друг! За тебя Он пролил Свою Кровь,
Поспеши же принять Сына Божья любовь. Двери сердца
открой - Дух Святой в них войдет. Ты получишь покой,
отдохнешь от забот.

№972
1. О небо, голубое небо! Люблю я наблюдать твою
красу, Когда в час ранний пред рассветом Кропишь на
землю ты свою росу.

Припев: О небо, дорогое небо, Как много скрыто в
синеве твоей! За ней все вечно и все ново, Там все
сокровище души моей.

2. Люблю я утреннее небо, Светлеющее пред рассветом
дня, Когда, мрак ночи разгоняя, Восходит солнце, полное огня.

Припев:

3. Как часто взор мой привлекаешь Своею беспредельной
высотой И тихо мне напоминаешь Свое начало - день второй.

Припев: Когда Творец, мир созидая, Сияньем лика
разгонял Он мрак, Великой силой обладая, Сказал: "Да
будет свет!" - И стало так.

4. С тех пор зовут тебя все небом, Сам Бог тебе такое
имя дал. Луну и звезды дал в объятья И множеством
созвездий увенчал.

Припев:

5. Когда же ночью очень темной Лазурных красок не
видать в тебе, То звездочки, мерцая ровно, На миг не
замолкают о тебе.

№973
1. Он шел в жару и в зной, В пыли больших дорог,
Учил любить всех и прощать обиды. Он с мытарями жил,
Не знал ни в ком врага, Склонялся к тем, кто был в слезах и горе.

Припев: Учитель, свой путь пройти Я должен так, как
сделал это Ты. Учитель! Вокруг есть люди, И я должен
их любить, как Ты, Учитель. Ведь не легко нести чужое
бремя Так, как Ты, Учитель Я все смогу, но только Будь всегда со мною.

2. Он принял грош вдовы И Магдалины плач. Он знал,
что надо их любить, прощать. И Никодиму путь во тьме
Он указал, И в Иордане принял Сам крещенье.

3. И мы пойдем в жару, В пыли больших дорог, А Он
научит нас любви, прощенью, И мытаря принять, и зло
забыть, И людям дать добро и утешенье.

№974
1. 0 Отчизна дорогая, я несусь к тебе в мольбе. Видел
солнце я, вступая в первый раз на путь к Тебе. Дом Отца
с листвою сада. Есть ли где страна милей? Здесь одна
лишь мне отрада: Мысль о Родине моей.

Припев: К небесам путь идет, К небесам нас путь
ведет. Мы к родной стране стремимся - Жребий чудный
нас там ждет. На груди Иисуса грешник Вечную любовь найдет.

2. Юность жизни, радость жизни. Не забудется она.
Ведь она в краю Отчизны протекала, как весна. Дух горел
и песнь звучала, я избытком сил дышал, Но теперь зима
настала, я от бурь души устал.

3. Почиют мои родные, образ их со мной всегда. Знаю:
их дела благие не исчезнут никогда. Но они на смертном
ложе скрыты в гробе под землей. День придет, умру я
тоже... Нет, не здесь мой дом родной!

№975
1. О, приди, заблудший грешник. Вот Иисус тебя
зовет. И, как всяких благ споспешник, Радость в душу Он прольет.

Припев: Ты, что жаждешь очищенья, Верь! Молись! И
радость в душу Он прольет. О, приди! Тебя Он ждет.

2. Похоть, грех - сложи все бремя У подножия Креста.
И придет благое время Для тебя, друг, от Христа.

3. Свет сияет уж для многих, У Креста кто грех сложил.
Для богатых и убогих Он спасенье совершил.

№976
1. Опять зашумели народы, И пушек раскаты гремят.
Наверно, приходят те годы. Что Божьи слова говорят:

2. Увидите мерзость земную. Услышите войны кругом.
Вы веру имейте святую. Сказал Я вам раньше о том,

3. Что это с народом все будет: Люцифер воссядет, как
царь. Народ тогда Бога забудет, И вспыхнет греховный пожар.

4. И будут страданья такие, Каких не было на земле.
Вы веру имейте святую, За правду не бойтесь страдать.

5. Люцифер с святыми сразится И станет Творца отвергать,
Над святостью будет глумиться И многих из вас убивать.

6. Но этого вы не страшитесь, Вы - жители Новой Земли.
Терпением вы запаситесь Вы - граждане Божьей страны.

7. На время лишь власть он получит. Недолго ему воевать.
Хоть страшно здесь вас будут мучить, - Недолго и вам здесь страдать.

№977
1. О, скоро, о, скоро Он лишь придет (придет), Бог
наш придет (придет), да, Он придет (придет). Верно то
слово, что Он тех возьмет (возьмет). Кто жили все для
Него. О, как все радостно слышать о том (о том). Что Он
придет (придет), Нас Он возьмет (возьмет), Только будь
бодрым, и верь, и молись. Ибо Господь уж грядет.

Припев: Иисус любит тебя и меня (меня), Хочет спасти
(спасти), хочет вести (вести) В тог край, что Богом
Самим сотворен, О, как там чудно жить в нем!

2. Вот видны, да, видны те уж края (края). Нашей
страны (страны), Божьей страны (страны). Там вечная
радость всех ждет без конца (конца). Живущих всех для
Творца. О брат, будь бодрым И кротко ты жди (ты жди),
верно ты жди (ты жди), Свято ты жди (ты жди), что Иисус
любит и им простит грех. Грешных простит и спасет.

3. Ах, брат мой, смотри, как скоро бежит (бежит), Время
летит (летит), Брат мой, гляди (гляди). Ведь зло и неверье
сильно клеймят (клеймят). Что неверьем живут. Если ты,
брат мой, живешь для Христа (Христа), Грешных спасти
(спасти), да им скажи (скажи). Что Христос все сокрушит
на земле, зло и неверье везде.

4. Если же, брат мой, ты смотришь на мир (на мир),
Сердце болит (болит), сильно болит (болит) При виде
соблазнов этих земных (земных), - Ведь и охлада чрез
них. Но всему скоро наступит конец (конец). Ибо придет
(придет), время придет (придет), Ибо Господь есть наш
Бог и Творец, И Он даст нам жизни венец.

№978
1. Отрада для меня! Ликуй, душа моя! Все это потому,
Что я служу Христу.

2. Мне радостно, светло. Что удалилось зло. - Все это
потому. Что я служу Христу!

3. О, как мне хорошо! И мило мне так все, - Все это
потому, Что я служу Христу!

4. О, дай мне не забыть. Все это оценить. За все
благодарить. Что Ты соделал мне.

5. Источник мой, живи! Господь - Спаситель мой, Я
знаю: Ты со мной! Мне радостно с Тобой!

6. И в скорби, и в нужде - Поможешь мне везде. Все
счастье у Тебя! Тобой спасенный я!

№979
1. Отрекись, пожалей ты себя, Юность светла,
прекрасна твоя. Мир чудесен, прекрасен собой, Ах,
зачем умирать молодой!

2. Край Отчизны святой, неземной Не сравнить мне с
мирской суетой. Не страшат все угрозы меня - За Христа
я умру молодой!

3. Я хочу умереть молодой, Не любя, не грустя ни о
ком. Золотой закатиться звездой, Отлететь не увядшим цветком.

4. И гляжу я на пройденный путь, На безумье
промчавшихся лет. Я желаю свободно вздохнуть, На земле
гимн последний пропеть.

5. Пусть не гаснет надежда моя, Пусть не гаснет огонь
золотой. За Того, Кто спасает сердца. За Того я умру молодой!

6. Схороните меня вдалеке От веселых и шумных дорог,
Где деревья склонились к реке. Зеленеет не скошенный луг.

7. Чтоб цветы надо мною цвели. Чтобы ветер дышал
надо мной. Тот, Кто жизнь даровал мне Собой, - За Него я умру молодой!

№980
1. Отчего одиноко воркуешь, Голубица, в ущелье скалы?
О Небесной Отчизне тоскуешь. Унывая в полночной тиши?

2. Голубица моя, голубица моя. Для тебя песнь отрадная есть.
Над тобою простерта десница. Охраняя печальную здесь.

3. Истомленная тяжестью зноя И гонимая бурею злой,
Знаю, хочешь свободы, покоя. Знаю, хочешь на небо, домой.

4. Голубица моя, голубица моя. За тобою Я скоро приду.
Если будешь терпеть и молиться, - Я в Обитель тебя приведу.

5. Я купил тебя тяжкой ценою. Позабыть Я тебя не смогу.
Хоть ты плачешь, томишься порою. Но Я Сам твои слезы утру.

6. Голубица моя, голубица моя. Ты - гонимая бурею
злой Безутешная скорбная птица. Я уж скоро приду за тобой.

7. Не печалься! Настанет то время, Когда кончатся
скорбные дни. Я сниму с тебя тяжкое бремя. Осушу Я ресницы твои.

8. Голубица моя, голубица моя. За тобою Я скоро приду.
Не печалься, моя голубица, - Я в Обитель тебя приведу.

№981
1. Отчего ты, скажи, головою поник И глаза опустил,
и печален твой лик? Посмотри на цветы! Разве грустны
они? Разве плачут весною в саду соловьи?

2. Посмотри ты на лес, как он убран стоит И приветливо
в ясное небо глядит. Посмотри, оглянись - все в
природе цветет. Прославляет Творца, песнь хваленья поет.

3. Отчего ты, скажи, невеселый такой: То вздохнешь
тяжело, то заплачешь порой? Расскажи же Творцу, что
тебя так гнетет, И Он радость скорбящему сердцу пошлет.
И тогда для тебя будет мило кругом, И забудешь тогда ты о горе своем.

№982
1. Очи святые, очи Христа, Очи Господни, полны огня.
На боль людскую с жалью глядят, Вечной любовью они горят.

2. Вот они видят Иерусалим, Город который избран был
Им. Жгучие слезы ради людей Льются струею из Его очей.

3. Перед служанкой в тот час скорбей Отрекся Петр от
Друга людей. Взор Иисуса его застал, И в раскаяньи Петр зарыдал.

4. Очи святые полны любви И ныне видят весь люд
земли. Мою жизнь видят, видят твою. Нас побуждают только к добру.

5. От глаз Иисуса утайки нет. Все они видят, ведь они
- свет. Каждый шаг жизни Они следят. Если блуждаем, нас осудят.

№983
1. Папа, мой папа! Иди же домой! На башне уж пробило час.
Нет топлива дома, камин наш погас. Нет хлеба,
нет крошки одной. Нет света у нас, мама впотьмах Тебя
ожидает в слезах, Ванюша твой стонет от боли в груди.
О папа! Скорее приди!

Припев: Иди домой, иди. О папа, прошу я, иди!

2. Папа, мой папа! Иди же домой! На башне уж пробило два.
Усилился холод, слабеет больной, Он шепчет:

"Где папочка мой?" И мама, припав к постели с мольбой,
Послала меня за тобой. О папа, осталось немного минут,
И ангелы Ваню возьмут.

3. Папа, мой папа! Иди же домой! На башне уж пробило три.
Ванюша скончался - иди посмотри, Как мама
страдает душой. Смертельной тоски и горя полна, Не может
уж плакать она. Ванюша шептал все: "Где папочка
мой?" Хотел он проститься с тобой.

№984
1. Пастухи в полях дремали. Вдруг нежданно засияли,
Заливая небосвод, яркие лучи с высот. Ангел Божий
прилетает. - "О, не бойтесь, - возглашает, - Послан
Богом я принести Людям радостную весть.

2. В древнем городе Давида Без величья и без вида
Искупитель вам рожден, Иисусом наречен. Нет причины
вам страшиться. Смертным должно веселиться:
Сын Всевышнего пришел сокрушить греха престол!

3. Люди грешные, не бойтесь! Не страшитесь, успокойтесь!
Тот, Кто мирно в яслях спит, бури мира усмирит,
Душам в дебрях заблужденья принесет Он избавленье, И
всех грешных, кто придет. Он от гибели спасет!"

№985
1. Перед Пилатом Иисус стоит, Всеми оставлен,
презрен, избит. Вдруг средь молчанья вопрос звучит:
"Что сделаешь с Иисусом?"

2. Что сделаешь с Иисусом? Ныне решай, душа! Если
Его ты отвергнешь - Отвергнет Он тебя. Если Его ты
примешь - Примет и Он тебя.

3. Судят Иисуса теперь еще. Правду ли скажешь ты про
Него? Будешь ли ты защищать Его? Что сделаешь с Иисусом?

4. Или, как Петр, отречешься ты. Бросив Его, лишь
придут враги? Иль ты готов с Ним на смерть идти? Что
сделаешь с Иисусом?

5. Господи, сердце мое возьми! Всюду хочу за Тобой
идти! Так ли сегодня ответишь ты? Что сделаешь с Иисусом?

№986
1. Пишутся прекрасные пейзажи Вечного художника
рукой. Пусть никто о Боге нам не скажет - Все творенье
говорит о Нем.

2. Скажут звезды, скажет буйный ветер И колосьев
золото, и лес, И закат в прозрачный летний вечер Нам
откроет дверь в страну чудес.

3. Мир безмолвный нам о Боге скажет. Скажет громом,
молнией, грозой, Скажет солнцем и росой, что ляжет На
траву серебряной слезой.

4. Пусть никто о Боге нам не скажет, Пусть не слышен
голос нам живой. Пишутся прекрасные пейзажи Вечного
художника рукой.

№987
1. Плачет Христос, на Голгофе распятый. Плачет, скорбя
на Кресте. Мир же, греховною тьмою объятый. Нужд не имеет в Христе.

2. Плачет Христос и молитвы возносит Он за людей-палачей.
"Отче, прости им" - у Бога Он просит. Плачет за слабых детей.

3. Плачет Христос каждый час и минуту, Плачет Он
также сейчас, Видя наш грех и неверия смуту. Плачет Он,
плачет о нас.

4. Плачет Христос. И рыдания эти В сердце звучат каждый час.
Плачет о том, что так холодны дети, Плачет о немощных нас.

№988
1. Поднимаю взоры к небесам. Ах, какая радость ждет
нас там! В радостном общеньи, в трепетном волненьи Со
Христом мы встретимся. А там...

2. Ждет награда - светлые дворцы, Пальмовые ветви
и венцы. После слез и горя на стеклянном море Песнь
поют победы первенцы.

3. Нас к древу жизни поведут, Арфы золотые нам
дадут. Арфы не стареют, струны не ржавеют, Звуки неземные издают.

4. Там страна нетленной красоты. Никогда не вянут там
цветы, Там настолько чудно, что представить трудно, -
Всюду там сиянье красоты.

5. Радость скоротечна в мире сем. Горе и ненастье ждут
потом. Радость бесконечна. Там пребудем вечно, Если мы
в союзе со Христом.

№989
1. Под тенью навеса на выступах гладких Сидел у
колодца Христос. Пришла самарянка, обычным порядком
Наполнила свой водонос.

2. Христос попросил поделиться водою. Она же сказала
в ответ: "Ведь Я - самарянка, а с нашей средою Общения, кажется, нет".

3. Христос ей ответил: "О, если б ты знала, Кто это с
тобой говорит, Сама бы просила, сама бы искала. Кто воду живую дарит".

4. Христос ей сказал: "Приведи сюда мужа". Она же ответила:
"Нет". "Ты правду сказала, ты пять их имела, И этот не муж у тебя".

5. "Я вижу - пророк Ты. Скажи, где молиться На
нашей горе Хоразин? Иль Богу живому должно поклониться,
Пришедши в Иерусалим?"

6. "Не здесь и не там, но везде и повсюду, Где сердце
любовью горит. Об этом Мессия толкует народу - Мессия
с тобой говорит".

7. Тогда самарянка бегом побежала, Забыла про свой водонос,
И встречным кричала, и всех приглашала: "Пойдите, явился Христос!

8. Он там, у колодца, сидит, отдыхает, И ученики с
Ним сидят. Послушайте, люди, как Он научает. Как очи любовью горят.

9. Он все рассказал мне, что сделала тайно. Пойдите,
Он скажет и вам, И все вы поймете, что я не случайно
Поверила дивным словам".

№990
1. Пользуйтесь, братья, святою свободой С благодарением
Творцу своему. Без разделенья тернистой дорогой
Души ведите к Иисусу Христу.

2. Прочь славу мира, союзы, раздоры. Братья! К единству!
Под знамя любви! Чтобы погибли враждебные споры,
Ереси, вздоры, деленья земли.

3. Чтоб союз один - вечного Бога - Был лишь союзом
меж всеми людьми. Нашим учителем вечным - Мессия,
Мы же все - члены Христовой семьи.

4. Наша обязанность - долг исполнения Вечному
Богу, друг другу служить, Словом, делами, любовью,
стремленьем К вечному граду, чтоб вечно там жить.

5. Скоро, быть может, сей мир разъяренный Злобно
воздвигнет гоненья на нас. Чтобы разрушить строенье
Господне, Чтоб никакая душа не спаслась.

6. Тогда пожелал бы, но поздно уж будет Людям
вещать об Иисусе Христе. Помните, братья, теперь не
забудьте Нашей свободой владеть на земле.

№991
1. По мирскому океану Мы стремимся к небесам, Мы
плывем к Отчизне новой. Кто попутчик будет нам?

2. Скоро бури все минуют. Скоро пристани достигнем,
Мы плывем вперед к победе. Кто попутчик будет нам?

3. Паруса направь по ветру, Чтоб сильней неслась
ладья. Будем петь хвалу спасенья. Громче, песнь, звучит моя!

4. Так приди в ладью спасенья. Время мчится, ждать
нельзя. Скоро, скоро бросим якорь - Разгорается заря.

№992
1. Помни Господа всегда ты, молодой и юный друг,
Не забудь Его прославить за красу Его заслуг. Может быть
ты рассуждаешь: "Когда молод - веселись! А когда уж
постареешь, тогда кайся и молись"?

2. Но, несчастный, ты не знаешь, когда можешь умереть.
Может, завтра уж не встанешь на свет Божий посмотреть,
Может, завтра приготовят гроб сосновый для тебя И
сырой землей покроют твое тело навсегда.

3. И душа твоя погибнет... Да, погибнет навсегда!
Поздно каяться уж будет, милый друг мой, для тебя.
Помни Господа всегда ты, милый друг, не забывай!
Словом, жизнью и делами Его имя прославляй!

№993
1. Пора тебе уж пробудиться, О бедная душа моя.
Должна ты свыше возродиться. Конец приходит бытия!

2. "Восстань!" - глас внутренний взывает. Да пощадит
тебя Христос, Кто все Собою наполняет И все за грешных перенес.

3. Ты спишь в грехе, а твой Спаситель Стоит и тихо
слезы льет. Ты спишь и ничего не видишь, А смерть тебя, как жертву, ждет!

4. Она придет как гость не званный, В себе весь ужас
затая, И в час неведомый, нежданный. Проснись, о бедная душа!

5. Страшись греха: он постепенно Тебя ужалит, как
змея. Взгляни! Зияет уж геенна. Проснись, о бедная душа!

6. Восстань! Опомнись! Хоть мгновенно На ложе мрачное взгляни!
Почувствуй стыд и униженье И сон греховный отгони.

7. Господь давно к тебе взывает. Его ты светом озарись.
Смотри! Он длани простирает. О бедная душа, проснись!

8. Ты спишь, а враг твой зрит всечасно. Ты спишь, а
бездна пред тобой. И Божий гнев, как гром ужасный,
Гремит над грешною землей.

9. О, скоро, скоро разразится. Иссякнет благости струя
И дверь спасенья затворится. Проснись, о бедная душа!

№994
1. Послушай, мой друг, я тебе скажу О том, что
настанет тот час. Когда ко Христу ты придешь на Суд, -
Подумай об этом сейчас!

Припев: Сегодня Христос льет слезы. Сегодня Он ждет тебя.
О, если б ты знал, как безмерно Иисус возлюбил тебя.

2. Пойми, эту весть о спасеньи Нигде не услышишь потом.
О, что же ты медлишь? Скорее, Скорее войди в Отчий дом!

3. Сегодня Христос призывает: Покайся - и будешь спасен.
Сегодня приди, и сегодня Отец тебя примет в Свой дом!

№995
1. Почему Господь любил древнюю Вифанию? Круг
друзей там верных был, живших по Писанию.

2. Нужно всюду поступать по словам Евангельским И
стараться подражать жизни высшей, ангельской.

3. Будет наш Господь любить новую Вифанию, Если
каждый будет жить только по Писанию.

4. Христианский путь тернист, доля наша трудная, Но
грядущий день лучист, и надежда чудная!

5. О! Держитесь за Христа, жители Вифании! Пусть
кругом гремит гроза - будьте тверды в звании!

№996
1. Почему об одном я пою И всегда об одном говорю
- Об Иисусе Христе дорогом. Искупителе дивном моем?

2. Потому что Он Кровью Своей Грех ужасный с души
моей смыл. Добровольно Он отдал Себя И до смерти меня возлюбил.

3. Почему я всем сердцем, душой Непрестанно стремлюся к тому,
Чтоб всегда, даже ночью и днем. Приносить Ему в жертву хвалу?

4. Потому что Он к жизни святой Воскресил слабый,
мертвый дух мой И в разбитое сердце мое Влил
целительный, сладкий покой.

5. Это имя святое - Иисус - Всех дороже на свете
имен. И другого нигде не найдешь - Ни вверху, ни
внизу, под землей.

6. Вот зачем об одном я пою И об имени этом твержу,
Что другого такого, как Он, Я подобного не нахожу.

№997
1. Пред Тобою, мой Бог, преклоняюсь с мольбой, Я
пришел в Твой чертог с обнаженной душой. Видишь язвы
мои - они страшно болят, На них грязи слои о грехах говорят.

2. Но Ты благ без конца - знаю это душой! И простишь
до конца грех, соделанный мной. Ты блуднице простил,
пощади и меня. Хоть я тяжко грешил до последнего дня.

3. Хоть я в мире блуждал своим телом, душой, Твой
закон нарушал своей жизнью плотской. Но теперь каюсь
я пред Тобою, Творец, Пощади Ты меня, милосердный Отец!

4. Я омою свой грех покаянной слезой. Буду жить ради
тех, кто обижен судьбой. Заплачу во сто крат, кто обижен
был мной, - Пусть не плачет мой брат, не тоскует душой.

5. Приласкаю сирот, поддержу и вдову. По дороге вперед
их в любви поведу. До конца моих дней буду ближним
служить И Тебя как Закхей, Боже добрый, любить.

№998
1. Приходит то время - расстаются друзья. Только
Друг дорогой не покинет никогда.

Припев: Счастлив ты. Счастлив я, Счастливы мы, Что
мы с вами - друзья.

2. Теперь "до свиданья" мы вам говорим И песню
прощанья на память дарим.

3. И песня польется в ваши сердца, И в них не
умолкнет она никогда.

4. И дружба чтоб крепла, как сталь, как гранит, Любовь
в вашем сердце пусть ярче горит.

5. Любовь ароматом прекрасных цветов Останется в
сердце других городов.

6. Руки взмах прощальный разлуку сулит, А радость
общенья нам радость дарит.

№999
1. Против Церкви воздвигнут вал, Она - крепость в
кольце блокады. Сколько раз сатана бросал К ее стенам все
силы ада!

Припев: Кто сказал - побеждать легко. Будто все нам
дается даром? Сколько братьев-борцов легло И сестер,
молодых и старых.

2. От Пилата до наших дней Штаб диавола ставит козни.
Их задача: разбить скорей Всех борцов за твердыню Божью.

3. Когда двигался тучей враг, Чтоб из крепости сделать
груды. Тогда верные, ставши в ряд. Защищали свободу грудью.

4. К праху их не найти стезей Средь тайги и хребтов
Урала. И на холмик рука друзей Не положит букет фиалок.

5. Их в статистике точной нет. И в музее их нет
реликвий. Они подвигов яркий след Оставляли - пример великий.

6. И теперь, когда в стены бьет Безрассудство и ложь
тараном. Голос павших и нас зовет Устоять перед злом тиранов.

7. Будет время: и всем венцы Раздадутся в общеньи сладком.
А пока нам кричат гонцы: "Христиане! Готовьтесь к схваткам!"

№1000
1. Протяни ко мне святые руки И веди меня Своим
путем. Дай Твои мне помнить Крест и муки И послушным
быть Тебе во всем.

2. Помоги мне за Тебя сражаться. Прояви во всем Твою любовь,
Чтобы с нею мог я подвизаться. За друзей молиться, за врагов.

3. Соверши, Господь, мое желанье Неразлучным быть
всегда с Тобой, Чтоб любви Твоей святой дыханье Наполняло
грудь и разум мой.

№1001
1. Прошли века , пройдут и годы, И вдруг настанет страшный день.
Когда встрепещут все народы. Когда всколышется мир сей.

2. Тогда свет солнечный затмится, Не станет мир наш
освещать, И тьма везде распространится. Чтоб землю всю собой объять.

3. И вдруг появятся знаменья, Чтоб грешный мир сей
увидал. Там будет вид Христа в мученьях, Каким Он был, когда страдал.

4. И вдруг после сего знаменья Христос на облаках
придет. При звуках труб, землетрясений Всесильный с неба снизойдет.

5. И как Судья великий, сильный К Себе народы призовет.
И все восстанут из могилы. Предстанут дать Ему отчет.

6. Одним Он скажет: "Вы придите. Вы есть наследие
Отца". Другим Он скажет: "Отойдите Страдать в геенну без конца".

7. Тогда поднимутся рыданья, Друг друга станут обнимать
И скажут слово на прощанье: "Прощай, отец, родная мать".

8. Так люди будут обниматься И слез потоки проливать,
На веки вечные прощаться. О, как там будут все рыдать!

9. И все народы возрыдают При мысли, как Христос страдал.
Его вид каждый там увидит, И тот, кто Бога отвергал.

№1002
1. Прощайте, братья, во Христе родные, Быть может
с вами мы в последний час. Прощайте и вы, сестры дорогие,
Быть может больше нам не видеть вас.

2. Радостно время мы здесь проводили, Трудясь на
ниве в этот славный час. Радость и горе мы вместе
делили, Теперь настал час разлуки для нас.

3. Близкие наши все друзья, прощайте. Помнить мы
будем многие года. Просим: и вы нас добром вспоминайте,
Память навеки да будет чиста.

4. Песнь вам прощальная теперь пропета, Помните все,
что сказали мы в ней. Жизнь всех да будет любовью
согрета, Бог да хранит вас милостью Своей.

5. Скажем и недругам нашим: прощайте. Вы нам вредили
много-много раз. Мы же вам прощаем, это твердо
знайте. Бог нам свидетель в этот славный час.

№1003
1. Птички Божьи, домой собирайтесь - Вам к отлету
настала пора. Над равниной земной возвышайтесь И
стремитесь домой, в небеса.

2. :":Нам домой,:,,: в небеса, - Ведь там родина наша,
друзья. Над равниной земной возвышайтесь И стремитесь домой, в небеса.

3. Птички Божьи, домой собирайтесь - Вам к отлету
настала пора. С перышек же вы грязь очищайте, Чтобы
легче лететь в небеса.

4. Братья, сестры, домой собирайтесь - Нам к отходу
настала пора. Суету из сердец удаляйте. Чтобы легче лететь в небеса.

5. Братья, сестры, от зла удаляйтесь - К совершенству
прийти нам пора. Выше знамя любви поднимайте - Ведь
любовь вас ведет в небеса.

6. Братья, сестры, одежды готовьте, Очищайте все пятна
греха. Все пороки в крови омывайте. Чтобы чистым лететь в небеса.

7. Братья, сестры, вы сил достигайте - Возрасти в
благодати пора. Чистым маслом сердца наполняйте, Чтобы
дух ваш поднять в небеса.

№1004
1. Пустеет в доме христианина. Взрослеют дочери,
сыновья. А так недавно, как рой пчелиный, Росла здесь дружная детвора.

2. Над колыбелью склонялась мама. Благословляя наш
тихий сон. Не раз рассветы она встречала За своей стиркой и за шитьем.

3. Летело время, росли заботы. Ей часто виделось по
ночам, Что дети выросли и вся работа Теперь уж делится пополам.

4. Но самой светлой мечтой, заветной Для нее было -
нам передать Свою надежду, большую веру И в руки Бога нас всех отдать.

5. Пустеет в доме христианина, Уходят дочери, сыновья.
Желает мама им жить счастливо И просит помнить ее всегда.

6. И будет тихо и непривычно В когда-то шумной,
большой семье... И только мама молиться будет За своих дочерей, сыновей.

№1005
1. Пусть море бурное шумит. В душе покой, я не
страшусь. Ладью Он к пристани ведет. Я знаю Господа.

Припев: Я знаю Господа, Я знаю Господа, Всего дороже
Он душе, Я знаю Господа.

2. Пусть говорят: "Он немощен, Святое имя - звук
пустой". Он - Всемогущий, знаю я! Я знаю Господа.

3. Пусть говорят: "Не слышит Он Горячих слов мольбы
моей". Он слышит каждый сердца стон. Я знаю Господа.

4. Когда коснется смерть меня. Умолкнут звуки струн
души, Я не боюсь: Он ждет меня. Я знаю Господа!

№1006
1. Разве рано отдать тебе сердце Христу? Возлюбил
Он ведь юным тебя. Разве рано заветы Его исполнять,
Миру весть о спасеньи неся?

Припев: Разве рано, разве рано? Нет! Приди к Христу
теперь! Разве рано, разве рано? Будешь счастлив, о, поверь.

2. Без Христа нет блаженства и счастья тебе, Он - друг
верный и истинный твой. Жажду скрытую часто тебе
самому Утолит Он водою живой.

3. Как бедна твоя жизнь, как она холодна, Если мира
не дал Он тебе. Но Спаситель с тобой - и беда не страшна,
Ты спокоен в изменчивой мгле.

4. Жизни разве весну не отдашь всю Христу, Ликованья
хвалебную песнь? Неужели тебе лучше осени ждать,
Цвет увядший Иисусу принесть?

№1007
1. Раньше жил я во грехах, в горе, болях и скорбях,
Никогда не думал я о вечности. Но Иисус нашел меня,
разорвал все узы зла, Полон я теперь небесной радости! Я
свободен, я свободен от неправды и греха! Иисус нашел
меня, разорвал все узы зла. Полон я теперь небесной радости!

2. Слово Божье учит нас: Дух Господень не погас, Силу
даст Он возвещать всем о Христе. Тот Божественный огонь,
с неба посланный Отцом, Наделяет силой слабых на земле.
Он пылает, да пылает, Дух Святой зажег огонь в моей
душе. Тот Божественный огонь, с неба посланный Отцом,
Наделяет силой слабых на земле.

3. Если болен ты, друг мой, обратись к Христу с мольбой,
Удалит Он немощь и печаль твою. Что угодно пусть
болит. Он здоровье возвратит. Кровь Христова исцеление
дарит. Кровь Христова, Кровь Христова И сегодня исцеляет
всех больных. Что угодно пусть болит. Он здоровье возвратит,
Кровь Христова исцеление дарит.

4. Вот смоковница цветет, скоро наш Господь придет,
Чтоб забрать свою невесту в небеса. И конец придет скорбям,
что за радость будет там! Друг, готов ли встретить
Господа Христа? Ты готов ли, ты готов ли? Друг, готов ли
ты покинуть этот мир? И конец придет скорбям, что за
радость будет там! Друг, готов ли встретить Господа Христа?

№1008
1. Рождество Христово! Ангел пролетел. Он летел
по небу, людям песню пел: "Все люди ликуйте, в сей
день торжествуйте! В день Христова Рождества!

2. Я лечу от Бога, радость вам принес, Что в пещере
темной родился Христос! Скорей поспешайте, Младенца
встречайте Новонарожденного!"

3. Пастухи в пещеру прежде всех пришли, В яслях на
соломе Господа нашли. На колени пали, Христу дары
дали Новонарожденному!

4. Ирод злоречивый о Христе узнал И убить Младенца
воинов послал. Всех детей избили, мечи притупили, А
Христос в Египте был!

№1009
1. О Руки благодати - руки Господа, Руки, что подняли
всю тяжесть Креста. Руки те творили много так добра.
Воспевайте руки, славя и хваля.

2. Руки исцеляли больные тела. Руки благодати моего
Христа. Руки устремлялись к небу за меня, В руках
благодати - жизни полнота!

3. Руки те страдали от гвоздей Креста, Руки искупленья
моего Христа. Те святые руки мне дают покой И меня
приводят в Божий Дом Святой.

4. Те святые руки вижу я всегда - Руки благодати
моего Христа. Вижу я те руки, вижу Кровь с Креста. Кровь
Сын Божий пролил, чтоб спасти меня.

№1010
1. Руки Христа - это руки любви. Чистые, нежные
руки. Ты посмотри, эти руки в крови - Знак истязанья и муки.

2. Может быть, ты изнемог, удручен. Совесть тебя обличает?
Встань, дорогая душа, это Он Руки к тебе простирает.

3. Руки Христа извлекают из рва, Ставят на камень спасенья.
О, это жизнь, а не только слова - Это любовь и прощенье.

4. Руки простерты к тебе и ко мне. Полные ласки, привета.
Можно ли долго стоять в стороне И не ответить на это?

5. Ты посмотри, хорошо посмотри. Не отвернись равнодушно.
Руки Христа - это руки любви. Друг мой, вставать тебе нужно!

№1011
1. Святая Церковь - голубица. Тебя нашел Я для Себя.
Твоя любовь ко Мне стремится, Я готовлю взять тебя.

Припев: Я готовлю, Я готовлю, Я готовлю взять тебя.

2. Белее снега убелю Я, Голубица ты Моя. Тебя от века
возлюбил Я, Я готовлю взять тебя.

3. На Меня смотри, невеста, Я в крови омыл тебя,
В небесах тебе дам место Я готовлю взять тебя.

4. Тобою мир Я освещаю И, как жене, явил Себя. Тобой
Отца Я прославляю, Я готовлю взять тебя.

5. За тебя Отца молю Я, Голубица ты Моя.
В небе ангелы ликуют, Я готовлю взять тебя.

6. Души ваши созидаю Я невестой для Себя. Святым
Духом съединяю, Я готовлю взять тебя.

7. Всякий миг готова будь ты, Коль приду Я взять тебя.
Жениху спеши навстречу, Я готовлю взять тебя.

8. В небеса святой дорогой Я Веду, веду тебя. Будешь
вечно славить Бога, Я готовлю взять тебя.

9. Твой голос, с ангельским сливаясь. Прославит в небесах Творца.
С тобой навеки сочетаюсь, Я готовлю взять тебя.

№1012
1. Свято чтим мы это место. Где собрались мы опять.
Дай нам искренно всем вместе Слово истины принять.

Припев: Все земное оставляя, Я стремлюсь лишь к
небесам, В сердце мир я обретаю. Приходя в Господень
храм. :,:Приходи, приходи, приходи в Господень храм.:,:

2. Здесь молитвы, песнопенья Возношу к престолу я.
Исчезают все сомненья, Вера ввысь влечет меня.

Припев: В оный день грядущий славный, Боже, Ты прими меня!
От забот тогда свободный, Буду прославлять Тебя!

№1013
1. Святые райские аллеи! Я к вам стремлюся всей
душой, Где пахнут белые лилии Под освежающей росой.

2. В тот час, когда среди аллеи, Под древом жизни я отдохну,
С хвалебной песней, пламенея, Я труд Господень вспомяну.

3. По обе стороны аллеи Растет прекрасный стройный
сад. Цветы прекрасные лилии Растут спасенным для услад.

4. Там по ликующей аллее Проходит ясный Властелин.
Он солнца ясного светлее, С Ним кроткий Агнец - Божий Сын.

№1014
1. Священный огонь, разгораясь над миром. Развеял
греховную, спящую тьму. Встает молодежь, обращается к
Богу И дружно возносит хваленье Ему.

2. В Европе, в Америке, в Африке жаркой Проснулась
от мира, греха молодежь. И слово Господнее светочем
ярким Разбило в их душах коварство и ложь.

3. В лесах дикари обращаются к Богу. И хиппи, оставив
бессмысленный путь, Сегодня иную находят дорогу,
Желая у Божиих ног отдохнуть.

4. Вот старец больной, сединой убеленный. Что факел
зажженный пронес чрез года, Обветренный в бурях,
познавший гоненья, В бессильи упал у подножья креста.

5. Но тут подошли к нему новые люди. В них сила и
молодость была видна. И факел горящий в их крепкие
руки Старик передал, на покой уходя.

6. Часы отбивают последнее время, Последний призыв
над землею звучит: "О грешник несчастный, оставь свое
бремя, Не жди, когда голос любви замолчит".

№1015
1. Сеется семя на ранней заре, Сеется семя в
полдневной жаре. Сеется семя, как ляжет тень, Сеется семя,
уж кончен день. Что будем пожинать?

Хор: Сеется в светлый иль в сумрачный час, Сеется в
силе иль в слабости в нас. Убрана здесь или там, в
небеси. Верная жатва ждет впереди.

2. Сеется семя на торной тропе. Сеется семя на горной
скале. Сеется семя в колючих кустах, Сеется в вспаханных
бороздах. Что будем пожинать?

3. Сеется семя страданий и слез, Сеется семя мучительных грез,
Сеется семя позора, греха. Сеется семя обиды и зла.
Что будем пожинать?

4. Сеется семя, хоть сердце болит. Сеется семя, хоть
слезы блестят. Сеется в вере до славной поры, Как собирать
уж начнут снопы. Что будем пожинать?

№1016
1. С Иисусом жить мне радостно, радостно, радостно,
Он нас ведет по пастбищам, по злачным пастбищам!

Припев: О Иисус, Спаситель! Ты вечно мой, Ты вечно
будешь мой наилучший Друг!

2. Меня Он смертью искупил, искупил, искупил И от
оков освободил, меня освободил.

3. Он Дух Святой мне ниспослал, ниспослал, ниспослал,
Тем Духом Он меня крестил и сердце оживил.

4. Его всем сердцем я люблю, я люблю, я люблю И
жизнь свою я отдаю Иисусу моему.

5. Я Бога буду прославлять, прославлять, прославлять
За милость ту великую и радость вечную.

№1017
1. Сидел слепец с протянутой рукою. Ни друг, ни
брат не мог ему помочь. Страдал без света телом и душою.
Пришел Иисус - и тьма бежала прочь.

2. Где Иисус - там радостью все дышит, Смолкает
плач, слабеет гнет забот. Уходит тьма, приходит сила свыше.
Там жизнь, там мир, куда Иисус войдет.

3. Бессильной злобой день и ночь гонимый, Искал в
гробах убежища себе, О камни бился - все бежали мимо.
Пришел Иисус - принес конец борьбе.

4. "Нечист! Нечист! - давал знать прокаженный, Глухой,
немой безмолвно слезы лил. Больных, калек неслися
в небо стоны. Пришел Иисус - все язвы исцелил.

5. В сердцах печаль о будущем страданьи - Прибит на
крест, Кто был их душ Царем. Сгустилась тьма, стеснили
грудь рыданья. Восстал Иисус - и ночь сменилась днем.

6. И в наши дни так многие познали. Как страшен
грех, как мучит он своих. Когда ж в бессильи к Господу
воззвали. Вошел Иисус и поселился в них.

№1018
1. Сияет, как жемчуг, природа И город, проснувшись, гудит.
На площади много народа, В толпе фарисей говорит.
И крик озлобленных евреев И воздух и землю трясет.
В толпе - легион фарисеев. Средь них кто-то тихо идет.

2. Кипит и волнуется шумно Громадный голов океан.
Средь них, рассуждающий умно. Шагает, закован, Стефан.
Он криков зловещих не слышит, Своих палачей не клянет,
Любовью святою он дышит, С любовью на казнь он идет.

3. В руках у народа - каменья. Камнями он будет
побит. Идет, преисполнен терпенья, И с Богом в душе
говорит. "Прости сей народ возмущенный. Иду за Тебя я
на смерть. Умру, но мой дух обновленный Ты примешь в
небесную твердь".

4. Цепями гремя, он шагает, Беседуя с стражей своей.
Со злобою вдруг подбегает К нему из толпы фарисей.
Пред всеми он речью пустою Христа-Иегову хулит, И,
злобно махнувши рукою, В Стефана он бросил гранит.

5. Но книжника ложное слово Страдалец в тот миг не
слыхал. Не слышал он крика людского. Но лик его дивно
сиял. И камень был метко направлен: Стефан, пошатнувшись,
упал, В тот час же он стал окровавлен И, Духом объятый сказал:

6. "Я вижу, меня ожидают, Я слышу, там песня звучит.
Пусть люди меня растерзают. Пусть буду камнями побит".
И злое свершилося дело, В Стефана каменья летят. Уж
было бездыханно тело. Но камни по трупу стучат.

№1019
1. Сколько в мире чудес! Сколько в нем красоты!
Возрождается лес Буйным цветом весны. Солнце, блеск, и
цветы, И небес бирюза. Но зачем это мне, если слепы глаза.

2. Если я не могу Твои чувства являть. Если я не могу
Твою боль разделять, То зачем тогда смерть И все муки
креста? Твоя кровь и любовь Без границ и конца.

3. Помоги, мой Господь, Быть сосудом Твоим. Ты наполни
меня Духом Мудрым, Святым, Чтобы воля Твоя стала
волей моей. Чтоб трудиться я мог И любить горячей.

4. Очи зрячие дай. Чуткий слух мне пошли, Чтоб все
слышать и видеть Вблизи и вдали, Чтоб стук сердца
людей Отзывался во мне. Не напрасно прошла Чтобы
жизнь на земле.

№1020
1. Сколько душ есть в этом мире. За которых Бог
страдал! Он святую Кровь завета На Голгофе проливал!
Припев: Сколько душ есть в этом мире, за которых Бог
страдал! Он святую Кровь завета на Голгофе проливал.

2. Люди грешные, придите. Во Христе вся полнота, В
Нем - вся радость, сила наша, Он ведет нас в небеса.

3. Не отвергните тот призыв. Вот зовет Спаситель вас,
А беспечным всем Он скажет: Никогда не знал Я вас.

4. Но вернитесь назад люди, Ко Спасителю Христу, -
Он по милости прощает И дает жизнь вечную!

№1021
1. Скоро время придет, час страданья пройдет.
Возликуем тогда со Христом навсегда.

2. Край чудесный родной, полный счастья, любви, Там
приют наш святой - чудный край дорогой.

3. Поспешайте, друзья, в чудный край навсегда.
Прославляйте Христа, и пойдем в небеса.

4. Там покой обретем и о Нем воспоем, Будем славить
Христа со святыми всегда!

№1022
1. Скоро наш Господь придет, но каким тебя найдет?
Не беспечно жизнь твоя течет. Суетою занят ты, о
земном твои мечты, :,:Но что будет, как Господь придет?:,:

2. Ты судить умеешь всех и на каждом видишь грех,
Но не хочешь осудить себя. Ты всех видишь: кто упал, что
подумал, что сказал. Но не знаешь, как ты сам упал.

3. Перед Божиим Судом будешь ты стоять с грехом. Но
ответ дашь только за себя. Бог не спросит за других: о
грехах ты знал ли их? Но как ты жил - спросит Он тебя.

№1023
1. Слава Богу за все даяния, Слава Богу за все страдания,
Слава Богу за ночи мрачные, Дни удачные и неудачные.

Припев: Слава Богу, за все Ему слава, Он имеет на это право!

2. Слава Богу за дни погожие, За характеры наши несхожие,
За дороги тяжелые, дальние, За разлуки, всегда печальные.

3. Слава Богу за слезы с песнями. Что Он тропками вел
чудесными. Слава Богу за многие милости. Что помог
христианами вырасти.

4. Что Он путь нам всегда указывал, Что не больно Он
нас наказывал, Что прощал, забывая прошлое. Что давал
Он нам только хорошее!

№1024
1. Славу оставив Неба, К нам Иисус пришел,
Смертью Своей спасенье Нам приобрел.

Припев: За грешных нас страдал Христос. Нас любя,
Он в жертву Сам Себя принес. Мы спасены от власти
тьмы - Небо нам открыл страданьями Христос.

2. Счастливы и свободны Мы чрез Него теперь.
В царство Отца на небе Открыта дверь.

3. Следуя за Иисусом, Неба достигнем мы. Спасшему
нас, там славу Мы воздадим.

4. К небу дверь всем открыта. Друг мой, вошел ли ты?
Трешник, пока не поздно. Скорей войди!

№1025
1. Следуй за Мной, когда море бушует, Следуй за
Мной, когда тьма торжествует, Следуй за Мной через
терни, шипы, Следуй, о, следуй за Мной.

2. Следуй за Мной, когда в жизни страдаешь. Следуй
за Мной, когда силу теряешь, Следуй за Мной - помогу
Я тебе. Следуй, о, следуй за Мной.

3. Следуй за Мной, когда враг искушает. Следуй за
Мной, когда друг изменяет, Следуй за Мной - не оставлю тебя.
Следуй, о, следуй за Мной.

4. Следуй за Мной, когда дали темнеют. Следуй за
Мной, когда очи тускнеют, Следуй за Мной - в вечный
дом ты войдешь, Следуй, о, следуй за Мной.

№1026
1. Словно древо у потока, Бог меня здесь возрастил,
Чтоб я в жизни без порока Плод во время приносил.

Припев: Я не пошатнусь, я не пошатнусь! Якорь мой в
руке Иисуса - Я не пошатнусь!

2. Хоть меня постигнет буря, Я сквозь тучи Бога зрю И
с надеждою в лазури Вижу светлую зарю.

3. Если тьмой душа объята Так, что выхода ей нет,
Милость Божия богата: Превращает тьму во свет.

4. Как предстану я пред Богом, Вместе с чадами Его,
Имя восхвалю с восторгом Иисуса моего.

№1027
1. Словно молния, что видна от восхода до заката,
Так Иисус во славе к нам придет. Церковь встанет с
радостью великой. Другу своему навстречу выйдет, Чтобы с
Ним и славу разделить.

Припев: Иисус за невестою придет. Уж весть о том
везде звучит. Все, все оденемся в одежды брачные
И будем бодрствовать - Уж скоро Он придет!

2. Дверь спасения открыта. Кто Иисуса принимает, Тот
на суд уж не приходит, тот спасен. Божий Сын за нас
Кровь пролил, жало смерти уничтожил И навеки силы ада победил.

3. Иисус придет со славой, верных наделит наградой,
На земле увидят свет Его очей. Кто Его здесь принимает,
тот и за Него страдает, Тот и царствовать навеки будет с Ним!

№1028
1. Слово "мама" дорогое, ею надо дорожить: С ее
лаской и заботой легче нам на свете жить.

Припев: Если мать еще живая. Счастлив ты, что на
земле Есть кому, переживая, Помолиться о тебе.

2. Когда был еще младенцем, и она в тиши ночной,
Словно Ангел, у постели охраняла мой покой.

3. В раннем детстве беззаботном я не знал, как трудно
жить. Мать трудилась, чтобы было чем кормить и чем поить.

4. Помню тихие беседы. Мать внушала мне о том. Чтоб
был умным и примерным, жизнь свою сверял с Христом.

5. Помню радостные встречи. Как с дороги приезжал,
Матери родные плечи, как ребенок, обнимал.

6. Пережил часы разлуки. Как взволнованная мать
Платок в мозолистые руки брала слезы вытирать.

7. А оставшись одинокой, сердцем к Господу горя И в
своей любви глубокой, все молилась за меня.

№1029
1. Слышал я о стране, светлой той стороне. Слово
Божье о ней говорит. От забот всех вдали там не будет
тоски. Все новое Бог сотворит.

Припев: До небесной страны. Светлой той стороны
Голос бури земной не дойдет. Украшен тот град, Ждет
он всех Божьих чад. Солнца там никогда не зайдет.

2. Древо жизни цветет, плод целебный несет, И живая
река там бежит. Голос арфы звучит, песнь хвалы не молчит,
Все новое Бог сотворит.

3. Одесную Отца нам обитель дана, Бесконечная радость царит.
Там весна не пройдет, плач туда не войдет,
Все новое Бог сотворит!

№1030
1. Спокойно вокруг Или стонет, ревет Греховных
страстей океан, Надежда в душе утомленной живет На
силу спасительных ран.

2. Ни горе, ни слезы, ни злоба врагов Забыть не заставят
на миг О том, что Господь Милосердный готов Услышать
страдальческий крик.

3. Он взял на Себя добровольно мой грех И в муках
страдал за людей. И душу мою убелил Он, как снег,
Пречистою Кровью Своей.

4. О Боже Любимый, когда ж Ты придешь Во славе и
силе Своей И души усталые наши возьмешь, В объятьях Своих обогрев?

№1031
1. Среди невзгод, сомненья и ненастья. Среди тоски,
унынья и забот Не вижу пред собой я в мире счастья, Но
все ж иду, друзья мои, вперед.

2. Хоть часто слезы очи застилают, Никто с советом
добрым не придет, Наоборот, насмешкам подвергают.
Но я стремлюсь, друзья мои, вперед.

3. Хоть иногда совсем ослабеваю, Любовь моя становится,
как лед, Но вновь ее я верой возгреваю И все иду,
друзья мои, вперед.

4. Борюсь с врагом, слабеют мои силы, Но вдаль
смотрю - блестит там небосвод. И я решил сражаться до
могилы И все идти, друзья мои, вперед.

5. Не пропадут труды мои, усилья - Господь меня до
цели доведет. Он повелит - развяжут мои крылья, И не
пойду, а полечу вперед!

№1032
1. Средь ночного мрака в мире слышен крик: Дайте
свет! Люди гибнут и настал последний миг. Дайте свет!

Припев: Свет спасенья всюду понесем. Всюду, где
греховный мрак царит. Свет спасенья всюду понесем -
Пусть он в темноте горит. Освещая путь в небесный
дом, Где любовь и мир царит.

2. Отовсюду слышен македонский крик: Дайте свет!
Кто вкусил от Божьих благ, пусть поспешит Дать им свет.

3. Так и в наши дни ужасна темнота.Дайте свет!
Миллионы грешных гибнут без Христа, Дайте свет!

4. "Вы - свет миру!" - так Спаситель Сам сказал.
Дайте свет! Среди мрака Он светить нам приказал. Дайте свет!

№1033
1. С тех пор как я уверовал, Я светом озарен. В душе
я жизнь почувствовал, И ныне я спасен.

Припев: Я знаю, в Кого уверовал, И верю, что Он есть
силен. Хранит навек залог мой Для меня на оный день.
2. Известна мне Его любовь. Его могущество. Пролитая
святая Кровь - Над смертью торжество.

3.Готов в руках пронзенных я Жить или умирать.
Цветы цветут иль тернии - Готов я принимать.

4. Пусть все исчезнет, все пройдет, Господь же - все
один. Пусть сердце песню воспоет Тебе, мой Властелин!

№1034
1. Стоишь на пороге ты в вечность. Зовет тебя счастье:
"Приди!" Но мир так красив и так манит. Как будто
цветы на пути. А змей, укрываясь цветами, В них жало
свое притаил. Он ловок, чарует грехами. Но ты отвечай
ему: "Нет!"

Припев: Но ты отвечай ему: "Нет!" Хотя бы красивым
был цвет. Цветы, о цветы! Не рви их, не рви!
Но дальше и дальше иди!

2. Друзья так прекрасны порою, И сладки слова их
любви. Но часто горячей слезою Омоешь ресницы твои. И
если друзья искушают Ходить там, где нету Христа, Пусть
розами путь устилают. Но ты отвечай только: "Нет!"

Припев: Твой друг, лучший друг - Иисус! Иди с Ним
куда Он зовет. Он радость твою и горе поймет, Иди с
Ним, куда Он зовет.

3. Когда твое сердце наполнит Святой Дух и Дивный
Христос, Иди в мир с оружием веры. Не бойся - все зло
победишь! Но если хоть капля сомненья Таится в душе у
тебя. Ты громко ответь с дерзновеньем: "В Иисусе победа моя!"

Припев: Борьба со грехом тяжела, сомненья так трудно
прогнать. Но только борьба к победе ведет, О воин
Христа, твердо стой!

№1035
1. Страданье и нужда - ничто, Коль в сердце Божия любовь.
И если в свете ходит кто, Того от зла хранит Сам Бог.

Припев: Горе и нужда - ничто, Где Божия любовь.
Ведь тем, кто любит, верует. Ко благу все содействует.

2. На счастье мира тленное О друг, свой взор не обращай.
Лишь в Боге счастье вечное - Все силы, жизнь Ему отдай.

3. Бог этот мир так возлюбил, Что отдал Сына Своего.
И неужели вместе с Ним Он не дарует и всего?

4. Пошлет Бог время лучшее - Рассеет тучи грозные.
Он скорби превратит в добро. Вслед за дождем даст солнышко.

№1036
1. Счастливы те люди. Кто учит Библию.
2. Счастливы те люди. Кто Богу молится.
3. Счастливы те люди. Кто свыше рождены.
4. Счастливы те люди. Которых друг - Христос.
5. Счастливы те люди, 1де все в любви живут.
6. Счастливы те люди. Светильник чей горит.
7. Счастливы те люди. Кто встретится с Христом.
8. Счастливы те люди. Споем Аллилуйя!

№1037
1. Там, в вышине бесконечной. Между планет
город стоит, город вечный. Как я хочу там отдохнуть, и
:":дышать,:": И с восторгом наслаждаться. Прославлять
Христа, прославлять.

2. Все предо мною прекрасно. Кажется, нет, чувство
мое не угасло. Город родной неповторим, он :":живет,:":
Растет, цветет. Город чудный, город славный Красотой к себе влечет.

3. Здесь я постоянно усталый. Душу мою томит
житейское море. Только в одном мне - со Христом
:":вперед.:": Он в Небесную Отчизну непременно доведет!

№1038
1. Тихий вечер, закат нежно-розовый. Запах травок
весенних в степи. Я хочу, воспевая о Господе, Так все время идти и идти.

2. Здесь легко этой свежестью дышится, Скоро ночь, на
востоке - луна. В сердце тихая радость колышится, И
душа моя миром полна.

3. Пой же, пой ты, душа, Богу нашему Песнь хвалы
громогласней, сильней. Ты Христовой любовью украшена
- На тебе помазанья елей.

4. Я пою во весь голос, несдержанно. Не велика та песня, мала.
Пусть хоть буду всем миром отвержен я, Лишь бы Богу не смолкла хвала.

5. Лишь бы верным во всех испытаниях Оказался Тебе
я, Творец. Лишь во всех бы скорбях и скитаниях Твердо
верить в желанный конец.

6. Не нужны Тебе рифмы сложенные. Красноречие слов
языка. Сердце, сердце возьми на служение.
Мой Спаситель Христос, на века.

7. Чтобы свет Твой, как факел пылающий, Я пронес
среди мрака сильней И чтоб в Духе Святом пребывающем
Быть в числе голубицы Твоей.

8. Пой же, пой ты, душа. Богу нашему Песнь хвалы
громогласней, сильней. Ты Христовой любовью украшена
- На Тебе помазанья елей.

№1039
1. Тихо и мирно в Божьем собраньи - Льется
благая весть. Слышишь? За грешных Христос страдает, В
Нем всем спасенье есть.

2. Кто тебя любит так, как Спаситель? Он умер за тебя!
Христос - Сын Божий, твой Искупитель, Твой грех взял на Себя.

3. Бог примиряет грешных с Собою, Мир чрез Христа
дает. Ты стоишь, грешник, к Богу спиною. О, повернись лицом!

4. Что же ты ныне Ему ответишь, Наполнишь чем
уста? Горе, ненастье в жизни ты встретил, Не принявши Христа.

5. Несчастный грешник с бедной душою, С ношей греха в груди,
Встань на колени ныне с мольбою И ко Христу приди!

№1040
1. Тихое небо, пурпурный закат. Хочется словом
ударить в набат. Мир заторможен, и люди, как лед, -
Слушайте, слушайте: Царь ваш идет!

2. Сквозь завывания снежной пурги Вот раздаются
Господни шаги. Встаньте сегодня, кто ждать не устал, В
славе небесной встречайте Христа.

3. Нет, не Младенцем Он явится вновь, И не затем, чтоб
пролить Свою кровь. Все это было и было давно: В Сыне
распятом спасенье дано.

4. Церковь-невеста! Беги от греха, Встретить готовься
Христа-Жениха, Сердцем доверься Христу поскорей. Вот
Он, на облаке, наш Назорей.

5. Встань, кто поверил, прислушайся, жди! Вскоре
заплачут народы земли. Сердцем доверься Христу
поскорей: Вот Он, на облаке, наш Назорей!

6. Тихое небо, багровый закат, Медленно тает последний набат... Нет!
Не уйдет этот мир от судьбы. Слышатся звуки последней трубы.

№1041
1. Тишина склонилась над землей - Спит земля
объята тишиной. Блещут звезды, в небе звездный след Уж
много лет, уж много лет.

Припев: Я думу в вечность направляю. Славлю Бога в
тишине За великие созданья, За то, что разум дал Он мне.

2. Всюду нам действительность твердит: "Будет суд, -
Всевышний говорит, - За дела, что сделал человек За
много лет, за много лет."

3. Вечный Бог Своей десницей сил Шар земной и небо
сотворил. Но не внемлет истине весь свет Уж много лет,
уж много лет.

№1042
1. То единственный был на земле Страшный день
изо всех мира дней. Когда Бог умирал на Кресте За весь
мир, потонувший во зле.

2. Между небом и грешной землей На Кресте, как
преступник, висел. Истомленный предсмертной тоской, В
небеса скорбным взором смотрел.

3. И горела вся внутренность в Нем Нестерпимым и
жгучим огнем. Пересохли гортань и язык, И мучительным
был каждый миг.

4. Из-под терний колючих, шипов Кровь по бледным
ланитам текла. Кровь струилась из рук и ступней.
Пригвожденных ко древу Креста.

5. "Совершилось! - воскликнул Иисус, - Отче, дух
Мой Тебе предаю!" И завеса порвалась, чтоб всем Открыть
доступ в небесную дверь.

№1043
1. Только с Господом хочу идти я, Только с Ним
спокоен я душой, Только в Нем отраду нахожу я. Жизни
цель и горний жребий мой.

2. Через горы, степи и долины Смело с Господом я
прохожу, Крепкою рукой Его хранимый, К Родине Небесной я иду.

3. Он мой сон от зла оберегает. Охраняет в жизни труд
земной, На распутье путь мой выбирает. Укрепляет в скорби роковой.

4. А когда настанет сумрак ночи И меня к Себе Он
позовет, - На груди Христа сомкну я очи, В отдых вечный
Он меня введет.

№1044
1. Торжествуй, Евангельская правда. Торжествуй:
велик ее народ. Твой Мессия, славный Победитель, Всех
людей к спасению зовет.

Припев: Здесь работы очень - очень много. Но
жнецов на ниве очень мало. Все спешите, идите, не
медлите Звать на ниву всех.

2. Все трудиться будем для спасенья, Всех поспешно
будем призывать, Проповедывать Святое Слово, Славный
путь готовы совершать.

3. Правда в мире да восторжествует! Слово правды
пусть всех озарит. Падший мир весь да восторжествует:
Эту радость небо нам дарит.

4.Время благодати уж настало, Чтоб светило солнце
нам в пути, Чтобы люди быстро все узнали, Что Христос
желает всех спасти.

5. Торжествуй, Мессия-Победитель! Все Тебе мы славу
воздадим. Боже! Ты достоин славы, чести. Со Христом
одним мы победим.

№1045
1. Ты мне близок, словно берег морю. Ты мне дорог
словно детям мать. Ты пришел, чтоб сладким сделать
горе. Ты пришел, чтоб милостью объять.

2. Без Тебя и жизни мне не надо, Без Тебя я только что
дышу. Ты - святая в жизни мне отрада, Будь моим,
Господь, Тебя прошу.

3. Там, где небо встретится с землею, Чтоб из рук ее
принять меня, Там впервые встречусь я с Тобою, И глаза мои узрят Тебя.

4. А пока с надеждою живою Я живу, пока в свой час
умру. Ты мне ближе, чем песок прибою, И дороже, чем вода в жару.

№1046
1. Ты не бойся преткновений на пути, В край
далекий со страданием идти. Но запомни и познай только
одно, Что страдать нам в этом мире суждено.

Припев: Сердце страждет и тоскует, Боже мой!
Преткновенья давят душу, и порой Я страдаю и не в силах
крест нести. О Спаситель, дай мне силы на пути!

2. Пусть никто лишь твоей веры не смутит, Верой
должен ты грехи все победить. Иисуса кровь могуча и
сильна. Благодать Его велика и чиста.

3. Ты не бойся преткновений на пути. Как устанешь -
буду Я тебя нести. Я назвал тебя по имени, ты Мой!
Приведу тебя в обитель, где покой.

4. Уж недолго и немного нам идти, Скоро, скоро не
замедлю Я прийти. Только слушай. Говорю тебе: "Молись!
На Голгофский крест взирая, ты крепись!"

5. Ты не бойся преткновений на пути. Помогу тебе
тяжелый крест нести. Сам Христос тебя омоет и простит
И научит как душою всей любить.

№1047
1. Ты оставил Отца, далеко ушел, В мире счастья ты
все ж не нашел. Слушай, любящий голос тебя зовет: "О,
вернись, сын ушедший, домой!"

Припев: О, вернись, сын, домой! Гибнешь ты в стране
чужой. Слушай нежный зов Отца: "О, вернись, сын, домой".

2. Волны жизни бросают твою ладью, Страх наполнил
уж душу твою. В доме Отчем найдешь полный ты покой.
О, вернись, сын ушедший, домой!

3. О, подумай, как чудно и хорошо Дома жить у Отца
своего. Что же медлишь еще ты в стране чужой? О,
вернись, сын ушедший, домой!

№1048
1. Ты сердце новое. Господь, мне подарил, Любовию
мне раны излечил. Тебя я буду вечно прославлять И на
Тебя с надеждою взирать.

Припев: :,:С надеждой:,: на Тебя.

2. Как хорошо, что есть на свете Ты! К Тебе стремясь,
летят мои мечты. Тебе хочу я сердце открывать, Тебе лишь
свои тайны доверять.

3. Пусть нелегко мне за Тобой идти, И тернии, а не
розы на пути. Но все равно я за Тобой иду, Пока здесь путь
земной не совершу.

№1049
1. Ты что, о друг мой, тосклив и мрачен? Удел
счастливый тебе назначен.

Припев: О, не печалься над суетою - Она проходит
мечтой пустою. А там, на небе, все будет вечно,
Умчится горе, друг, быстротечно.

2. Или ты хочешь богатства, славы? Они для сердца больней отравы!
3. Прийди к Иисусу, Он любит душу. Твои оковы Он все разрушит.
4. Настало время - познай ты Бога. Уйди от мира, где горя много.

№1050
1. Умолкни, суета забот! Святой день наступил, И
ныне нас от всех забот Сей день освободил.

2. Пусть приготовит нас Твой Дух Стать пред лицем
Твоим, И разум дай, отверзни слух Внимать словам святым.

3. Народ Твой ныне в доме сем К Тебе зовет опять.
Отверзни очи сердца всем. Излей нам благодать!

№1051
1. Уплывают поспешно в неведомый край Наши
светлые, юные годы. Унося наши грезы в далекую даль,
Оставляя тревоги, заботы.

2. И печалью туманятся наши глаза - Скоро старость
придет неизбежно. А из сердца горячая льется слеза И в
волнах жизни тонет безбрежно.

3. Ах ты, юность! Летишь ты, подобно реке. Что стремится
к бескрайнему морю. К морю вечному, видному
там, вдалеке. Мчишь ты воды свои так упорно.

4. Унеси иль упрячь на глубокое дно Все стремленья
мои и надежды. Коль им сбыться в моей жизни не
суждено, Я останусь спокоен, как прежде.

5. К вожделенным, прекрасным, святым берегам
Приплыву по течению жизни. Там меня ожидает Спаситель
мой Сам В приготовленной светлой Отчизне.

6. Там конец всем скитаньям, не будет границ. Там
несбывшихся нет намерений, Там чертог нестареющих
юнош, девиц. Там покорно нам будет время.

№1052
1. Утром очень рано в стане Авраама У шатра стояла
с мальчиком Агарь. В путь собралась дальний, с грустью
и печалью С госпожой проститься кротко подошла.

2. И в минуту грусти, в час их расставанья, Сарра
посмотрела на свою рабу И сказала мужу в горести сознанья:
"Отпусти их с миром, пусть себе идут".

3. Авраам наполнил мехи их водою И запасы хлеба в
путь им положил. И Агарь спокойно, поступью прямою
Шла, а с нею рядом сын шёл, Измаил.

4. И в пустыне дикой, солнцем опаленной, В час, когда
средь зноя кончилась вода И смотря на сына, мать
подняла руки, к небу устремилась с верою она.

5. Плакала пред Богом, слез не утирая, Говорила будто
странные слова: "Не могу смотреть я, как он умирает,
Видишь Ты, Владыка, - кончилась вода".

6. Жаждой и страданьем отрок истомленный Шевелил
губами, умолял Творца. Вдруг явился ангел, возвестил с
любовью, Указав на место, где была вода.

7. И, наполнив мехи чистою водою. Мать и сын собрались
в дальний путь идти. И, блестя на солнце золотой
струею. Лился благодатный и живой ручей.

8 Утомленный путник! Если ты в пустыне Так же
будешь жаждать - обратись к Отцу. Он тебе укажет, как
и той рабыне, На источник жизни, только верь Ему.

№1053
1. Утро пред восходом, вышла уж заря. Нежится
природа пред началом дня. Там в лесу раздается трель
соловья, Рядом, словно смеется, шум ручья.

2. Чудная природа, как прекрасна ты, Каждая погода
полна красоты, Но еще есть прекрасней: Тот, Кто Творец,
Он всему начало и конец.

3. Он есть Царь вселенной. Царь царей земных, Людям
во спасенье Он явил Свой лик. Счастье там и радость, мир,
покой В Нем для тех, кто истомлен душой.

4. Скорбию, заботой дух твой омрачен, Суетою мира
весь он увлечен, Счастья и покоя ищет душа, Но ведь
жизнь только с Богом хороша.

№1054
1. Ушел он, несчастный, из дома родного. Блуждает
в далекой стране; Он мучится горько, тоскует, горюет,
Бессилен помочь он себе.

2. Всегда вспоминает отца он родного, Хотел бы вернуться
к нему, Но вспомнит, как плохо он с ним распрощался,
И как-то неловко ему.

3. Отец, уж давно позабывши все злое, Печалится
горько о нем. Он ждет, ежедневно стоя на дороге. Взирая
на поле кругом.

4. Может сегодня, а может быть завтра Вернется родимый домой.
Отец ожидает, крепко тоскует: "Ах, где же мой сын дорогой?"

5. Наверно томится, наверно страдает, Вернуться не
может домой. Наверно он часто меня вспоминает, Когда
он был счастлив со мной.

6. И вдруг, посмотревши, увидел далеко - Идет по
дороге крутой. Плетется, несчастный, и чуть только
дышит. Оборванный, бедный, босой.

7. Идет он, несчастный, главу опустивши, И слова не
может сказать. Признал себя грешным, отцу поклонился
И начал печально рыдать:

8. "Отец, я виновен. И слова напротив Теперь не могу
я сказать, И сыном твоим никогда не осмелюсь Себя уже
больше назвать".

9. "Ах, сын дорогой мой, зачем же еще раз Прошедшее
нам вспоминать", - Он это промолвил и бросился к сыну,
И начал его целовать.

10 "Эй, слуги, скорее несите одежду И перстень
наденьте ему, И что вам прикажет - спешите исполнить
Как мне, так и сыну моему".

11 Небесный отец уж давно ожидает. Когда вы придете
к Нему, Когда Он услышит от вас это слово: "Уж больше
грешить не могу".

№1055
1. Хочет Иисус, чтоб любовь твоя Не имела границ
в этом мире зла. Почему, человек, ты не хочешь принять
Дар бесценный - Его благодать?

Припев: Он омыл тебя Кровью Своей, Посмотри ты на
свет Его очей. Неужели так черства твоя душа, Что не
видишь всех страданий Христа?

2. Ты ушел в этот мир и тогда Позабыл, Кто страдал за
тебя. О мой друг, оглянись и навсегда Ты узнаешь, как
любовь Его сильна.

3. Человек, твоя гордость сильна, Никогда с ней не
встретишь ты Христа. Обратись ты с мольбой всей душой,
И тогда Он услышит зов твой.

4. Посмотри ты на раны Христа - И увидишь, как
душа твоя черства.Удали от себя свое гордое "я", И тогда
Он услышит тебя.

5. О, приди в этот день ко Христу - И увидишь ты
любви полноту. Его зов приглашает тебя. О, приди же к Нему не медля.

№1056
1. Христос воскрес! И двери рая Отверзлись праведным душам.
Отрадна стала жизнь земная, И смерть теперь не страшна нам.

Припев: Христос воскрес! Христос воскрес! Христос воскрес!

2. Не страшны нам все силы ада. Не страшен сам
владыка тьмы - Нам Кровь Христа теперь ограда От всех
наветов сатаны.

3. Воскрес над смертью Победитель! Воскреснет так же
наша плоть! Он даст нам райскую обитель. Мы будем
жить, как жив Господь!

4. О, как велик Господь во славе! Как дивна к нам Его
любовь! Достойно петь Его державе У нас не станет сил, ни слов.

5. Одной молитвою смиренной, Одной любовию святой
Поведать может умиленный Восторг наш. Боже, пред Тобой.

6. Ликуй же с нами вся природа! Ликуй и радуйся вся
тварь! Тебе и нам дана свобода От вечной смерти, вечных кар.

7. Обнимемся, друзья и братья, В сей день великий,
светлый день. Прострем и к недругам объятья,
И да исчезнет вражды тень!

8. И пусть победный гимн несется Из дружных
радостных сердец, И с песней ангелов сольется Тебе хвала,
Господь-Творец!

№1057
1. Христос, кто бы знал Твое имя здесь. На этой
планете печальной. Пришел, оказался Ты жертвой весь,
Чтоб знал близкий и дальний.

2. Христос - это имя мне дорого! Христос - это имя
мне мило! Христос, Ты не хочешь ни одного Оставить, не зная Тебя.

3. Распят! На Голгофу ты взгляд свой брось, Постой,
посмотри молчаливо... Там кровь за тебя и меня лилась,
Чтоб мы были счастливы.

4. Христос, освяти, как всегда. Ты нас, В любви чтоб не
были пустые. И тех, кто услышал в первый раз. Прими в объятья святые.

№1058
1. Христос-Спаситель в полночь родился, В вертепе
бедном Он поселился, А над вертепом звезда сияла:
"Христос родился!" - всем возвещала.

2. Пастухи в поле при стадах спали, Вдруг они с неба
глас услыхали. Ангел 1Ъсподень предстал пред ними И
им словами сказал такими:

3. "Люди, не бойтесь! Я вам возвещаю. Радость большую
здесь объявляю: Ныне родился для вас Спаситель,
Для всех грешных Царь-Искупитель!"

4. Пастухи это как услыхали. То к Вифлеему все побежали.
Они поспешно в вертеп приходят И в яслях бедных Христа находят.

5. Все на колени пред Христом пали И с чувством веры
хвалу воздали. Славили Бога, что Он родился, Малым
Младенцем людям явился.

№1059
1. Церковь Божья, поднимайся! К встрече ты приготовляйся.
Бог готовых лишь возьмет, Скоро, скоро Он придет.

Припев: Моя невеста, ты так устала. Страдать так мало
тебе осталось. Ты потрудись здесь еще немного. Там, в
небесах, ты отдохнешь!

2. Скоро будет избавленье. Только в Боге утешенье! О
невеста, не страшись. Твердо истины держись.

3. Я ведь знаю, ты устала, Ты так много пострадала.
Скоро будет кончен путь, Скоро сможешь отдохнуть.

4. Только в небе будет радость. Вкусишь там покоя
сладость. О невеста, ободрись! Встань, для Бога потрудись!

№1060
1. Часто я скорблю и грущу душой. Нет друзей нигде для меня порой.
2. И нигде ни в ком нет отрады мне, Но везде кругом скорби лишь одни.
3. В тишине ночной, вспомнив жизнь свою, Горькою рекой часто слезы лью.
4. Тяжко, трудно жить без счастливых дней. Чашу горя пить только в жизни сей.
5. Сколько злых людей, нет любви ни в ком. За любовь мою воздают мне злом.
6. Нет средь них друзей для моей души, И опять порой плачу я в тиши.
7. Звезды яркие в небесах горят. Слезы горькие на глазах блестят.
8. Где ж от той тоски избавление? В ком же мне найти утешение?
9. Кто понять бы мог, о чем плачу я... Ах, один лишь Бог, Он поймет меня!
10. В трудный скорбный час я пойду к Нему, Всю мою печаль расскажу Ему.
11. Он склонит Свой лик, низко надо мной, Слезы горькие Сам отрет рукой.
12. Я вблизи Него отдохну душой, На груди Его я найду покой!

№1061
1. Чудный чертог виден вдали. По морю бурному
плывет ладья К тем берегам. Там хорошо.
Светлая Отчизна нас там ждет.

2. Иди в ладью и поплывем Туда, где счастье и покой.
Умолкнет буря, стихнет гул, И в сердце песня зазвучит.

3. Там, впереди, нас братья ждут, Немного бед, недолог
путь. И скоро мы войдем в чертог, Уж видны наши берега!

4. Бури там нет, и море не бушует, Горе и плач там
каждый позабудет. Радуйтесь: все мы скоро будем там.
Виден чертог, мы скоро будем там!

5. В море житейском плывет ладья, Волны кругом
шумят. Вот ураган все грозней ревет, Радостно дух поет.

6. Знаем: Спаситель наш между нас, И нам погибнуть
Он здесь не даст! Море шумит, страшно шумит, Волны поднимутся.

7. Иисус восстанет, и нас спасет Он, С нами Он, с нами
Он. И море стихнет, и волны смолкнут. Он прикажет им.
Скоро мы будем там, Где покой!

№1062
1. Юность - весна наших дней в жизни твоей и
моей, Но быстро проходит она, как будто по небу луна.
Ведь вся наша жизнь - словно пар. И дни улетают вдаль,
И больше уже их не вернуть, лишь можно о том вспомянуть.

2. Вспомни о том, как жил, чем Богу ты в жизни служил
И что ты Ему принес, идя по долине слез. Быть
может, напрасно прожил и временем не дорожил, И Богу
хвалы не принес, хоть в жизни встречал много роз!

3. Ведь ты, молодежь, сильна - ты победила врага!
Иисусу Христу послужи, заблудших к Нему приведи! Во
всем Он поможет тебе, успешна ты будешь везде, Но
лишь на Христа взирай и лишь на Него уповай!

4. Невесту свою возлюбя, Христос отдал в жертву Себя,
Чтоб в небо ее взять с Собой и дать ей желанный покой.
Прославь же Иисуса Христа в свои молодые лета. Трудись
для Него, молодежь, венец золотой обретешь!

№1063
1. Я буду петь, я буду петь О той стране, где горя
нет, Где солнце вечно не зайдет, Цветы где чудные цветут
И странники домой идут. Я буду петь, я буду петь. Пока
приду домой туда, Где буду славить я Христа!

2. Я буду петь, я буду петь! В Христе я счастье приобрел!
Когда Иисусу сердце дал, Он силы, бодрость даровал,
Святого Духа свыше дал. Я буду петь, я буду петь, И
в той стране, где Бог царит.

3. Я буду петь, я буду петь! Я бесконечно счастлив с
Ним, Мне счастье быть с Христом одним. Он немощи мои
несет И чудный мир душе дает. Я буду петь, я буду петь
- Христос за грех мой умирал, Я с Ним навеки счастлив стал.

4. Я буду петь, я буду петь! Для песни той преграды
нет. Я буду петь лишь о Христе, Страдавшем тяжко на
Кресте, Чтоб счастье дать моей душе. Я буду петь, я буду
петь! Спасен и счастлив здесь в мире я - На небе родина моя!

№1064
1. Я вижу вдали, средь бури и мглы, спокойно блестит Ханаан.
И вот напрямик по волнам морским Плыву я к его берегам.

2. Хоть море шумит, меня не страшит Ни буря, ни злой
ураган: В решающий миг меня подкрепит Христос -
верный Друг христиан.

3. И вот впереди, все силы собрав. Морская стихия шумит.
Хоть гавань близка, борьба велика Еще для меня предстоит.

4. В суровой борьбе немало пришлось Тревожных минут пережить.
Морская волна, сомнений полна, Не раз угрожала покрыть.

5. И вот все пловцы, свершившие путь. Приют получают святой.
Там нет больше слез, ни бури, ни гроз, Но
радость и вечный покой.

№1065
1. Я знаю край без солнечного света, Где дивный
свет от Божьего лица Сияет там, сияет без конца, И там
вовек не увядает лето.

2. Я знаю край, где вечно много хлеба, И нет нужды,
нет жалкого раба, И не дымит фабричная труба
Прозрачного, лазоревого неба.

3. Я знаю край, где волки и ягненок, И лев, и барс
пасутся вместе там, Пасутся там по нивам и лугам,
И водит их там маленький ребенок.

4. Я знаю край, увы, так мало знаю! О том совсем не
знаю ничего. Что Бог готовит любящим Его, Не видел
глаз и ухо не слыхало!

5. Я знаю край, где вечною любовью. Одной семьей
живет святой народ, Где брат на брата не идет войной,
Святой земли не обагряют кровью.

6. О дивный край, о если б удалось Хотя б во сне его
мне увидать! То я о нем желал бы рассказать, Но слов
таких нигде бы не нашлося.

№1066
1. Я иду по тернистому жизни пути. Хоть сомненья
внушают мне страх. Сколько силы мне нужно еще впереди,
Чтоб предстать пред Отцом в небесах.

Припев: Со Христом я дойду, Все равно я дойду, Чтоб
предстать пред Отцом в небесах. Сколько силы мне
нужно Еще впереди. Чтоб предстать пред Отцом в
небесах!

2. Все равно я дойду к тем просторам родным С песней
славы в усталой груди. Все равно, все равно стану я перед
Ним, И не будет ночей впереди.

3. Все равно я дойду, хоть порой тяжело. Путь печали,
нужды и потерь. Там иначе - тепло, там иначе - светло,
Уж недолго осталось терпеть.

№1067
1. Я не оставлю вас одних. Когда же Я уйду,
Святого Утешителя - Небесного Учителя Я к вам навек пришлю.

Припев: Принял ты Его? Принял ты Его? Утешителя
принял ли ты? Господь обличит мир о грехе Лишь
придет Утешитель к тебе.

2. О Церковь Божия, вставай всю полноту принять, И
грешники во всех местах Покаются в своих грехах
И примут благодать.

3. Сей силой полны небеса для вас, для нас, для всех.
Вперед, молясь и веруя! И сила будет нам дана Оставить
всякий грех.

4. Назад к Пятидесятнице скорее поспешим! Смерть
ветхой жизни со грехом! Крещенье Духом и огнем От
Бога вымолим!

№1068
1. Я тихо склонюсь на молитву И руки тихонько
сомкну. И дух покидает мой битву, И вместе с ним я
отдохну.

Припев: В молитве есть что-то святое, Знакомое мне и
другим. В молитве, как в сладостном рае, К брегам я
несуся родным.

2. Молитва, порой тихо спетая, Порой из разбитых
сердец Всесильным Иисусом воспетая. Рванулась из крепкой груди.

3.Молитва! Как много прекрасного Таишь ты в глубинах своих!
Как много полезного, ясного Черпаю в истоках твоих!

№1069
1. "Я успею еще покориться. Верой, правдой успею
я жить, Ведь я молод, хочу веселиться, И мне не о чем
больше тужить.

2. Я успею с Христом примириться, И служить я успею
Ему, И успею я свыше родиться, И успею оставить я тьму.

3. Я успею принять покаянье: Еще жизнь впереди, А
потом Получу от Христа оправданье И навеки расстанусь с грехом", -

4. Думал юноша бедный, несчастный. Как ошибся он в
мыслях своих! Через месяц и случай опасный
Моментально беднягу постиг.

5. Заболел. Смерть у ног уж стояла. "Я успею", - твердил
все больной. "Я успею во что бы ни стало, Погуляю, пока молодой.

6. Но теряет больной уже силы, И молиться Творцу он
начал. Но обрушился край уж могилы. Молвил: "Поздно".
И жить перестал.

7. И на кладбище мертвое тело С плачем горьким
несли хоронить, И не смог он достичь своей цели, Чтобы
в вечном блаженстве царить.

8. О подумайте, юные души! И придите к Христу вы
теперь. Призывать Он вас вечно не будет. Скоро, скоро
закроется дверь!

№1070
1. Я хочу с Тобой поговорить, Мой хороший, самый
лучший Друг. На меня с небес Ты посмотри, Слышишь
сердца частый-частый стук.

2. Я хочу с Тобой поговорить, Облегчить печали
тяжкий груз. То, что здесь мне некому открыть, Я несу
Тебе, мой Иисус.

3. Я с Тобой поговорить хочу, Потому что далеки
друзья, С ними я о горе помолчу. Им не понесу печали я.

4. Я с Тобой спешу поговорить В час, когда темно-
темно вокруг. На меня с небес Ты посмотри И приди, как
самый лучший Друг.

№1071
1. Я хочу с Тобою быть, О Спаситель мой. Лишь в
Тебе хочу пребыть Каждый час земной.

2. Без Тебя мне мира нет. Без Тебя мне счастья нет,
Лишь в Тебе сияет мне Жизни вечный свет.

3. Я бродил в плену греха - Ты освободил. Я был
мертв, но Ты меня К жизни возвратил.

4. Где найду я свой покой, Иисус, Спаситель мой? На
Твоей, Христос, груди Мой святой покой.

5. На Голгофе Ты страдал, Кровь Свою пролил. В
тяжких муках умирал, Жизни не щадил.

6. Я хочу страдать с Тобой, Иисус, Спаситель мой. Знаю,
твердо верю я - Жизнь в Тебе моя.

7. Что могу еще сказать Я Тебе, Христос? Не сдержу от
счастья я Благодарных слез.

8. Лишь хочу в Тебе пребыть, Лишь Тебе хочу служить.
Ты, Христос мой, верю я - Будущность моя.

№1072
1. Я шчыра Табе дзякую, Хрыстос, Збавцель мой. За
Духа, што адзнакаю Ты дау душы маёй.

2. Я дзякую Табе, Што вызвалiу мяне, Жьщцё дау без
канца, Прагнаушы духа зла. Мяне Духам хрысцiу i у сэрцы
пасялiу, Каб Ён маiм жьщцём Заусёды кiравау.

3. Я шчыра Табе дзякую За Крыж Галгофскi Твой. За
нас Ты прыбiты быу, Нас выкуту сабой.

4. Я шчыра Табе дзякую, Надзея Ты мая! Табе усе
жьщцё мае, Пашана i хвала.

№1073
1. Приди, Дух Святой, И коснись меня. Пусть прольется
дождь. Душу окропит. Ты омой меня, жизнь обнови!

№1074
1. Если пришла беда, Кто нам, скажите, поможет?
Но через все года Видел я руку Божью!

2. Мир не поймет тебя. Сердце больнее ранит. Только
Господь, любя, Руки к тебе протянет.

3. Вылей всю душу Ему В горести и страданьях. Даже
кромешную тьму Он превратит в сиянье!

4. Встань на колени, друг, Если скорбей так много. И
ты познаешь суть Счастья в общении с Богом.

№1075
1. Дух Святой, Ты как голубь с небес К нам на землю
однажды спустился. Верных Богу исполнил чудес,
Чтобы всякий к Нему обратился.

2. Дух Святой, Ты как голубь с небес! Дай увидеть нам
Бога живого. Мы прославим Отца до небес. Бога Сына -
Иисуса Святого!

3. Дух Святой, Ты приходишь туда, Где сердца, воедино
сливаясь. Открывают с мольбою уста, Пред Тобою в
смиреньи склоняясь!

4. Дух Святой, дай нам крылья взлететь. Все оставить
здесь без сожаленья. Чтобы там, в вышине, вечно петь,
Прославляя Тебя за спасенье!

№1076
1. "Вот, иду", - сказал Он. Звезды расступились. И
до края неба возвещалась всем Тайна воплощенья, ангелы
склонились, И вошел Спаситель ночью в Вифлеем.

2. Обитавший в славе, в свете неприступном, И превыше
самых отдаленных звезд, Он сошел на землю, людям
стал доступным. В простоте - великий, а в величьи - прост!

3. Стал Он Человеком на земной планете, Для того родился,
изгнан был за стан, Чтоб сроднились с небом мы,
земные дети, Чтобы наступила эра христиан.

№1077
1. Цябе, Тварца святых прасторау, Я спевам прагну
велiчаць! Дай сiлу волi у пакоры У жыццi належна ужываць!

2. Табе хвалу душа складае, Табе жьщцё я аддаю. I
знаю, там, у шчасцi раю, Усю хвалу аддам маю!

3. I велiчнасць Твая нязмерная, Мой розум гасне, я -
нямы! Заззяе сонечным праменнем, Як сонца у ясны дзень вясны!

4. Прамудры Ты I усемагутны! Суддзя i мёртвых I жывых!
У Табе навекi, Усепрысутны, жьщцё, надзея усiх святых.

№1078
1. На святой земле, Мы стоим на святой земле...
Здесь Господь, а там, где Он - То место свято. То место свято.

2. Перед Богом предстали мы! Ангелами Его славы
окружены! Так прославим Бога ты и я. Это место свято от
Его присутствия!

№1079
1. Как олень ищет пути к ручью живому. Жаждою
томим. Так моя душа ищет Господа, Бога моего.

2. Мой Господь - Ты мой щит! Моя надежда, моя
сила! Всю мою душу, всего себя Отдаю Тебе.

3. Слава, честь и поклоненье Агнцу Божьему, Христу!
Да звучит Ему хваленье! Аллилуйя Господу!

№1080
1. Пой Господу, вся земля! о спасеньи Его говори!
Его чудеса и слава Возвещаются по всей земле.

2. Господь велик Силой и могуществом. Ликуй, ликуй!
Ибо Господь царствует!

3. Будем праздновать день спасения С новой песней на
устах! Бог нас воскресил, Бог нас посадил Во Христе на небесах.

4. Будем славить Господа в наших сердцах! Будем
славить С новой песней на устах! Аллилуйя, аллилуйя!

№1081
1. Словом жизни, Господи, о, оживи меня! Дух Святой,
Утешитель, открой во мне Христа. Все свои заботы и
всего самого себя Верой полагаю я всецело на Тебя.

Припев: Иисус, Иисус, Иисус. О, Отец, О, Отец, О, Отец.
Дух Святой, Дух Святой, Дух Святой.

2. Дух Святой, прошу, приди в смиренные сердца. О,
прошу, покрой меня теплом любви Отца. Удали сомнения
и всякий грех и страх. О, напомни сердцу о священных небесах!

3. Я хочу с Тобою слиться и дышать Тобой. Ты освобождаешь
и даешь душе покой. Святостью окружишь и осветишь
путь земной. Царствовать на небе буду вечно я с Тобой.

№1082
1. Живет, живет, Иисус живет во мне! Иисус живет
во мне каждый день. О, аллилуйя! О, аллилуйя! Иисус
живет во мне. О, аллилуйя. О, аллилуйя, Иисус живет во мне!

2. Прославьте все Творца святых чудес. Воистину Христос воскрес!
О, аллилуйя! О, аллилуйя! Христос воскрес!
Воистину воскрес! О, аллилуйя! О, аллилуйя! Воистину воскрес!

Ликуй, ликуй, спасенный человек - Воистину Христос воскрес.

№1083
1. Почему Иисус пострадал на кресте? Почему был
осмеян людьми? Почему Божий Сын на земле жил, как
мы, Почему был гоним Он везде?

Припев: Освободил, Освободил Он меня от греха и суда!
Иисус один, Иисус один, Мой Спаситель, со мной Он всегда.
Да, лишь Ему пусть звучит песнь моя: Освободил Он меня!

2. За тебя и меня нес Он тяжесть креста. Победил этим
Он грех и тьму. Этот путь Божий Сын перенес для того,
Чтобы счастлив ты был навсегда!

3. Я хочу Ему петь, Его благодарить За терпенье ко мне
и любовь. За прощенье грехов хочу петь Ему вновь. Для
Него хочу жить и любить!

№1084
1. Дух Святой, сойди на нас, молим Тебя, Дух Святой,
сойди на нас, молим Тебя. Силой свыше обнови нас.
Дух Святой, сойди на нас, молим Тебя.

На меня повей, на меня повей. На меня повей. О, Дух
Святой, На меня повей, о. Дух Святой.

№1085
Иисус, мой Бог, пред Тобой мы все равны. Среди
ночи не погаснет Твой свет. Руки подняв, я Тебя молю,
Благослови меня, Иисус!

№1086
Великий и всесильный наш Господь, Любимый
наш Господь, Любимый наш Господь. И знамя веры
высоко подняв. Прославим Творца. Великий и всесильный
наш Господь. Любимый наш Господь, Любимый наш Господь.

№1087
Господу слава! Осанна Господу! Господу слава!
Аллилуйя! Жизнь свою Богу всю до конца отдав. Мы
любим Господа. Аллилуйя!

№1088
1. Вместе дружно придем, Хвалу Богу споем. Вместе
дружно придем, И услышат все!

2. Совершим большие дела, И надежда станет светла.
Вместе дружно придем, Хвалу Богу споем!

№1089
1. Осанна, осанна! Осанна в вышних Богу, Осанна в
вышних Богу. Превозносим Тебя Сердцем, полным хвалы!
Будь превознесен. Господь! Осанна в вышних Богу!

2. Слава, слава, Слава Тебе, Царь царей! Превозносим
тебя Сердцем, полным хвалы! Будь превознесен. Господь.
Слава Тебе, Царь царей!

3. Мы любим, мы любим. Мы любим Тебя, Царь царей!
Мы любим Тебя, Царь царей! Превозносим Тебя Сердцем,
полным хвалы! Будь превознесен, Господь! Мы любим
Тебя, Царь царей!

№1090
1. Господи, к Тебе я поднимаю взор, К Тебе ищу
пути. Ты - Утешитель с давних пор, К Тебе хочу придти.

2. Знаю, что любишь Ты меня. И бережешь, храня. Хоть
недостоин я, Но Ты научи меня Любить, Господь, Тебя!

3. Господи, к Тебе я поднимаю взор, К Тебе ищу пути.
Дай в мире все считать за сор И жизнь в Тебе найти.

4. Знаю, Ты можешь все понять, С души все бремя
снять И дать покой душе. Истомленной душе, И сердцу
мир послать!

№1091
1. Иисус, превозносим Твое имя. Ты - Царь,
Пребывающий среди нас И наполняющий сердца!

2. Мы поклоняемся Тебе, Господь! Ты - Бог на небе и
на земле, Ты - Бог на небе и на земле. Ты - Князь мира
во веки веков!

3. Иисус, Ты достоин Вечной славы от нас! Возвещать
буду всякий день Великолепие Твое!

№1092
1. Царь царей, Господь господ, Слава, аллилуйя!
Царь царей. Господь господ. Слава, аллилуйя!

2. Иисус - наш Мессия! Слава, аллилуйя! Иисус -
наш Мессия. Слава, аллилуйя!

3. Грядет наш Господь, Слава, аллилуйя! Грядет наш
Господь, Слава, аллилуйя!

№1093
1. Перед Тобой склоняюсь я, Всемогущий Бог!
Источник утешения я нашел у Твоих ног!

2. О, Ты велик! Нет Тебе подобного. Перед Тобой
склоняюсь я. Ты - любовь моя.

3. Ты дивный! О, Отец, Ты дивный! Твоя любовь
безмерна, о, Отец, Ты дивный! Ты любишь нас такими, как
мы есть. И песнь звучит в сердцах у нас: Ты дивный!

№1094
1. Прихожу к Тебе я с хвалою. Чудеса Твои велики,
И любовь Твоя сильна!

2. О, Ты велик! Ты прекрасен и велик. И другого нет,
как Ты! И другого нет, как Ты!

№1095
Иисус, Ты наш Бог! Иисус, Ты наш Царь! Будь
превознесен И прославлен. Вместе мы Тебе сердце отдаём,
Господу, сидящему на троне. Хвала, величье и власть На
небе и на земле!

№1096
1. Зачем блуждаешь, один ищешь путь, С бременем
тяжким, на сердце грусть. Бога не знаешь, Христа не
зовешь. Дар спасенья только в Нем.

2. Жизнь, словно море, без бурь не бывает. И кто слаб,
тот погибнет в нем. Бог наш - скала, маяк наш в тумане.
Ты всегда лишь на Него смотри.

3. Пришел Иисус, грех победил, И нам теперь с Ним
вечно жить. Бога прославим, нас от смерти Он спас.
Пролил кровь Свою за нас.

4. Времени мало, остановись, Слышишь зов Его
"приди!" Дает Он спасение, остановись, И на зов Его иди!

№1097
1. Господь велик в словах и делах. Его милости нет
конца! Пусть на земле и на небесах Ему не смолкает хвала!

2. Господь велик и достоин славы, Он лишь один
достоин хвалы. Господь велик, и потому, и потому Слава
Ему! Слава Ему!

№1098
1. Он восхвален, Царь восхвален в высоте! Слава
Ему! Он восхвален, навеки возвышен. Прославлю я Его!

2. Он есть Господь, Навеки в сердцах царит! Небо,
земля, Возрадуйтесь Имени Его! Он восхвален, Царь
восхвален в высоте.

№1099
Возьми свой крест и следуй В путь узкий за
Христом. Идя за Ним, не сетуй. Не плачь ты под крестом.
Стремись путь к вечной жизни Пройти ты до конца. Тогда
войдешь в Отчизну, заветный дом Отца.

№1100
Величайте Господа, Он достоин похвалы! Он достоин похвалы!
Все грехи мои простил и оправдал меня,
Все грехи мои простил и оправдал меня. Осанна! Будь
благословен. Ты - моя скала, Скала спасенья! Скала спасенья!

№1101
1. Иисус, Ты - мой Господь, И я безмерно рад. Мои
дух, душа и плоть Тебе принадлежат!

2. Иисус - мой Царь! Иисус - мой Бог! За меня пролил
Ты Свою кровь. Тебе, мой Царь, Тебе, мой Бог, Слава
во веки веков.

3. Что за милость, что за радость, О, Отец наш. Тебя славить!
О, наполни Собой нас, Как храм Твой живой. Мы
склонились перед Тобой. Прикоснись к нам, о, Дух Святой!

№1102
Свят, свят Господь. Он - Царь, Он - Бог любви.
Иисус Христос вовеки! Он всемогущ, Владыка всей земли,
Иисус Христос вовеки! Песню новую мы поем Тебе,
Поклоняемся и славим! Аллилуйя! Поклоняемся и славим!

№1103
1. Аллилуйя! Аллилуйя! Он - Господь, Он -
Господь! Аллилуйя! Аллилуйя! Иисус - Господь!

2. Аллилуйя! Аллилуйя! Он есть Царь, Он есть Царь!
Аллилуйя! Иисус есть Царь! Аллилуйя! Иисус есть наш Царь!

3. О, славь, славь Творца, Всякая душа! Возденьте руки
в благоговеньи И все славьте Творца.

4. О, славь, славь Творца, Всякая душа! Падите ниц в
благоговеньи И все славьте Творца!

5. Аллилуйя! Аллилуйя! О, славь Творца, Всякая душа.
Возвысьте голос в благоговеньи И все славьте Творца!

№1104
1. Я жду с надеждою, когда я с Богом встречусь. В
славное утро. В славное утро. Я знаю, там не будет скорби,
томления вовек. В славное утро. В славное утро.

2. Славное утро, светлое небо. Славное утро манит к себе.
Там нет заботы, в прекрасном крае Спаситель вечно будет
царствовать со мной. Спаситель вечно будет царствовать со мной.

3. Отрет все слезы Спаситель с очей моих навек.
В славное утро. В славное утро. Изменит Он печаль всю в
радость И раны исцелит. В славное утро. И раны исцелит.
В славное утро.

4. Венцами будем мы украшены любовию Христа. В
славное утро. В славное утро. Мы со Христом там будем
вместе Неразлучны навсегда. В славное утро! Неразлучны
навсегда. В славное утро!

№1105
1. Он здесь. Он здесь. Ищет встречи Он с тобой, Он
здесь! Пред Тобою, мой Господь, Преклоняясь, предстоим,
И Тебя благодарим, что Ты здесь! И Тебя благодарим, что Ты здесь!

2. За тебя страдал Христос, Все грехи твои понес. О,
приди к Нему скорей, Он здесь!

3. Иисус спасет тебя. Разорвет все узы зла. Будешь
счастлив вместе с Ним навсегда! Будешь счастлив вместе с Ним навсегда!

№1106
1. Торжествует наша земля, Небеса славят Бога. Дети
света и дети дня. Нам открыта в жизни дорога.

2. Царство Божье внутри меня, Царство счастья и света.
Дух Господень, любви, огня, Он наполнил всю планету.

3. Никого не бойтесь в мире. Тот, Кто в нас живет -
сильнее всех. Новое творенье Божье побеждает мир, болезни, грех!

№1107
1. Бывали в жизни трудные минуты, И горе посещало
нас не раз. Но с нами наш Господь, и потому-то
надежда не обманывала нас.

Припев: Надежда - светлый луч во тьме ночной,
Надежда - посох в юдоли земной; Надежда наша не
боится гроз. Надежда наша - Иисус Христос.

2. Мир потрясают ужасы, как прежде. Страданий много,
горестей и слез. Но Бог нам дал блаженную надежду
в одном чудесном Имени - Христос.

3. Стареет наше тело, как одежда, И наше бремя нам не
по плечу. Но мы несём в сердцах своих надежду. Как на
ветру горящую свечу.

№1108
Скоро, скоро, скоро, очень скоро мы увидим
Господа! Аллилуйя, Аллилуйя! Мы увидим Господа! Радость
будет там. Слез не будет там, Смерть побеждена.

№1109
1. Верую! В единого Бога: Отца Всемогущего, Творца
неба и земли, Всего видимого и невидимого, В единого
Господа Иисуса Христа, Сына Божьего, Единородного, от
Отца рожденного Прежде всех веков.

2. Свет от света Бога истинного, от Бога истинного
Рожденного, несотворенного, единородного, Чрез Которого все
начало быть. Ради нас, людей, и ради нашего спасения Он
с неба сошел.

3. И тело принял от девы Марии и стал человеком.
Распятым был, за нас страдал, и погребенным был! Но в
третий день воскрес: как было написано! И вознесся на
небо и воссел справа от Отца Своего. И вновь придет во
славе судить живых и мертвых, Его же Царству не будет конца!

4. И в Духа Святого, Господа животворного, пришедшего
от Отца миров. Ему, с Отцом и Сыном, поклонение,
И слава, провозглашенные чрез пророков. В единую,
соборную, апостольскую Церковь. Признаю одно крещение и
прощение грехов. Ожидаю воскресения мертвых И жизни
будущего века! Аминь!

№1110
1. Так уж бывает летней порой, Когда луч солнца
радует нас. Вдруг испытанье - будто рукой Небо закроет от нас.

2. И если не станет овец в загоне, И виноград не даст
плода, Все равно я буду славить Господа Христа!

3. Если закружит меня волною, В водовороте суетного
дня, Верой поднявшись над суетою. Вновь запоет душа моя.

4. Если однажды теряешь что-то, Вспомни слова Иисуса
Христа: Где ваша ценность, там сердце будет. А значит,
потеря невелика.

5. Если предстанет жизненный выбор: Ради Иисуса и
славы Отца Нужно лишиться овец в загоне, Хочу, чтобы
спела душа моя.

№1111
1. Святой Дух в день Пятидесятницы С великой силою сошел.
И чрез служение апостолов. Он души к Господу привел.

2. Рассеянные чрез гонения. Они узнали о Христе, С
великим в сердце дерзновением Смерть принимали на кресте.

3. Сойди, Святой Дух, Мир весь во зле. Силой исполни
нас И укрепи в борьбе!

4. Действуй среди нас. Силу вдохни. Сойди, Святой
Дух, И церковь пробуди!

5. Когда же вновь грех землю омрачил, Раздался Божий
зов опять. Уснувших Дух Святой вновь пробудил, Христа
велел им возвещать.

6. Святой Дух, сойди нас пробудить. Чтобы могли мы
свято жить, О, как нуждаемся в Тебе мы, Дух Святой,
Разбить оковы силы злой.

№1112
1. Та любовь, что, Господь, Ты нам подарил. Озаряет
наши сердца, аллилуйя!

2. И когда мы дарим её другим. То нашей радости нет конца!
3. Эту любовь дает Господь, Чтобы светом озарен был шар земной.

4. Эту любовь мы раздаем. Чтобы радость, мир и
счастье Правили миром всегда.

№1113
1. Аллилуйя! Аллилуйя! Ты - наш Бог! В благодати
Ты велик, в милосердьи терпелив. Аллилуйя!
Аллилуйя! Ты - наш Бог.

2. Аллилуйя! Аллилуйя! Наш Отец Окружил заботой
всех, не иссякнуть ей вовек. Аллилуйя! Аллилуйя! Наш Отец!

3. Аллилуйя! Аллилуйя! Иисус! Твои муки на кресте
принесли спасенье мне. Аллилуйя! Аллилуйя, Иисус!

4. Аллилуйя! Аллилуйя! Дух Святой! Жизнь и силу
Ты даешь, Духом к небу нас влечешь. Аллилуйя!
Аллилуйя, Дух Святой!

№1114
1. Ax, Земля, чужая сторона, чуть обжитый уголок
Вселенной! О другом Отечестве узнав. Мы идем к нему
без сожаленья!

2. Ты, Земля, обиды не таи. Не суди придирчиво и
строго. Нынешние жители Земли Завтра, может быть,
увидят Бога!

Припев: Скоро скажем мы тебе "Прощай!" И свершится
вмиг переселенье. Ах, Земля, наш временный причал,
Чуть обжитый уголок Вселенной!

3. А пока что в хрупкости цветка И в тревожном ожиданьи
почек Знаешь, как приятно узнавать Божией любви
знакомый почерк!

4. Но растут грехи, как сорняки, И порою даже в
птичьих песнях Слышно столько горестной тоски
О нетленной красоте небесной!

№1115
1. Благодарю, мой Бог, что в жизни Ты со мной.
Много путей, дорог, но я иду тропой. Знаю, тропа моя
всюду тернистая. Только прошу Тебя: Ты сохрани меня!

2. Если печаль порой легла в душе моей, Слышу я
голос Твой чрез голоса друзей. Если любовь горит - Бога
любовь хранит: Мне хорошо одной, когда Господь со мной.

3. Благодарю, мой Бог, всех зовешь, любя, Если бы
каждый смог послушаться Тебя. Благодарю, мой Бог, что
Ты всегда со мной - Много путей, дорог, но я иду с Тобой!

№1116
1. Блажен, кто мудрости высокой послушен сердцем
и умом, кто и в ночной тиши глубокой, И при сиянии дневном

2. Читает Книгу ту святую, где силен Господа закон. -
Он не войдет в беседу злую, на путь греха не ступит он.

3. Ему не нужен праздник шумный, куда не входят
стыд и честь, и где царит разгул безумный, хула, злоречие и месть.

4. Ему не нужен путь разврата... Он - лишний гость
на том пиру, где брат обманывает брата, сестра клевещет на сестру.

5. И вот, как древо у потока питается от светлых вод и
разрастается широко, так он в спасенье возрастет.

6. Как древо в листьях зеленеет, цветет, красуется
плодом, так он для Бога сердцем зреет, И плод святой растет на нем.

№1117
1. Вера через шторм проводит корабли. Караваны
движет по пустыне. Увлекает пленника земли
К отдаленным звездам в небе синем.

2. Без нее нет дружбы, нет любви, Без нее вся жизнь в
тумане сером. Но ее ты всё-таки зови Просто человеческою верой.

3. Лишь когда Божественным лучом Твою душу небо
посетило - Вера вспыхнет радостным огнем. Как любви
гигантское светило!

4. Звучит набатом в тишине. Под напором бури не согнется,
Ведь она в моей родной стране Верою Евангельской зовется!

5. Эта вера горы низведет. Повергая в грозную пучину,
И на небо к радости ведет, В торжество Возлюбленного Сына.

6. Тьма неверия в панике бежит. Бог ломает намеренья
гордых, И горит, бессмертием горит Вера, воскрешающая мертвых!

№1118
1. Взгляни вокруг: какая красота! Что видишь ты -
то дело рук Творца! Оставь свой грех, приди к Христу
скорей. Чтоб не остаться вне дверей.

Припев: Он для тебя творил и солнце и луну. Он для
тебя творил леса, поля, моря. Он для тебя послал
Спасителя Христа, Тебе открыл Свои Он небеса.

2. О, человек, о, друг мой или враг! Жизнь пролетит
как час или как шаг. Настанет день - расстанемся мы с
ней. О, не останься у закрытых ты дверей.

3. У тех дверей, где счастье и добро, И где в помине не
бывает зло. Там нет вражды, там нет нужды, И нет земной там суеты.

4. А чтобы двери те открыть ты смог, Искорени и грех
свой и порок, - Останься сердцем чист, душой -
Спаситель хочет быть с тобой!

№1119
1. Для Бога жить - святое приглашенье. Для Бога
жить - то долг души, Для Бога жить - то призыв ко
спасенью - Для Бога жить, для Бога жить.

2. Для Бога жить - Христова кровь лилася. Чтоб
грешных с Богом примирить, Чтоб каждый грешник мог
Христу отдаться, Для Бога жить, для Бога жить.

3. Для Бога жить, хоть мир враждой встречает, И льётся
кровь, и смерть грозит, - То жребий всех, кто
пламенно желает Для Бога жить, для Бога жить.

4. Для Бога жить, ведь Он не оставляет Того, Себя Кто
не щадит. Но твердо лишь одно в душе решает: Для Бога
жить, для Бога жить!

5. Для Бога жить - пускай волной последней Пройдет
по миру этот зов. Для Бога жить, нельзя уж больше
медлить, - Христос грядет, Христос грядет!

№1120
1. Вот дремлет Гефсиманский сад... Друзья Иисуса
мирно спят, А в отдалении, один, К Отцу взывает Божий Сын.

2. Он на коленях, лик святой Склонил Господь к земле
сырой, И стон молящейся души Раздался в дремлющей тиши.

3. "Пусть минет чаша мук Меня! ...Но воля не Моя -
Твоя... Отец, да будет так, иду!" - И тихо было все в саду.

4. И капал пот с лица Христа, Как капли крови со
креста. И Ангел Божий тут стоял, И Сына Божья подкреплял.

№1121
1. Время, ты куда улетаешь? Время, ты куда все спешишь?
В жизни ты только след оставляешь, И снова
куда-то летишь! Время, ты ключом журавлей улетаешь,
Знаю, что ты ко мне опять не прилетишь.

2. Время, ты проходишь так быстро. Много принося
мне скорбей. Знаю, что не вернуть мне в бессильи Так
много утраченных дней. Боже, о, зачем ослабели так
крылья? Быстро б я улетел в тот край, где нет скорбей.

3. Боже, вот опять призываю Имя Святое Твое. В жизни
дай мне ценить, умоляю. Короткое время свое. Боже, не
оставь Ты меня, умоляю, Боже, даруй узреть покой для вечных дней.

№1122
1. День воскресный сегодня пред нами. Пусть возносится
Богу хвала! Дарует Он радость отныне В благодатный день торжества.

Припев: О, будь готов о любви Христа рассказать, И
словами любви о великом дне, Прославлять Иисуса Христа.

2. Великой любовью Христовой Соединены мы с вами,
друзья, Отныне, чтоб жизнею новой Прославлять Иисуса Христа.

3. Так будем же, братья и сестры, Ценить этот день торжества,
Назидаясь, духом единым Прославлять Иисуса Христа.

№1123
1. В темном омуте греха, бедный, я утопал. Тщетно
сам спастись искал, Тогда к Господу я воззвал... Слабый
отчаянья крик, стоны услышал Он, Руку протянул - и
вмиг я был спасен!

Припев: Сила любви! Безмерная ты! Нам жизнь во
Христе дана силой любви.

2. Славлю Господа Христа, славлю Его любовь! Пусть
поют мои уста песню хваленья вновь! Был я грешный
человек - навек я Им спасен!

3. Кто б ты ни был, человек, сколько б ни грешил -
Бог простит - Он любит всех! Ты к Нему поспеши! Верь,
что любит Он тебя, Даст тебе счастье Он! В раскаянии
приди - и будь спасен!

4. Грешник! У Христа проси помощи для себя, И Он
силою Своей скоро спасет тебя. Скажет слово Он одно -
бури умолкнет стон. Призови Его теперь - и будь спасен!

№1124
1. Дни прошли, и снова собрались друзья, Снова добрым
словом ободрить, любя. Так за днями дни пройдут, как
лёгкий дым. Все пройдет - и горе, и радость вместе с ним.

Припев: И тогда вернется снова весна, Все мы
соберемся у ног Христа, - И тогда не будем годы считать,
И не будем страдать.

2. Сколько дней ты будешь радости иметь, Сколько
дней ты будешь в горести скорбеть? Мы не знаем, только
будь ты со Христом, И борись всегда, всегда борись со злом.

3. Сколько зла на свете, но ты добрым будь, Людям
принеси тепла хотя б чуть-чуть. Расцветут прекрасные на
пути цветы, И расскажут всем о благости они.

№1125
1. Голос Духа Святого зовет, грешных Он к Иисусу
влечет. О, друг. Он зовет и тебя.

Припев: Приди (приди. Он зовет) - 2 р. Приди к Нему
- в Нем счастье найдешь.

2. Похоть мира жалеешь ли ты, что к Иисусу ты
медлишь придти? Зачем от любви ты бежишь?

3. За тебя умер Он и страдал на кресте - Дар спасенья
тебе обещал, так возьми ж Дар Иисуса теперь.

№1126
1. Голос Христа ко спасенью зовет, Мир и надежду
сердцам Он дает. Не отвергай этот голос любви.
Временный житель греховной земли.

2. Он у тебя ничего не берет. Вместо погибели радость
дает. Не отвергай этот призыв любви. Сердце свое для
Христа распахни!

3. Враг человеческих душ на земле Хочет, чтоб жил ты
во тьме и во зле. Но свет спасенья над миром горит, -
Вечность сегодня с тобой говорит.

4. Ты ведь порою и сам сознаешь Жизни своей и
бесцельность и ложь, Но суетой заглушаешь свой страх, И
забываешь, что гибнешь в грехах.

5. Бьет над Вселенной спасения час. Бог призывает
который уж раз. Что же ты медлишь в последние дни,
Временный житель греховной земли?

№1127
1. Гляжу я на небо - звёзды горят вдали, луч их
сияет, даль озаряют они. И я, как соринка в мире
прекрасных звёзд. Вижу тропинку, где шёл сам Христос.

2. Гляжу я тревожно - сердце стучит в груди, Каждому
можно этой тропой идти. Скорбями устала - хода другого
нет: Господа раны оставили след.

3. Тропинка, тропинка, где-то начало есть. Первым
Спаситель нёс на Голгофу крест. Тяжесть сгибала - все же
Он шёл вперёд, Во что бы ни стало спасти Свой народ.

4. Плевали и били - больно от мерзких слов. Тело
пронзили - тихо стекала кровь. Как больно томился,
сколько страдал за нас! Вечно погибших от гибели спас!

5. И я, как соринка в мире прекрасных звёзд, Вижу
тропинку, много пролитых слез. Пойду я и знаю -
тернии, не будет роз. Идти я хотел бы, где шёл сам Христос.

№1128
1. Далеко (4 р.), там, за гранью небес голубых. Там
так нежно, прекрасно, там так мило, легко Наслаждаться
в общеньи святых.

2. Глубоко (4 р.) я мечтаю о Родине той, Где нет слез,
нет тревог, там свободно, легко. Где Отцовский мой дом дорогой.

3. Я хочу (4 р.), жить в чудесном, святом том раю.
Скоро час тот придет, когда я получу Свое место в венчальном краю.

4. Верю я (4 р.), что Ты скоро, Спаситель, придешь.
Лишь надежда одна утешает меня - Что увижу я в небе Тебя.

5. О, Господь (4 р.), дай мне силы идти за Тобой,
Побеждать этот мир лишь любовью Твоей, Ожидая
отрадных тех дней!


Дополнение

№1129
1. Да, на холме Голгофы Он, Господь, на крест был
вознесен. Там кровь Он лил средь мук в огне, И там купил спасенье мне.

Припев: Голгофский крест! Голгофский крест! Где
кровь Иисус лил за меня, за меня! Голгофский крест!
Голгофский крест! На Нем Он умер за меня!

2. Средь грома туч и взрывов скал. Склонив главу, Он
умирал. Порвалась ткань - и нет преград В бессмертный
день и мир отрад.

3. Господь, ужель правдив рассказ, Что за меня Ты
жизнь отдал, Понес Свой крест и так страдал В тот
смертный час, Голгофский час?

№1130
1. Детство незаметно пролетело. Юность, словно
птица, унеслась, Белоснежный ты наряд надела, И настал
желанный час для нас.

Припев: Всколыхнулась белая фата. Словно крылья
чаек над волной. Пусть тебе сияет жизни доброта, И
святая, чистая любовь.

2. Будь ты нежно любящей женою, Нежность и любовь
ты сохрани. Пусть горит любовь твоя звездою Во все ваши
будущие дни.

3. Будь всегда, как лилия, прекрасна, Ожидай пришествия Христа,
Словно солнца луч зарёю ясной. Пусть вся ваша жизнь будет чиста.

№1131
1. Дорожите, братья, днями - время тяжкое теперь:
В мире действует лукавый, и крадется в сердца дверь.

2. Хочет он туда пробраться, чтобы радость похитить, и
над нами насмеяться, все для Бога умертвить.

3. Но вы бодрствуйте в молитвах, в искушенье чтоб не
впасть, силой Божьей и молитвой отражать врага напасть.

4. За собою наблюдайте, будьте скоры на добро. Грех,
неправду избегайте, пресекая в корне зло.

5. Враг тогда не насмеется, в двери сердца не войдет,
Но Господь благословенье в большей силе изольет!

№1132
1. Дороже всего есть Христос для меня, Пройдите
богатства земли, - Богатство мое все сокрыто в Христе, Я
счастлив с Иисусом везде! Хоть нищ и оставлен, я в силе
сказать: "Я счастлив с Иисусом моим!"

2. Я грешник великий и был осужден, И свет не сиял
мне в пути, - Спаситель пришел, меня спас, оправдал,
Навеки наследье мне дал.

3. Лишь жертва одна была в силе спасти, И с Богом
меня примирить: То был Искупитель, отдавший Себя, И я
Его кровью омыт.

4. Призвал, и наставил, и путь указал, И мир мне Свой
в сердце вложил. Молиться Он учит, в свете ходить. Завет
Его в сердце носить.

5. Хоть мать и отец здесь оставят меня, И все потеряю
я здесь, - Примкну к Иисусу - Он любит меня, И в Нем
я сокрыт навсегда!

№1133
1. Друг и Пастырь мне в жизни Спаситель Христос,
Ты нашел среди мрака меня, Где я гибнул под гнетом
мучительных грез, Он ведет к славе вечного дня.

2. Мне не страшны суровые тучи скорбей, Что кружат
над моей головой, Он с любовью хранит меня в жизни
моей, Направляет к отчизне святой.

3. Друг и Пастырь мне в жизни, Спаситель Христос,
Для меня Он дороже всего, В Нем одном нахожу утешенье
от слез, И готов все отдать для Него!

№1134
1. Дух Святой, зовем смиренно, Светом души озари!
Ты сиял среди Вселенной, среди солнца и зари. Ты твори
и в нашем сердце, Сам обитель сотвори,
И огнем спасительным гори.

Припев: Огонь небесный, сойди скорей, И теплотою
Своей согрей, Дорогой трудной к Отчизне чудной Мы
пойдем уверенней, бодрей!

2. Дух Святой, о, гость небесный, Ты доступен, близок
стал, искупивший смертью крестной Твой приход пообещал.
Сокруши греха твердыню. Мощь разбей греховных
скал, Чтоб о Боге каждый услыхал.

3. Дух Святой, вовеки сущий, Силой верных наполняй,
Красотой, Тебе присущей. Дело церкви созидай! Властвуй
нашим помышленьям, Обличай и утешай, Пробуди уснувший
Белорусский край!

№1135
1. Если душа истомится в страданьях, И изнеможет
мой дух, Верю, что в жизненном море скитаний Ты -
самый лучший мой Друг.

Припев: Знаешь Ты все, о мой дивный Учитель,
Видишь невзгоды души. "Все вам ко благу", - сказал
мой Спаситель. Верю, послал это Ты.

2. "Если в болезни душа истомится, вспомни: Ведь Я
- муж скорбей. Без Моей воли ничто Не случится... И не
страшись, будь добрей!"

3. Если друзья изменяют порой, Ты говоришь: "Не грусти.
Я - лучший Друг твой, Я буду с тобой и сохраню на пути".

№1136
1. Если нет драгоценного дара любви. Если сердце
холодно, как лед, И живешь для себя, и лишь занят
собой, И на подвиг душа не влечет,

2. То напрасно живешь на земле, человек. Бесполезно
проходят года, И молитвы твои неугодны Христу,
Неугодны Ему и дела.

3. Лишь зажженное пламенем вечной любви Сердце
тех, кто на жертву готов, Кто готов возвещать о Христовой
Крови, Что смывает проказу грехов,

4. Только в этих сердцах пребывает Христос, И они
пребывают лишь в Нем. Это - Божий вестники вечной
любви, Они в славе пребудут с Христом.

№1137
1. Если скорбь и печаль у тебя на душе. Если жизненный
путь утомляет, И твой дух изнемог от житейской
борьбы, И молитвы огонь угасает.

Припев: Помни, твой Спаситель с тобой (Он с тобой),
Помни, Он дарует покой. Бодрствуй, скоро время придет
(да придет), - Искупитель к Себе нас возьмет.

2. Нелегко нам тернистой тропою идти, Всюду враг-
искуситель встречает, - И слабеем порою в далеком пути,
Беспросветная ночь окружает.

3. Долго ль будем томиться в пустыне сухой? Скоро
светом восток озарится. И рассеется мрак, что покрыл лик
земной. И на землю Господь возвратится.

№1138
1. Еще недавно были молодыми. Незаметно головы
- седые, побелели. Годы пролетели, И морщины тронули лицо.

2. Позади покинутые годы Говорят о радостях, невзгодах...
Да, о многом, если жили с Богом, - Значит, не
напрасно годы шли.

3. Глядя на лицо и ваши руки. Улыбнутся дети, даже
внуки. Станет ясно: с Господом - прекрасно, И наглядно
виден труд и плод.

4. На закате годы, ближе - старость. Безусловно, слышится
усталость. Непременно есть для вас замена. Есть на
ниве Божьей молодежь.

5. Молодые люди, ваши лица Говорят о том, что
потрудиться Всем придется - вас Господь коснется, -
Улыбнутся бабушки и мать.

№1139
1. За любовь, за милость, за спасенье Благодарность
Ты прими от нас. Пусть несется песнь благодаренья Господу
- Он кровию нас спас.

Припев: Благодарим, благодарим, За Твою любовь благодарим.
Достоин Ты вечной хвалы, За Твою любовь благодарим.

2. За Твои Голгофские страданья, За спасенье, данное Тобой,
И за все Твои благодеянья Сердце пусть всегда звучит хвалой.

3. За прекрасный дом в лазурном небе, За святую вечность
без конца, Пусть звучит сегодня песнь хваленья, Эту
песнь поют наши сердца.

№1140
1. Из праха коры земной Ты создал меня. Дух жизни
вдохнул Ты Свой, Создатель мой. Я счастлив с Тобою,
Господь, мой Бог и Творец, Ведь я же - Творенье Твое,
ведь я - человек.

2. Повесил Ты шар земной ни на чем, И дал ему путь
Ты Свой - закон святой. Все мирозданье поет хвалу Тебе:
Как чудно устроил Ты все на земле.

3. Ты - надежда моя, Ты - сила моя! Средь бурь и
страданий земных - опора моя! Я счастлив с Тобою, Господь,
Создатель миров, В Тебе, Всесильный Бог, познал я любовь!

№1141
1. Слушайте, братья и сестры, Бог нас к Себе приглашает,
Слушайте, братья и сестры, скоро конец всем
скорбям. Близок конец испытаньям, солнце блеснёт избавленья,
Радость нас встретит у входа и любовь Христа.

Припев: Осанна, Царь Небесный, Хвала Тебе пусть
льётся, Приди Ты к нам, Спаситель, Ты - наш великий Бог.

2. Будем трудиться все вместе, так ведь Господь наш
желает, Божью любовь и спасенье людям погибшим
нести. Дружно трудитесь на ниве сила Творца помогает,
Каждый получит награду за борьбу в пути.

3. О, как отрадно там будет - в Доме Отца дорогого,
Там, где нет плача, ни скорби, вечная радость царит,
Льните всей вашей душою, Божье ведь Царство так
близко, Встретим Его мы с восторгом неземной хвалы.

№1142
1. Имени Господню хвала! Воздадим Ему славу и
честь. Как святые, руки к небу вознеся. Скажем: "Имени
Его, Имени Господню хвала!"

2. Святой наш, Ты достоин. Царь царей и властелин, Ты
достоин, Святой наш. Ты достоин. Царь царей и Бог богов, Славим Тебя.

№1143
1. К Тебе, Господь, мое моленье: "Бессилен я, дай
силы мне", - К тому всю жизнь мое стремленье, Чтоб
свято жить здесь на земле.

Припев: Я здесь не свой - страна чужая, И для души
все чуждо в ней, Я рвусь душой в просторы рая,
Где ярче, лучше и светлей.

2. Я рвусь туда, где руки брата Не обагрит людская кровь,
Где жизнь чиста, где мило, свято, Где вместо воздуха - любовь.

3. И не восстанет ложь людская в борьбе смертельной
на дух мой. Хочу я, на Христа взирая, Идти туда, идти домой.

4. Мечта моя, страна святая, - Привольно так душе с
Христом, Где не постигнет ложь людская, Где брат не
станет злым врагом.

№1144
К заоблачным далям, к далеким вершинам Нелегкие
тропы ведут. В манящую высь, оставляя долины,
Я к цели по кручам опасным иду.

А впереди лежат в перевалах угрюмые скалы, Туманом залитая даль.

Иду, а в душе священный рай Священных желаний, И
в высь неземную порыв Туда от земных безотрадных
скитаний Уносят нас крылья горячих молитв.

Там навсегда забудем тревоги. Всю тяжесть дороги, И
скорби земного бытья.

Суровые бури и ветры встречают Нас в этом нелегком
пути. Но дух наш усталый надежд не теряет К высотам
желанным дойти.

А впереди осталось немного Тернистой дороги,
И солнце засветит опять.

№1145
1. К нам на землю Бог явился. Во Христе Он нам
открылся - Божий Сын. Нам путь вечный открывая, Принял
Он всю скорбь и боль за нас один. На кресте весь мир
очистил, Человеку сердце, мысли обновил, И с любовью
безграничной Приходящего к Нему в крови омыл.

Припев: Жизнь в Иисусе дарит счастье, Просветляет
наши мысли и сердца. Аллилуйя, пусть несется в этот
день Из наших уст Ему хвала.

2. Иисус сроднил нас кровью. Направляет нас с любовью
Он в пути, Крепко держит нас за руки, Чтоб не
знали мы разлуки, верили. Подарил Свое нам слово, Что
приносит в душу новый Божий мир. Он для нас - источник
вечный, В милосердьи - бесконечный Божий Сын.

№1146
1. Когда в сердце моем появляется грусть И тоска
от душевной тревоги, Я склоняю колени и Богу молюсь,
Чтобы Он помогал мне в дороге.

2. Чтобы Он не оставил меня никогда, Вечной силой
Своею святой, Чтоб взглянул на меня и тогда, Когда я на
тернистом пути ослабею.

3. И мне хочется с Ним поскорее уйти К тому светлому,
вечному Граду, До конца путь тяжелый, тернистый пройти,
Чтоб скорей получить там награду.

№1147
1. Когда сердце болит и тоскует порой, Непосильным
покажется гнет, Ты склонись надо мной, Боже мой,
Боже мой, Дай мне сил у Тебя почерпнуть.

2. Если в сердце сомненья И унынье уснуть не дает, Ты
склонись надо мной, Боже мой, Боже мой. И сними с меня
тяжкий гнет.

3.Когда время придет мне расстаться с землей И оставить
всю жизнь позади, Ты склонись надо мной, Боже
мой, Боже мой, И в покой меня вечный веди.

3. Если видишь меня в тишине Ты ночной На коленях,
в слезах пред Тобой, Ты склонись надо мной. Боже мой,
Боже мой, И очисть, и прости, и омой.

№1148
1. Когда я в житейских волнах утопаю, И вера слабеет моя,
К Тебе я в молитве своей простираюсь, Молю, чтоб услышал меня.

Припев: Но веры так мало, и силы не стало, И гаснут
порывы любви. Молитва так слаба, надежда увяла,
Прошу, мой Господь, помоги.

2. В волнениях жизни порою слабею, Идти за Тобою
нет сил. Душою своею так сильно болею. Молю, чтоб
меня Ты простил.

3. И верю, что слышишь меня Ты, Отец мой. Хоть вера
так слаба в груди... И Ты дашь мне силы идти до могилы,
Не падая духом в пути.

№1149
1. Когда в душе тоска немая, И со грехом опасна
битва, Напрасно плачешь, унывая. Одно лишь средство
есть молитва.

2. Когда житейскою волною Надежда твердая разбита,
Не унывай - Господь с тобою: Ему нужна твоя молитва.

3. Когда порою ощущаешь Ты одиноким и забытым,
Напрасно, сетуя, страдаешь, - Отраду даст одна молитва.

4. И если нет огня в служеньи, На сердце - тягостные
муки. Почаще плачь в уединеньи, И воздевай в молитве руки.

5. И если ты, друг, с Иисусом Желаешь быть всегда в
общеньи. Молитва есть беседа с Богом, Она - источник освященья.

№1150
1. Когда трудно по жизни идти. Когда веры так
мало в груди, Когда холод в душе нахожу, Я к Тебе, мой
Господь, прихожу. Состраданье ко мне прояви. Дай мне
больше огня и любви. Без сомненья чтоб верить я мог: Ты
меня не оставишь, мой Бог.

2. Я вкусил, как Ты благ, мой Господь, Силу дай
победить грех и плоть, И куда без Тебя я пойду? В мире
счастья ведь я не найду. Помоги мне в борьбе устоять -
Можешь Ты лишь меня поддержать. Жизнь моя хороша
лишь с Тобой, Лишь с Тобой, мой Господь дорогой.

3. Дай послушным всегда быть Тебе В жизни, в
радости, в скорби, в нужде. Дай во всем на Тебя походить,
И надеяться, верить, любить. Дай мне видеть Тебя впереди,
За Тобою покорно идти. Дай мне помнить сегодня о
том: Здесь страданье, а радость - потом.

№1151
1. Кружится, как пушинка, в Космосе Земля. Средь
бесконечной Вселенной так она мала!

Люди! Дайте руки друг другу! Люди! Дайте руки друг
другу! Люди! Дайте руки друг другу, А Богу - ваши сердца!

2. Время забыть раздоры: вспомнить о любви, Что на
земные просторы радость, мир пришли!

Люди, улыбнитесь друг другу! Люди, улыбнитесь друг
другу! Люди, улыбнитесь друг другу - Пусть свет
струится из глаз!

3. Любит Отец Небесный всех людей земли. Так
поспешим под чудесный свет Его любви.

Люди, воздадим Богу славу! Люди, воздадим Богу
славу! Люди, воздадим Богу славу, Прославим Имя Творца!

№1152
1. Купи, милый друг, тот елей благодатный. Пока
продается, купи! Доверху наполни сосуд твой елеем, -
Навстречу Христа выходи!

2. Когда же наполнишь, поправь свой светильник,
Огонь в своем сердце зажги. Придет твой Спаситель,
приветливо скажет: "В покой Мой блаженный войди".

3. Знай, милый мой друг, если ты не ответишь На зов
Иисуса Христа, То вскоре услышишь печальное слово:
"Тебе уготована тьма".

№1153
1. Когда, мой друг, ты брата огорчил, Сразив его
бессмысленным укором, Взамен любви печаль и горечь
влил В тайник души его обидным словом.

Припев: Спеши сказать сердечное "прости". Пока в нем
жизнь не скрыла ночь немая, И свет горит на
жизненном пути, И жарких чувств полна душа живая.

2. Но если он без мира поспешит В страну теней, тобою
оскорбленный. Ничто тогда, мой друг, не примирит, С
самим собой твой бедный дух смущенный.

3. Плиту могил нам не прожечь слезой, И жизнь
полна, быть может, сожаленья, Не может дать из сени
гробовой В ответ тебе желанных слез прощенья.

№1154
1. Мы входим в Божий врата со славословием, И с
хвалою во дворы Его идем. Для народа Своего Он
сотворил сей день, С благодарностью мы Господу поем.

2. Он дарует радость, Иисус дарует радость, Радуются в
Господе сердца. Он дарует радость, Иисус дарует радость
- Мы будем славить Господа всегда.

№1155
1. Мы все стремимся в край родной, Где будет вечно
правды свет, А в этой жизни суетной, О, дай, Господь,
исполнить Твой завет.

2. Вражда, неверие вокруг, Для правды Божьей узок
круг, Но Иисус - наш лучший Друг, В конце пути даст
в небе отдохнуть.

3. Нам завещал Иисус Христос Любить всех ближних и
врагов, И не роптать в долине слез, Нести Евангельскую
весть кругом.

4. Придите все к Нему скорей, За правдой следуйте
вперед, Чтоб не остаться вне дверей, - Покайтесь, люди,
скоро Он придет!

№1156
1. Муж Галилеянин тебя не пройдет - 4 р. И если
ты позволишь, Он Сам придет, любя, И силою Своею
коснется тебя. - 2р.

Припев: Иного пути нет, ты не найдешь, нет, нет -3 р.
Лишь только Иисус тебя спасет. Моя победа, победа в
Боге, Победа в Имени Иисуса Господа - 2 р. И никогда
мои враги не смогут победить меня, моя победа, победа
в Боге, Победа в Имени Иисуса Господа. - 3 р.

2. Муж Галилеянин меня не прошел - 4 р. И я ему
позволил - Он Сам пришел, любя, И силою Своею
коснулся меня.

№1157
1. На крыльях могучих орлиных Над морем
житейским несусь, На крыльях могучих орлиных
Я к вечности сердцем стремлюсь!

Припев: Чрез горы, долины и нивы Все выше я к небу
лечу. Несут меня мощные крылья - На них я
спокойно стою.

2. Под мощными крыльями тихо И чудно покоюся я,
Под ними приют мой надежный. Под ними - защита моя.

3. Пусть вьются враги надо мною. Пусть целятся злобно
в меня - Могучи орлиные крылья. Под ними царит тишина.

4. Укроюсь ли теми крылами. Стою ли надежно на них,
Спокойно мне так и отрадно В скитаниях долгих моих.

5. И весь мне понятен и ясен Намеченный путь через мир.
На крыльях я чувствую силу, Под крыльями царствует мир!

№1158
1. На сердце у меня так тягостно и больно. Шипами
острыми усеян жизни путь. Вокруг все веселы, счастливы
и довольны, А мне хотелось бы немного отдохнуть.

2. О, Господи, как трудно в этом мире Нести сей крест,
возложенный Тобой. Дай силы мне, чтоб я, без укоризны,
Терпел без ропота, не падая душой.

3. Когда же смолкнут грозной бури волны. Ты скажешь
им: "Довольно, перестань", - Взгляни: уж кладези души
страданья полны, И слезы горя уже льются через край.

4. Не плачь, душа, что скорби окружают, Тебе нет счастья
в мире на земле. Все счастье там, где мирно отдыхают
Святые, кончившие путь свой на земле.

№1159
1. На небе я так много хотел бы увидать - Обрадует
там сердце красота. Окончив жизнь земную, я приду на
небеса, И первым увидать хочу Христа.

Припев: Я первым увидать хочу Христа, - Какое
счастье будет мне тогда. В молитве я склонюсь пред
Тем, Кто мне Себя отдал... Я первым увидать хочу Христа!

2. Увижу там друзей, в небесном том краю, И многих,
что придут со мной туда. Увижу белоснежный трон в сияньи неземном,
Но первым увидать хочу Христа.

3. Мои глаза увидят там жемчужные врата, И ангелов
святой небесный дом, - Там ждут меня друзья уже
давным-давно. Но первым увидать хочу Христа!

№1160
1. Надо мною лист кружится. Пожелтевший, медленно упал.
От других он отделился, Без поры, как цвет
травы, увял. Отчего этот лист пожелтел? Может, влаги в
себе не имел? Может быть, иногда сам не видел себя. -
Так и с нами бывает, друзья?

Припев: Друзья, друзья, забывать нам друг друга нельзя.

2. Вспомни, как Христос трудился, Показал заботу и
любовь. Вспомни, как Отцу молился, И за нас пролил святую кровь.

3. Вот любовь, вот любовь, вот любовь! Как сильна ты,
святая любовь! Мог бы я оценить, хоть частицу любви На
сестру иль на брата излить?

4. Чтоб не быть как лист увядший. Больше позаботься
о себе. Если кто, ты видишь, падший, - Подними и ободри, любя.
Отчего этот лист пожелтел? Может, влаги в себе
не имел? Может быть, иногда сам не видел себя? Так
зачем же с тобою друзья?

№1161
1. Не опоздай, сын блудный, в дом твой родной
приди. Там тебя ожидает сердце Отца, в любви. Там твой
Отец тоскует, часто Он слезы льет. Вдаль Он глядит с
надеждой: скоро ли сын придет?

2. Горе тебя постигло, счастье твое ушло. Друзья все
тебя забыли, и в сердце темно-темно. В доме Отца есть
счастье, в доме Отца покой, В доме Отца отрада, это -
твой дом родной.

3. Может, тебе и стыдно, совесть твоя твердит.
Что поступил ты плохо - можно ли все простить?

4. Хоть глубоко паденье, хоть велика вина, Любит тебя
Отец твой - это ведь часть твоя.

№1162
1. Не играй душой своей, друг, - подумать ведь пора.
Дух не раз твердил: "Покайся!" Ты ж - поныне раб греха.

Припев: Старая твоя природа умереть совсем должна.
Не давай душе погибнуть, ведь от Господа она.

2. Жизнь земная скоротечна - смерть не вечно будет
ждать, и тогда тебе придется пред лицом Судьи стоять.

3. Откажись от мира зла и скажи Иисусу: "Да!"
Не отвергни благодать, чтоб навек не опоздать.

4. Так оставь же путь порочный и обманы суеты -
Будет радоваться небо, что в числе спасенных ты.

№1163
1. Не оставь Ты меня. Дух надежды. Не хочу я
стоять в стороне. Среди мира, как тень, я хожу каждый
день. Отчего, почему трудно мне?

2. Не имею в запасе я масла, И светильник зажечь не
могу. Чтобы в сердце носить постоянно запас. Ты мне дай
- я его сберегу.

3. Не могу дальше жить я без Духа, День и ночь я
тоскую о Нем. Перестало стучать, сердце стало молчать,
Духа, Духа нет в сердце моем.

4. О, Господь, мое видишь желанье? Так пошли, как Ты
нам обещал. Не оставь Ты меня среди ночи и дня,
Я прошу, чтобы Духа мне дал.

№1164
1. Небеса, небеса небес, Я стремлюсь туда, в край
святых чудес, Тот лазурный край для души моей, Я нашел
тебя на земле скорбей. Восхожу тропой в небеса!

2. Облака, облака скорбей Иногда плывут над душой
моей. Облака плывут, но Христос со мной, Он дает душе
и в скорбях покой, И сияют вновь небеса.

3.Господи, как хочу душой Каждый миг и впредь
пребывать с Тобой. Среди бурь земных сохрани меня. Чтоб,
окончив путь, мне узреть Тебя, И воспеть хвалу в небесах.

№1165
1. Ночное небо распростерлось над землей, И шумный
день сменился тишиной, А в небе звездочки, как
огоньки, горят, Своей красой мой взор к себе манят.

Припев: О, мой Господь! Ты дивен и велик, Тебя
прославить не способен мой язык. Когда взираю на дела
Твоих перстов И на Твою безмерную любовь.

2. О, как хотелось бы взлететь туда душой, Где приготовлен
плачущим покой, И видеть то, что глаз мой не
видал, Услышать то, что ухом не слыхал.

3. Но в день Архангела и Божией трубы Туда слетятся,
словно быстрые орлы, Все дети Божий, кто окрылен
мечтой. Кто свято чтил Божественный закон.

4. О, не оставь меня. Спаситель дивный мой, Веди
меня всесильною рукой, С Тобою жить хочу, с Тобою умереть,
И в небесах хвалу Тебе воспеть.

№1166
1. О, Боже, дух мой успокой От бури жизни суетной,
И в сердце сделай тишину. Чтоб понял слов я глубину.

2. Господь, пошли мне благодать, Чтоб мог всегда я
возвещать Всем людям смысл священных слов. Чтоб был
за них на все готов.

3. И сделай, чтоб перед Тобой Я верным был учеником,
Пока иду Твоим путем В пустыне жизненной, земной.

4. И дай войти туда с Тобой, Где уж учиться никогда
Не буду я, но где душой Я возликую навсегда.

№1167
1. О, Дух Святой, Тебя мы умоляем, Благослови и
силу излей, Перед Тобою сердце склоняем, Нас не оставь,
любовью согрей.

Припев: Молим Тебя, Господь Всемогущий, Духом Святым
повей Ты на нас. Ты знаешь все. Ты - Бог Вездесущий,
Благослови нас всех в этот час.

2. О, Дух Святой, Ты все наполняешь. Счастье и радость
душам даешь. Путь наш во мраке Сам освещаешь, И в дом
Отца на небо ведешь.

3. О, Дух Святой, Ты светом небесным Путь на Голгофу
нам озарил, Там, где Спаситель подвигом крестным Двери
спасенья грешным открыл.

№1168
1. О, Иисус, ко мне приди! Будь со мною впереди,
Окружи меня вокруг, О, приди, мой лучший Друг.

Припев: О, приди, о, приди, о, приди, Мой лучший Друг.

2. О, как жажду я Тебя, Как сладка Твоя вода. Призываю
я Тебя: Будь со мною навсегда.

3. В развлеченьях счастья нет, В них погибель, а не
свет. Пребывание Твое - вот желание мое!

4. Не открою никому дверь, И в сердце не приму.
Лишь Тебе открою дверь. О, войди, Христос, теперь!

5. Называю одного Лишь Тебя своим Вождем. Будь для
сердца моего, Агнец страждущий, Царем!

№1169
1. Отверженный, оплеванный, избитый. Ронял Он
кровь и слезы на пути. Чело Его терновником увито, А на
устах последнее "прости!"

2. Тяжелый крест сгибает Ему плечи, И смех вокруг
звучит с циничною злобой. Нет! Не искал Он в мире, где
полегче! Служил Он людям, жертвуя Собой!

3. И вот за все добро Ему расплата - Голгофский путь
терзаний и скорбей. О, если б мы вот так любили брата,
И жертвовали лучшим для людей.

4. А Он идет, идет, прекрасно зная, Что будет к древу
телом пригвождён. Для счастья мира смерть Он испытает,
Для радости людей Он был рожден.

5. Голгофский путь - вот вся Ему расплата. Позорный
крест и ржавчина гвоздей. О, если б мы вот так любили
брата И жертвовали жизнью для людей!

№1170
1. Перед Тобой склоняюсь, Боже, Молю, прости меня, прости.
Теперь я понял, что дороже Тебя в сем мире не найти.

2. Прости за то, что веры мало Имею я на сей земле,
Прости, что сердце огрубело В суровой жизненной борьбе.

3. Прости, что слезы умиленья Так редко застилают
взор. Даруй мне сильное стремленье Забыть скитаний всех позор.

4. Даруй, чтоб колос веры твердой Возрос в моей душе
больной, И чтоб смирился дух мой гордый Перед Тобой в тиши ночной.

5. О, уврачуй все сердца раны Своей могучею рукой,
Пересмотри все жизни планы И дай мне радость и покой.

№1171
1. Посмотри, как чудно Бог все сотворил: Сделал
землю круглой, небо - голубым. Чтобы жили люди, славя
и хваля Имя то святое, имя Господа Христа!

2. Чтобы знали люди, что Он был и есть. Что Ему вовеки
воздается честь! На горе Голгофе Он распятым был,
Чтобы жизнь свою Ему ты посвятил.

3. Так подумай лучше о своей судьбе: Ведь живешь ты
ныне во грехе и зле. Но Иисус могучий любит и тебя. Так
отдай все лучшее ты Ему, любя.

№1172
1. Приходи почаще на Голгофу -- Здесь берет
начало жизнь твоя. Чтоб душа минула катастрофу, Жертвой
стала алая струя. Кровь с безгрешных рук Христа струилась,
Божий Сын, страдая, умирал. На Голгофе в небо
дверь открылась - Бог спасенье грешным людям дал.

2. Пусть твоя житейская тропинка Не обходит старого
креста. Чтоб душа, как детская слезинка, От пороков всех
была чиста. Счастье вдалеке искать не надо - Приходи к
Нему, и ты поймешь: Здесь оно, совсем с тобою рядом -
Во Христе источник ты найдешь.

3. Здесь мечты и чаянья людские. Здесь надежда
светлая веков - Во Христе, Чьи руки дорогие Мир спасли
от пагубных оков! Пусть пройдут века, стирая даты. Но
одно лишь может жизнь сказать: "Подвиг, совершенный
Им когда-то Время не сумеет затерять!"

№1173
1. Прости за время, что прожито. За дни бесплодные прости.
За все, что помню, что забыто, Прости как грешника, прости.

Припев: Прости меня, со мною будь, Не оставляй меня!

2. Прости, что часто огорчаю Тебя, Господь, в моем пути,
Что часто так ослабеваю И не могу вперед идти.

3. Прости, что часто мало веры, Я устаю в земной
борьбе. Но у Тебя любви - без меры, И потому иду к Тебе.

4. Хочу Тебе отдать, о, Боже, Всю жизнь мою, мои мечты,
Я верю: ТЫ во всем поможешь, Моя надежда - только Ты.

№1174
1. Птицы улетают вдаль - с ними расставаться
жаль. Долго я смотрю им вслед - мглою горизонт одет.
Но для перелетных птиц нет преград и нет границ.
Гладью неба в южный теплый край Мчатся вереницы стай.

2. Мимо убранных полей, мимо суеты людей, Мимо их
вражды и слез, мимо бедствий и угроз Мчатся вдаль, и
крики их вновь зовут от бурь земных. К тишине небес
страны родной Мчится дух усталый мой.

3. Годы улетают вдаль, с ними расставаться жаль. Долго
я смотрю им вслед - мглою горизонт одет. Но в душе
печали нет, - вечной жизни вижу свет. Пусть летят в
надзвездный светлый край Годы вереницей стай.

4. Годы улетают вдаль... Если ты без Бога - жаль:
Страшный ждет тебя конец - Над тобою суд свершит Творец!
Друг мой, время не теряй, с Господом в завет вступай,
И душа, как птица, полетит В край, где вечный свет царит.

№1175
1. Путь к Голгофе далек, кровь стекала из ран,
Сколько мук и страданий во взоре! Иисус дорогой умирал
на кресте. Принял тяжкие муки и горе.

2. Никогда не смогу я забыть этот крест - Он стоит
между небом, землёю. Своей смертью Христос примирил
нас с Творцом, Искупил драгоценною кровью.

3. О, внемли, человек, гласу песни моей. Что ты
медлишь, мой друг, что ты ждешь! Чем ты платишь Ему
за Божественный дар, За пролитую кровь что даешь?

4. Даль земли, свет зари, благо дней впереди - Для
тебя это создал Господь. Он зовет: "О, приди!" - мимо,
друг, не пройди: В Нем ты счастье и мир обретешь.

5. Дай, Господь, мне понять тайну вечной любви. Той,
что Ты нам на землю принес, И тогда я спокойно и твердо
пойду По земле среди бурь, среди гроз!

№1176
1. Радость... Почему ее не видно В тех, кому навек
она дана. Почему 'до горести обидно. Что душа так
радостью бедна?

2. Грустными, усталыми мы стали. Наших ликований
смолкла песнь. Если нам не радоваться с вами, То кому же
радоваться здесь?

3. Кто еще спасен от тьмы греховной. Кроме верных
Божиих детей? Почему же в этой жизни волны
Заглушают радость вечных дней?

4. Радуйтесь, чтоб радоваться вечно, Радуйтесь в печалях
и скорбях, Чтобы мог увидеть каждый встречный Эту
радость в ласковых глазах.

5. Радуйтесь, другим дарите радость, - Будем ближе к
Господу, друзья. Радостью, как звездочкой, ведите
Гибнущих в небесные края.

№1177
1. Сам Спаситель приглашает нас: "О, приди! О,
приди!" Слушай, друг, призывный, нежный глас. О,
заблудший грешник, к Богу приди!

Припев: Нежный голос мне звучит. Мир душе моей
дарит. В Нем нашел я свой покой, Иисус - Спаситель мой.

2. Зов любви Твоей услышал я: "О, приди! О, приди!"
Он к вратам небес привел меня, И тебя, о грешник. Он зовет.

3. Голос милости Твоей звучал: "О, приди! О, приди!"
И Ему я трепетно внимал! Я нашел спасенье, друг, о, приди!

№1178
1. Синее небо - Отчизна моя, Синее небо, как люблю я тебя!
К тебе я иду, к тебе я спешу! Синее небо - Отчизна моя!

2. Синее небо - нет тучки нигде, Синее небо, тебя
вижу во сне, К тебе я иду, к тебе я спешу, Синее небо - Отчизна моя!

3. Синее небо - подножье креста, Синее небо - Христа красота.
К тебе я иду, к тебе я спешу, Синее небо - Отчизна моя.

4. Синее небо, как тебя мне достичь? Синее небо, о, как
мне там быть? Знаю: буду там я оправдан Христом. Синее
небо - Отцовский мой дом!

5. Церковь - невеста, в синем небе твой дом. Церковь,
готовься ты к встрече с Христом! О, не опоздай, Христа ты
встречай. Чистое сердце Иисусу отдай!

№1179
1. Скоро день тот придет, где не будет ни забот. Ни
печали, ни невзгод, ни нужды и ни тревог. Мир царит в
стране святой, тьмы не будет никакой. Что за день,
радостный день будет там!

2. Что за день будет там, когда встречу я Христа! Он
возьмет меня с Собой в край небесный, неземной. Руку
даст Он мне Свою, И я с Ним туда войду, Что за день,
радостный день будет там!

3. Там не будет забот, мир и радость не пройдет. Ни
болезни, ни слез - радость будет без конца. Буду вечно я
тогда прославлять Царя Христа, Что за день, радостный
день будет там!

4. Скоро день тот придет, когда Царь царей грядет, Он
придет и за тобой, чтобы взять тебя с Собой. Будешь ли
готов тогда встретить своего Творца? Что за день,
радостный день будет там!

№1180
1. Слышна в мире весть о том повсюду: Властелин
искупленной души, Святостью и славой озаренный. За
невестой - Церковью - спешит.

2. Как прекрасно чудное венчанье У престола Господа
Отца, Где небесных хоров ликованье. Счастье и блаженство
без конца!

3. День придет, и встреча та настанет На ладонях
белых облаков. И невеста перед Ним предстанет
Сохранившей верность и любовь.

4. Торжествуй, наследница Христова, - На тебе
спасения печать. Бодрствуй и молись и будь готова Господа
желанного встречать.

№1181
1. Слышишь ли, грешник, призыв Христа? Кротко
и нежно зовет Он: "Приди!" Он - твой Спаситель, В Нем
навсегда Счастье душе своей сможешь найти.

Припев: Приди к Иисусу, приди к Иисусу. Друг, не
отвергни Его любовь. Знай, что не вечно, не бесконечно
Слышать ты будешь спасения зов.

2. Знаешь ли, грешник, что за тебя Умер, страдая,
Спаситель Христос? И, умирая, ночью, в слезах, К Богу в
молитве мир Он принес.

3. Видишь ли, грешник, вечно любя. Умер, страдая,
великий Христос. Смертью на небо путь проложил - Что
же ты медлишь, друг мой, что ждешь?

№1182
1. Создана земля по Божьей воле Силой всемогущего
Творца. Все ликует о Творце великом. Что ж такое
перед Богом я?

Припев: Покорись Творца единой воле. Он - Создатель
и твоей души. Обретешь ты мир небесный вскоре -
Только к Иисусу поспеши.

2. И земля черед свой твердо знает. Знает, где дождям
должно упасть. Человек и это понимает, Но Творца не
хочет он принять.

3. Для тебя Христос сошел на землю. Для тебя Он небо
оставлял. Чтобы принял ты Его спасенье. И, спасенный в
Боге, ликовал.

№1183
1. Солнце светит ласково в бирюзовой вышине. Взором
весь простор земной охватить нельзя. И смотрю я в
сторону, где любимый город мой, Там живут и трудятся
милые друзья.

2. Как мне только дорого с вами быть в общении,
Разделять веселие, плакать и скорбеть. Нет мне больше радости,
больше утешения, Как за вас, друзья мои, жить и умереть.

3. Я хочу, чтоб не было между нами пропасти. Чтоб
огонь сердечности мог в сердцах пылать, Чтоб могли мы
истинный свет любви Христа нести, И всегда за ближнего
душу полагать.

4. Ветерок проносится в легком дуновении, О любви
Христа поет, колосом звеня, И стою в раздумий, в сладостном
забвении, Будто вновь в кругу родном ждут меня друзья.

№1184
1. Спаситель наш сошел на землю к нам, - Принес
Он всем спасения бальзам. Он пострадал и, всех нас возлюбя,
В подарок сделал жертвою Себя.

Припев: Творец Он солнца, неба и луны. Творец Он
человека и земли. Он, сотворивший мириады звезд, В
награду получил лишь ржавый гвоздь.

2. Под шепот листьев и в дневной тиши Принес Он
всем спасение души. Он грешника зовет: "Ко Мне приди,
Покой найдешь ты у Моей груди".

3. Как часто забываем мы о том. Что Иисус зовет нас в
Отчий дом, Что жизнь отдал Христос лишь ради нас...
Приди, Он ждет тебя и в этот час!

№1185
1. Среди волнений в житейском море. Когда страданья
волнуют грудь, Я так нуждаюсь в Твоей опоре,
Молю, Спаситель, со мной пребудь.

Припев: Так жаждет сердце мое покоя. Устал я, Боже, в
борьбе земной. Душа страдает в потоках горя,
О Милосердный, пребудь со мной!

2. Вражда, неверье и лицемерье - Зловещий отблеск
греха огней; Но знаю: Церковь живет в преддверии
Великих, славных грядущих дней.

3. Я знаю, Боже, что очень скоро Придешь, положишь
скорбям конец, И тем, кто в Боге имел опору, Подаришь в
небе святой венец.

№1186
1. Твои небеса и Твоя земля, и что наполняет ее. Ты
видишь пути и знаешь дела, И все помышленья мои.

Припев: Иду ли я, отдыхаю ли, и Ты окружаешь меня,
И все пути мои известны лишь Тебе.

2. И в тайне сердечной Ты знаешь меня. Желания
знаешь мои. Ничто от Тебя не сокрыто, Мой Бог, Ты -
сила и слава моя!

3. За все остаюсь благодарен Тебе, За милость Твою, за
любовь! И дальше храни Ты меня, мой Господь - с Тобой
лишь хочу я идти.

№1187
1. Ты блуждал во тьме своих грехов. Потерял
надежду и любовь. Ты томился здесь своей душой И хотел
найти себе покой.

Припев: Но никто помочь тебе не мог, Только лишь
один любящий Бог На тебя с любовию взглянул.
В сердце силою Святой дохнул.

2. Ты в сомненьях падал на пути, И не мог вперед уже
идти. Звал на помощь ты себе людей, Чтоб спасли тебя они скорей.

3. Ты искал здесь в мире чистоту - Повстречал обман
и пустоту. Твоя жизнь, как ночь, была темна. Душу тяжко мучила она.

4. И когда от мрака ты прозрел. Бог тебя любовию согрел,
И теперь ты в радости живешь. Людям ты другим о том поешь.

Припев: Что никто спасти тебя не мог. Только лишь
один любящий Бог. - На тебя с любовию взглянул -
В сердце силою Своей дохнул.

№1188
1. Ты искал, ты искал, очень долго ты правду искал.
Ты устал, не нашел, и надежду найти потерял. Открывал
тайники, испытал и обиду, и месть, Безнадежно вздохнул
- Ну а правда ведь все-таки есть.

2. Ты искал, но лишь там, где сгустилась одна темнота,
Где корысти страстей, жизнь людей с молотка отдана.
Разве трудно понять, что и старых следов ее нет, - Где
насилье царит, и потоптан любви святой свет.

3. Не вздыхай, но пойми: в неудачах твоя, друг, вина.
Где для правды удел выбрал лавры и крики "ура!". Но она
на земле в униженьи все также чиста, И любовь их верна
- их ты вместе найдешь у Христа.

№1189
Хвала Тебе, наш Господь! Хвала Тебе, Бог святой,
Хвала за Иисуса, Сына Твоего. Теперь слабый скажет:
"Я силен!" Бедный скажет: "Я богат!" Благодаря тому, что
Бог нам дал, хвала!

№1190
1. Христос воскрес, Христос воскрес, Радостно пойте,
Он воскрес! Будем любовь Его прославлять. Милость
Христа и благодать.

Припев: Пойте, Христос из мертвых воскрес. Ад победил
Он силой Своей. Христос воскрес, Христос воскрес!
Радостно пойте - Он воскрес!

2. Пойте, как Он нас возлюбил, Души от ада Он искупил,
Пойте о смерти на кресте, И о воскресеньи в торжестве.

3. Пойте о том, как Он силен, Как смерти власть
разрушил Он. Пойте! Из мертвых Он воскрес, И нам
открыл врата небес!

№1191
1. Часто по этой дороге так тяжело нам идти. И
заплетаются ноги в узком тернистом пути. Сердце отравят
сомненья, горечи яд разольют... Разве у вас не бывает в
жизни подобных минут?

2. Крест ли тяжелый так давит, - кажется, вот упаду...
Кто же на ноги поставит, как же я дальше пойду?
Просишь: "О, где же те силы, что сердце победой зажгут?"
Разве у вас не бывает в жизни подобных минут?

3. И, опустясь на колени, дверь затворив за собой, В
трудные эти минуты к Богу взываешь с мольбой. Сердце
забьется так громко, слезы из глаз потекут. Разве у вас не
бывает в жизни подобных минут?

4. И благодатные силы сердце наполнят собой, В небо
поднимут на крыльях, путь облегчая земной. Или мелодией
дивной в мир неземной увлекут. Разве у вас не бывает
в жизни подобных минут?

5. О, дорогие мгновенья, силу дающие нам. Веру, любовь,
дерзновенья, радость, надежду сердцам! Слышите,
Ангелов хоры радостно в небе поют? Разве у вас не бывало
в жизни подобных минут?

№1192
1. Часы на руках у каждого Считают остатки дней.
В жизни есть много важного. Но время всего ценней.

Припев: Жить на земле не триста лет, А, может быть,
шестьдесят. А, может быть, только тридцать. А может
- и двадцать пять, - Вот почему молиться старайся
не забывать.

2. Время - начальник строгий. Стрелка бежит, бежит,
Всех торопит, ведь немного Здесь остается жить.

3. В мире дорог есть много, Но коротка их нить.
Лишь тот, кто доверится Богу, будет вовеки жить!

№1193
1. Эммануил, Эммануил, Эммануил! Спасенье и
счастье Ты мне подарил! Эммануил, Эммануил, Эммануил!
Голгофскою жертвой мне небо открыл!

2. Я падаю часто, но знаю: Ты любишь детей Твоих
вечной любовью Своей, И новые силы даруешь, прощая.
"Вставай! - говоришь мне. - Иди же смелей".

3. И Ты есть Отец мой, и Ты - солнце правды. Твоими
лучами согрета земля. Ты жертву Голгофы принес для
спасенья, Иисус - мой Спаситель, надежда моя!

4. И Ты есть Господь мой, и сила, и слава, И Ты моя
песня. Ты - радость моя! В Тебе успокоюсь, с Тобой вечно
буду. Победа - с Тобою, о, аллилуйя!

5. Меня возлюбил Эммануил! Меня искупил Эммануил!
Кровью омыл, небо открыл Эммануил, Эммануил!

№1194
1. Этот день, этот день сотворил Господь, Сотворил
Господь На радость нам, на радость нам И веселие, и веселие.
Этот день сотворил Господь На радость нам и веселие,
Этот день, этот день сотворил Господь.

Этот день, этот день Сотворил Господь, сотворил Господь,
Давайте все, кто во Христе, Петь Ему хвалу, петь Ему
хвалу. Этот день сотворил Господь, На радость нам, на
веселие. Давайте все, кто во Христе, Петь Ему хвалу.

№1195
1. Юные силы, молодость раннюю Богу, Друзья, посвятим.
В мире насилия, в мире страдания Мы укрепляемся Им.

2. Юность, сильна ты, грех победившая. Если по Слову живешь.
Песни хвалебные, гимны сложившая, Ты о Христе весть несешь.

3. Пусть на земле ты в уничижении, Гонят тебя за
Христа, - Не умолкай, неси весть о спасении. Только
всегда будь чиста!

4. С песней хвалебною, с песней горячею Будем идти
мы вперед. Звуки хвалебные льются чудесно так - Пусть
их услышит народ!

№1196
1. Я в бессмертье иду, наступая на зло, - Из скорбей
и страданий дорога. На душе у меня и тепло и светло,
Потому что я верую в Бога.

2. Знаю я, что мне можно и что мне нельзя. Знаю, что
хорошо и что плохо. Знаю, что на земле существую не зря,
Потому что я верую в Бога.

3. Против истины войско ведет сатана. Духи зла
ополчились жестоко. Ждет меня впереди неземная страна,
Потому что я верую в Бога.

4. Даже если встречаю следы катастроф. Исчезает из
сердца тревога, Как подумаю я, что есть любящий Бог, То
я счастлив, что верую в Бога.

5. Нет от радости слов - побеждаю я зло. Мною найдена
в небо дорога. На душе у меня и тепло и светло,
Потому что я верую в Бога.

№1197
1. Отче наш, сущий на небесах! Да святится Имя
Твое; Да придет Царствие Твое; да будет воля Твоя и на
земле, как и на небе;

Хлеб наш насущный дай нам на сей день;
И прости нам долги наши, как и мы прощаем должникам нашим;
И не введи нас в искушение, но избавь нас от лукавого;
ибо Твое есть Царство и сила и слава вовеки. Аминь.

№1198
1. Я избрал путь христианский, Путь тернистый и
святой, И иду тропою узкой в вечность, Где найду покой.

Припев: Христианская надежда. Ты влечешь меня вперед...
Христианская надежда - Самый светлый огонек.

2. Радость сердце окрыляет. Хоть дорога тяжела. С неба
помощь обещает Веры твердая рука.

3. Царство Божье наполняет Сердца хижину мою. Хоть
и слаб - Бог помогает. Верю: к цели я дойду.

4. Буду вечно с Иисусом У груди Его лежать.
Своим духом с Ним сольюся, Чтобы с Богом обитать.

№1199
1. Небо, голубое небо, Восхищаюсь я тобой. Никогда
в тебе я не был, А теперь стремлюсь душой. Всей душой
стремлюсь туда я, В Боге там найти покой, Там я воспою,
ликуя, Он мне дал венец такой.

Припев: О небо, ты - венец моей мечты, К тебе я
возношусь от суеты. Творцу хвалу слагаю я, - Он
создал небо для меня.

2. Небо, голубое небо. Ты меня влечёшь собой. И как
часто я с мольбою Вновь склоняюсь пред тобой. Всей
душой стремлюсь туда я, В Боге там найти покой. Там я
воспою, ликуя, Бог мне дал венец такой.

3. Небо, голубое небо, Бесконечно, вечно ты, И к тебе
своей красою Вновь парят мои мечты. Всей душой
стремлюсь туда я, В Боге там найти покой. Там я воспою,
ликуя. Бог мне дал венец такой.

№1200
1. Я нуждаюсь в Тебе, мой Спаситель, Я желаю
всегда быть с Тобой, Ты - Господь мой, любимый
Учитель, Упованье мое и покой.

Припев: Я жду Тебя, люблю Тебя. Мне трудно на пути.
Без Пастыря, Хранителя Я не могу идти.

2. Очищенья душа моя жаждет. Плоть желает противного ей.
Все борьба и борьба, о, когда же Я достигну небесных дверей?

3. И когда в этой жизни унылой От борьбы утомится
душа, Подойди же ко мне, мой Спаситель, Ведь с Тобою
так жизнь хороша.

4. Поселись Ты во мне, мой Спаситель, И даруй
чувствованья Твои, Чтобы верным я был. Твой служитель, О,
приди же ко мне и живи.

№1201
1. Я на земле - прохожий, миру безмерно чужой.
Люди стремятся в космос, а я хочу домой.

Припев: Без кораблей, без могучих ракет, В мир желанный,
в мир сладостных грез... Путь мой лежит мимо
дальних планет. Там впереди - мой Христос!

2. Мир надо мной смеется, ложью, позором клеймит,
Но мой любимый Учитель ввысь мне стремиться велит.

3. С Ним победить смогу я лютую злобу врага. Дружба
Христа и забота очень мне дорога!

4. Боже, даруй мне силы крест свой с терпеньем нести,
Чтобы в святую обитель мог я свободно войти.

№1202
1. Я - овца Господня стада, и тернистою тропой Я
иду чрез все преграды в чудный радостный покой.

Припев: О, веди меня, Спаситель, чудной пажитью
святой В вечной радости обитель - Пусть вовек я буду Твой!

2. Ночь греха вокруг сгустилась, ураган кругом ревет,
Но надежда пробудилась, - Пастырь добрый бережет.

3. На пути тернистом, узком сам я падаю в борьбе. Но,
взирая на Иисуса, силу чувствую в себе.

4. Братья, сестры, ободримся, будем овцами Христа.
Пусть ведет нас добрый Пастырь в вечной радости края.

№1203
1. Я славлю Тебя, мой Господь, всем сердцем и душой.
Песнь хвалы из уст пусть льётся За милость надо мной.

Припев: О, кровь Христа меня спасла. - 3 р. И новое
все дала. Новое все, новое все - 2 р. О, кровь Христа
меня спасла, и новое все дала!

2. О, как моя душа была всегда омрачена, - Теперь же
пусть звучит хвала И день и ночь - всегда.

3. Я раньше все мечтал о том, как больше нагрешить.
Теперь же для Тебя, Господь, хочу я послужить.

4. Как страшно было жить в грехах, - Теперь же я
спасен! Через кровь Христа искуплен я. О, счастлив, счастлив я!

№1204
1. Я хочу быть Твоим, мой Господь дорогой, Я хочу
в чистоте проводить свои дни. Я хочу каждый день и
ночною порой Твое Имя шептать и лелеять в груди.

Припев: Я хочу быть Твоим, Твое Имя шептать День и
ночь, день и ночь.

2. Я хочу, чтобы сердце свой жизненный срок В каждом
стуке своем прославляло Тебя! Я хочу, чтобы каждый
почувствовать мог. Как Тебе благодарен, что любишь меня!

3. Я хочу, чтобы подвиг Голгофский сиял Перед взором
сердечных духовных очей. Чтоб Тобою я жил и Тобою
дышал. Чтобы Ты был дороже мне жизни моей!

4. Ты страдал за меня. Ты пролил Свою кровь. Ты воскрес
для того, чтоб явить славу вновь. Хочешь Ты, чтобы
я эту жертву ценил, И всем сердцем любил, и Тобою лишь жил.

№1205
1. Аллилуйя, Аллилуйя, Пойте сердцем и душой!
Пойте Богу песнь хваленья. Гимны радости святой. Тот,
Кто был распят на древе. Умирал за нас на нем. Царь небес
восстал из мертвых С бесконечным торжеством.

2. Узы смерти ныне сняты, Жизнь из гроба родилась,
Он воскрес, и жизнь бессмертья В наши души пролилась.
Победил Христос, и души Видят правды торжество; Мы
восстанем к жизни вечной Воскресением Его.

3. Ты воскрес, и мы воскреснем; О, пролей на нас опять
Дождь Твоих благословений И живую благодать. Чтоб,
живя сердцами в небе. Здесь мы дали плод святой. Чтоб,
на зов небес собравшись. Вечно были мы с Тобой!

4. Аллилуйя, Аллилуйя, Слава Богу вечных сил!
Аллилуйя Иисусу, Кто бессмертьем победил. Аллилуйя Духу
Божью! Славя Троице вовек! Аллилуйя, Аллилуйя! Слава
Троице вовек!

№1206
1. Припев: Аллилуйя! Наш Господь есть Царь царей!
Аллилуйя! Жизнь моя в руке Твоей! Аллилуйя!
Он победу совершил! Аллилуйя! Слава Богу сил!

1. Господь - моя скала, Иисус - мой щит! Он однажды
постучал. Дверь я пред Ним открыл, Когда я с Ним
живу, В сердце нет оплота злу. Светлой радости венец -
Он, мой Господь и мой Отец, Господь - моя скала!

2. В дни сомнений и лишений Ты в долине слез. Там
перед тобою шел Христос. Кровь Христа дает победу.
Радость и покой, Не смущайся: Он всегда с тобой!

№1207
1. Аллилуйя (3 раза). Хвала Тебе, Господь, хвала
Тебе, Иисус, Пусть льется день и ночь из слабых моих уст.
Хоть странник на земле, имею право петь Пока еще дышу,
пока к Тебе иду.

Припев: Когда настанет встреча, С Тобой я буду вечно
И в вечер, и в рассветы. Ты Сам - звезда планеты. Твоя
любовь святая, В ней сила неземная, Ты - звездочка в
ночи мне. Ты - солнышко в пути.
Аллилуйя, Аллилуйя, Аллилуйя.

2. Хвала Тебе, Господь, что мне глаза открыл. Когда
Тебя принял - Ты жизнь мне подарил. Ни сердцем, ни
умом никак я не пойму: Свою любовь Христос таким, как я, принес.

3. Хвала Тебе, Господь, хвала Тебе, Иисус, А если на
земле я славить утомлюсь. Яви Голгофу мне в полночной
тишине Среди страданий, слез, мой распятый Христос.

№1208
1. Блаженны все нищие духом. Узревшие бедность
свою, И верой, растворенной слухом, Принявшие благость
Мою. Я дал им богатство святое И вечное царство покоя.

2. Блаженны и те из живущих, Кто плачут и стонут в
слезах О чувствах, их сердце гнетущих. Об ими свершенных
грехах. В сердечном своем сокрушеньи Они обретут утешенье.

3. Блаженны все люди с смиренной И кроткой, покорной
душой; Им дастся в удел драгоценный Наследство
страны неземной; Бог кротких людей ублажает, А гордых
во прах сокрушает.

4. Блаженны и те предо Мною, Что в мире с его суетой
И алчут, и жаждут душою Божественной правды святой.
И Я их насыщу, согрею Небесною правдой Моею.

5. Блаженны и те, что в строптивой. Надменной среде
гордецов Прощают душой милостивой Обиду и злобу
врагов; И Я им прощу согрешенья, Помилую их во спасенье.

6. Блаженны простые, как дети, И чистые сердцем
своим. Ходящие в праведном свете, Водимые Духом Святым.
Они узрят в славе чудесной Создателя силы небесной.

7. Блаженны и те предо Мною, Что мир между ближних
творят И счастье приносят с собою Туда, где ненависть,
разлад. Они нарекутся друзьями Моими и Бога сынами.

8. Блаженны и те предо Мною, Что мучатся в узах
цепей И изгнаны злобой людскою За исповедь правды
Моей. Велик и отраден их жребий В обещанном Царстве на небе.

9. Блаженны вы, люди и братья. Когда из-за истин
святых Несете гоненья, проклятья И злобу от ближних
своих; Вы знаете: также жестоко Злословили, гнали пророков.

10. Отбросьте вы страданья И радостны будьте в
скорбях: Великое вам воздаянье Готово в святых небесах;
Там нет ни скорбей, ни тревоги. Но вечное счастие в Боге.

№1209
1. Блуждали все, как овцы, мы, Ходили каждый
своим путем, Все во грехах и лишены Твоей славы. Но мы
славу желаем видеть Твою, В Твоем присутствии вечно быть в раю.

Припев: Господь, милость Твою к нам яви, в дом Твой
святой нас введи. Прости наш грех, дай жизнь земле,
Мы быть хотим в присутствии Твоем.

2. Наши болезни взяв на Себя, Заклан был жертвенный
Агнец - Иисус. Он был презрен, отвержен людьми. Он
взял наш грех. Привлеки нас, Отец, через Сына к Себе,
Омой Кровью Его, дай пасть пред Тобой.

№1210
1. Божией любви границы нету. Глубже всех она
лежит морей. Выше звезд, что тускло в небе светят, И
везде есть свет ее лучей.

Припев: Я от Бога был далек. Но Он меня любовию привлек,
Не вспомнил всей вины моей, И я в числе Его детей.

2. Осень мрачная во мне царила, Без надежды время
тускло шло. Но любовь мне душу озарила - Утро радостное рассвело.

3. Всюду, где мой взор только бывает. Вижу милость моего Творца.
Вся природа радостно ликует, С нею я хвалю любовь Отца.

№1211
1.Брат мой усталый, о чем ты горюешь? Сердце
твое окружает печаль. Очи унылы, как поздняя осень,
Сердце холодно и твердо, как сталь.

2. Горя и бед испытал ты немало. Силы истратил в
неравной борьбе, Сердце желанной любви не встречало,
Ложь и обман надоели тебе.

3. Счастье с тобою дружить не хотело. Ты, как цветок,
расцветший в тени. Зноем дохнуло, - краса облетела, Где
ж вы, счастливые прежние дни?

4. Брат мой усталый, учися всечасно Больше творить в
этом мире добра. Богу доверься, живи для Иисуса, В сердце
твоем не погаснет заря.

№1212
1. Будем мы, братья, молиться, Будем мы к Богу
взывать. Может ведь все измениться. Бог нам пошлет благодать.

2. Вспомним мы первые слезы, Первой любви полноту.
Вспомним счастливые годы, Будем молиться Христу.

3. Но мы бываем холодны Сердцем застывшим, как
лед, К делу Христа непригодны, Нас не тревожит Сион.

4. Нет у нас слов для молитвы. Нет у нас сил для борьбы,
Нет у нас смелости в битве, Мы ко всему холодны.

5. Тяжкие дни нашей жизни. Мир весь, как море, шумит.
Свет же небесной Отчизны Сердцу отраду дарит.

№1213
1. Будем сеять утром. Сеять Слово Божье В полдень
и к закату Солнца над землей; Будем ждать и жатвы,
Сбора урожая, С радостию вместе понесем снопы.

Припев: Понесем снопы, понесем снопы, С радостию
вместе понесем снопы.

2. В ясную ль погоду Иль во дни ненастья, Будь ли то
во время Бури и дождя, Мы не устрашимся. Соберем мы
жатву, С радостию вместе понесем снопы.

3. Будем со слезами Сеять для Иисуса, Хоть и грудь порою
Дышит тяжело; Скоро час настанет, Жатва вся созреет,
С радостию вместе понесем снопы.

№1214
1. Было сказано мне о прекрасной стране, О которой
гласит Библия, Где уж нет ни забот, ни тяжелых работ, И
там уж нет насилия.

Припев: В той прекрасной стране, - было сказано мне,
- Туча грозная не взойдет; Ушла смерти тень. Настал
вечный день, И вовек солнце не зайдет.

2. Там приносят сады золотые плоды. Все цветет, словно
лилия. Там на арфе мой брат будет песни играть, И там
уж нет насилия.

3. Там обители нам, удрученным сердцам, Убраны,
словно скиния. Там источник живой, звуки песни святой,
И там уж нет насилия.

№1215
1. Быть лицом к лицу с Иисусом, Видеть свет Его
очей, - Вот к чему душой стремлюся. Что дороже жизни сей.

Припев: Я лицом к лицу увижу В небе Господа Христа.
Я хочу к Нему быть ближе. Прославлять Его всегда.

2. Верой видим мы Иисуса, Как сквозь тусклое стекло,
А в великий день грядущий, Как Он есть, узрим Его.

3. Он все тайное откроет. Он исправит все кривое. Он
всех верных наградит.

4. Быть лицом к лицу - блаженство! А теперь так
чудно знать. Что ведет нас к совершенству Тот, Кто дал
нам благодать!

№1216
1. В битве ли сердце изнемогает, Путь тернистый
душу устрашает. Солнце ль туча грозная скрывает. С нами Бог! Вперед!

Припев: Хоть и труден путь земной. Помнить мы должны:
Силой в Господе святой Мы облечены. Скажем,
идя в жаркий бой. Богом ведены: Вперед, вперед к победе!

2. Если горестью душа теснится. Ко Христу тотчас
пусть устремится; Мир Его тогда в нее вселится. С нами Бог! Вперед!

3. Бодрым будь: тем бремя облегчится, И другого
сердце укрепится, Робкий духом лишь борьбы страшится. С нами Бог! Вперед!

4. Верен будь всегда, не отступая, За Христом иди, не
унывая. На Него надежду возлагая. С нами Бог! Вперед!

5. Жизнь отдай на славное служение! Твердо со грехом
веди сраженье. Совершитель веры даст терпенье. С нами Бог! Вперед!

№1217
1. Вдали, вдали я вижу крест, И лик Страдальца виден мне.
Там умирает Царь небес Среди проклятий на земле.

Припев: О, мой Спаситель, о, мой Бог, Твою любовь
постигну ль я? Ты райский мне открыл чертог. Ты мне
сказал: "Люблю тебя".

2. С холма, с холма бежит толпа. Боясь на дело рук
взглянуть. "Ведь это Бог" - слышны слова.
Рыдает потрясенный люд.

3. "Прости, прости им, Отче Мой, Они не знают, что
творят", - Слова несутся над землей Из уст распятого Царя.

№1218
1. Верю в обещания Христа Царя, Песнь хвалы пою,
к Нему душой смотря, Слава в вышних Богу, уж взошла
заря, Верой в обещания стою.

Припев: Верой, верой, верой в обещания стою (стою я)
Верой, верой, верой в обещания стою.

2. Верю в обещания, Ему хвала, Не страшусь я грозных
бурь греха и зла. Лишь бы милость Божия со мной была,
Верой в обещания стою.

3. Верю в обещания Христа ко мне, Отдаюсь Ему я всей
душой вполне, И хочу с Ним быть на правой стороне,
Верой в обещания стою.

4. Верю в обещания, я в них креплюсь, Благодатью
Божьей в сердце веселюсь; Радостно воскликну, как пред
Ним явлюсь, Верой в обещания стою.

№1219
1. Вечный край, таинственный, далекий, Сердце так
волнуется порой. Вот шагает путник одинокий. Что ему
назначено судьбой?

Припев: Небо на земле так непонятно, Много не известно
нам о нем, А душа немой тоской объята. Ждет переселенья своего.

2. Жизнь земная призрачна, туманна, Пролетит, как
стая журавлей, И когда-нибудь, совсем нежданно.
Вечность постучится у дверей.

3. Я глаза когда-нибудь открою Далеко в неведомом
краю, На колени стану - всей душою, И за все Иисуса обниму.

№1220
1. В минуту скорби или грусти, В минуту радости иль
слез Не забывай, дитя, о чувстве. Что заложил в тебя Христос.

2. Твори добро, не делай злого, Не клевещи и не злословь,
И помни два великих слова, В которых сила: "Бог - любовь".

3. Пускай огнем они сияют, Пусть облегчат они твой
путь. Пускай надеждой подкрепляют Среди безрадостных минут.

4. Ведь жизнь сурова и жестока, Ласкает часто, не
любя, И силой общего потока Не захлестнула бы тебя.

5. Молись тогда ты Творцу мира, Чей перст на небе и
земле, И в волнах чистого эфира, И нету равного нигде!

6. И по пути познанья Бога Стремись идти ты вверх, не вниз,
То будет верная дорога, В счастливый путь, мой брат, стремись.

№1221
1. Вот и вы уж вдвоем свою тропку нашли, Чтобы
вместе потом было легче идти. Вот уже и для вас эти
гимны поют. И приветствуют вас, дорогие друзья.

Припев: А мы желаем счастья, счастья молодым и лебединой
верности желаем им. Пусть жизнь благословится ваша во все дни,
А мы желаем счастья, счастья, счастья молодым.

2. А совсем ведь недавно вы были детьми, Помнят мамы
и папы их счастливые дни. Босоногая радость сияла в
глазах, И, казалось, что детству не будет конца.

3. Здравствуй, юность, крылатая чудо-пора! Как недавно
сказали вы эти слова. А сегодня она вас оставит вдвоем,
Пусть же будет Христос вашим добрым Вождем.

4. Вот и вы уж вдвоем свою тропку нашли, Чтобы жизнью
одной зашагать вам в пути, Вот уже и для вас эти
гимны поют И приветствуют ваш в любви добрый союз.

№1222
1. В седые, древние столетья Шел Моисей своим путем,
Приблизившись к горе, заметил Куст, полыхающий
огнем. Горел терновник, не сгорая, И из огня Бог говорил,
Любовью, здесь, к своим собратьям Бог Моисея наделил.

Припев: Гори огонь, гори, пылай, Гори любовь и не сгорай!

2. Как Моисею на дороге, Открылась предо мной гора,
Гоpa великая Голгофа, С гореньем вечного огня. На ней
костер любви пылает И никогда он не сгорит - Здесь
Агнец Божий умирает За обитателей земли.

3. Я слышу голос всепрощенья Из пламени того огня,
Там Бог вручает мне служенье Любви и правды, и добра.
Возьму негаснущую искру Я от великого костра. Хочу
гореть любовью к ближним, Господь, благослови меня.

№1223
1. В суровых горах одиноко, меж скал. Дуб гордую
крону свою поднимал. Столетье седое с поры той прошло,
Как бурею, семя сюда занесло.

2. Немало он видел на долгом веку: И бури, и грозы, и
зной, и пургу. Не раз свои ветви к земле он склонял И в
небо с тоской о пощаде взывал.

3. Но выстоял дуб. И, как воин былой, Изранен, измучен,
со шрамом корой Один на вершине надменно стоял
И листья задумчиво в пропасть ронял.

4. И гордость тогда одолела его: "Нет крепче меня на
земле никого. Невзгоды все вынести сам я сумел" -
Заносчиво он над ущельем шумел.

5. Сверкнула вдруг молния, ударил гром, И дуб, пораженный,
покрылся огнем. Прогневал он небо, ища своего,
Что долгие годы хранило его.

6. В суровых горах целый век между скал Дуб гордую
крону свою поднимал. Теперь же повержен он в пепел и
прах, И ветер по свету несет его прах.

7. Каким бы талантом ты, брат, не блистал, Какой бы
ты силой хвалиться не стал - Ты в Божьих руках, И во
всем - Он помог. Но гордым, запомни, противится Бог.

№1224
1. Встает заря, и солнца луч на небосводе Засиял в
бескрайней синеве. За новый день хвалу Творцу поет
природа, И мы воспрянем в радостной хвале.

Припев: Слава Богу, слава Богу За дивную Его любовь.

2. Как чудно все, что сотворил наш Бог великий. Да
звучит и слава, и хвала. Прекрасно все, что создано
Христом-Владыкой, Славьте Бога за дивные дела.

3. Великий Бог в любви Своей к нам, людям грешным,
Отдал в жертву Сына Своего, И нас омыл Он Кровию
Своей Пречистой, Будем вечно славить мы Его.

№1225
1. В целом мире нет прекрасней, В целом мире не
найдешь, Нет милее и прекрасней, Чем Христова молодежь.

Припев: Сам Христос идет, и смело Слушаем Его мы
зов. И за это, братья, смело Станьте правые в пролом.

2. Расцветайте, юные силы. Славьте день Его и ночь.
За Христом пойдем в Отчизну, Наша славная молодежь.

№1226
1. Галилея, Галилея! Мой Христос там жил. Галилея,
Галилея! Свет тьму озарил. И сидящим в мраке ночи
Иисус открыл всем очи в Галилее.

2. Исцеленье там, спасенье Многим подарил. Узникам
в освобожденье темницу открыл. Сам стал дверью к жизни вечной.
Овцам - Пастырь, Бог Предвечный, В Галилее.

3. Но потом рука злодея Бога распяла. Кровь Голгофы
в Иудее здесь меня спасла. О, приди, несчастный грешник,
И неправды, зла поспешник Ко спасенью.

4. Галилея, Иудея! Слышишь песнь с небес! Галилея,
Иудея! Царь Христос воскрес! Он дает освобожденье,
Верным всем сердцам спасенье В Воскресеньи!

№1227
1. Забудь вчерашнюю обиду, Покрой любовию, прости,
Прости от сердца, не для вида, И брата с миром отпусти.

Припев: Примиритесь, друзья, примиритесь, В новый
день не несите вражду. Ради Бога друг друга простите,
И ненастные тучи пройдут.

2. Быть может, брат виновен во многом, Разбойник, мытарь,
блудный сын, Но он давно прощенный Богом, А ты ему не все простил.

3. Пусть никогда во гневе вашем На небе солнце не зайдет.
Любите недруга, прощайте, Как вас самих простил Христос.

№1228
1. Земля бесплодная, пустынные просторы. Угрюмый край,
безлюдна Воркута, Ты приняла в железные оковы
За правду изгнанных свидетелей Христа.

2. Суровый край ты. Север, но проклятье От Божьих
слуг тебе не услыхать. Зимы твоей холодные объятья Мы
добрым словом будем вспоминать.

3. Бессилен ты пургою ледяною В сердцах огонь Господен
угасить, И всей колючей проволкой стальною Не
может дух святых поработить.

4. Твоя суровая, полярная стихия, И тундра мертвая, и
буйная тайга. Пусть вся страна, огромная Россия Услышит
весть свидетелей Христа.

5. О, дальний Север! Видишь: на бесплодьи Уже растут
святые семена. И на твоем заброшенном угодьи Плоды
пожнут в грядущие года.

6. Но день придет, и скажет Бог Всесильный: Довольно,
Север, пленников отдай, Весна пришла, посев настал
обильный. Сынов своих на труд ты провожай.

7. Падут оковы, цепи разорвутся. Христовы воины
свободу обретут. Великой силой Духа облекутся И Слово
истины в народы понесут.

№1229
1. Знаешь ли ты. Кто тебя возлюбил? В трудные
дни твою душу хранил. Ты расскажи, не тая в глубине,
Как и когда помогал Он тебе.

Припев: Сердце твое пусть теперь не молчит. Может,
оно как сталь, как гранит, Вспомни, как Он на руках
тебя нес, Он и теперь - твой Спаситель Христос.

2. Знаешь ли ты, что Христос любит всех, Он победил
окончательно грех. Кровью Святой и тебя Он омыл, Чтобы
и ты с Ним в обителях жил.

№1230
1. Зямля бацькоў, мая зямля, Азёр блакітных цішыня.
I таямнічы шэпт лясоў, і смех дзіцячых галасоў. Прахлада
летніх навальніц, Крышталь вады тваіх крыніц і спеў
над рэчкай салаўя, 0, Беларусь мая.

2. Далека ты ад краёў, Дзе з неба Бога Сын зьішоў, Па
Палестыне Ён хадзіў, А Кроў і за цябе праліў. У муках на
крыжы вісеў і ўперад праз вякі глядзеў, і бачыў Беларусь
маю Сярод краін зямлі.

3. Браты і сёстры ў Хрысце, Дык будзем, як адзін, усе 3
малітвай край наш падымаць, Да Бога зваць, да праўды
зваць. Давайце часам даражыць, Хрысту нам трэба
паслужыць, А Ён паможа - веру я. Прачнецця ўся зямля.

№1231
1. Иисус - мое вдохновение, В золотых лучах откровение,
Иисус - Лоза виноградная, К ней летят дожди благодатные.

2. Иисус - для мира спасение, Иисус - мое воскресение,
Улыбнись глазами небесными, Уведи в долину чудесную.

3. В небесах лазурь колыбельная, В небесах страна беспредельная,
На заре в сады виноградные К нам летят дожди благодатные.

4. Дождь пошел по вольному по полю. Зазвенел над
горными тропами, Дождь плывет холмами высокими,
Дождь поет ручьями, потоками.

5. И шумят дожди пробуждения, В Иисусе сила спасения,
Над землей весенняя радуга, Иисус, над нами Твоя рука!

№1232
Иисус- победитель, Иисус - победитель, Взял
мои болезни, Грехи вознёс на крест. Иисус - победитель,
Иисус - победитель. Хвала Тебе за Сына, Бог-Отец.

№1233
1. Иисусу, Избавителю, Царю царей, Христу, Победу,
славу, честь, хвалу Воздайте, весь народ.

Припев: Пусть каждый воспоет (Пусть воспоет) Пусть
каждый воспоет (Пусть воспоет) Ту повесть вечно новую.
Милость, радость Божию Пусть каждый воспоет (Пусть воспоет).

2. Он силу ада победил И Кровь за нас пролил,
От вечной смерти искупил И жизнь вовек дает.

3. Придите, жаждущие все, К живой воды реке!
И утоление душе, Кто верует - найдет.

4. Измучен ли грехами ты, На крест, на крест гляди!
Христа распятого проси, И в сердце мир войдет.

№1234
1. Как мог сказать, что ты Христа не знаешь? Как
мог сказать, что не видал Его? Любви Его совсем не
замечаешь? О, ты не понял, не искал Его?

2. Когда грешил и падал непрестанно, Христос смотрел
и плакал в тишине. Ты гвозди забивал в живые раны,
Забыв о Боге, истине, добре.

3. О, если б ты, склонясь у изголовья, Приняв Христа,
молился всей душой. Ты б был тогда омыт Христовой
Кровью, Тогда б ты был с Христом, а Он - с тобой.

4. О, если б ты искал Его упорно, Как счастья ищут. Ты
б Его нашел. И жизнь свою не прожил бы позорно, Он
Сам к тебе, как свет и жизнь, вошел.

№1235
1. Как прекрасны вверху небеса. Среди звезд ходит
плавно луна, И всегда мои смотрят глаза Лишь туда,
лишь туда, лишь туда.

2. Вижу неба красивый наряд, Почему "нет Творца" говорят.
И умом я понять не могу: Почему, почему, почему?

3. Все сияет в своей красоте, Небо мне говорит о Творце.
И поет эту песня Земля: Для тебя, для тебя, для тебя.

4. Буду петь я о том, что спасен. Что жить буду с Иисусом Христом.
У Него Кровь стекала с чела За меня, за меня, за меня.

5. Свой восторг я хочу передать, Иисусу Христу рассказать,
Но слов лучших найти не могу, Как Иисуса всем сердцем люблю.

№1236
1. Когда бушует море и волны бьют ладью, Я слышу
нежный голос: "Мир тебе". Когда разбито сердце - на
грудь Христа я льну, И в скорби Он дает покой душе.

Припев: Господь со мной! - сквозь слезы улыбаюсь.
Нашел я утешенье для души. Покой вселяет в сердце
мой Спаситель, Хоть я кажусь разбитым для людей.

2. И если бремя жизни мне слишком тяжело, Горячих
слез и горя мне не скрыть. Хоть ночь темна и страшна: я,
кажется, один. Вновь нахожу Спасителя со мной.

3. И если мои силы слабеют день за днем, Есть крепость
для души у ног Его. И верой поведет Он меня к
Себе домой. Средь бурь в пути со мной будет Он.

№1237
1. Когда Христос меня простил, мне землю в небо превратил.
Среди скорбен, среди угроз - Там небо, где со мной Христос.

Припев: Хвала Христу, Он спас меня. Простил грехи,
открыл Себя, На суше, в море, над землей - Там небо,
где Христос со мной.

2. Небесный мир мне был далек, Меня Христос к нему
привлек. Когда вошел Он в жизнь мою, С тех пор о Нем всегда пою.

3. Неважно, где теперь живу: На высоте, внизу во рву,
В стране родной, в стране чужой - Там небо, где Христос со мной.

№1238
1. В целом мире нет лучше и краше, В целом мире такой не найдёшь.
Чем родное наследие наше - Христианская молодёжь.

2. Ты вступила на путь превосходный. Ты к немеркнущей
цели идёшь. Ты на подвиг святой, благородный
Посвятила себя, молодёжь.

3. Жизнерадостно звонкие песни Ты во славу Иисуса поешь.
Нет милее тебя и чудесней. Нет счастливей тебя, молодежь.

4. В этом мире порочном, строптивом. Где царит и
неверье, и ложь. Ты молитв вдохновенья, порывы Береги,
не теряй, молодёжь.

5. Среди мрака, вражды и насилья Ты любовью врага
обовьёшь. Расправляй же могучие крылья. Крылья веры
живой, молодёжь.

6. Расцветай же, прекрасное племя. Побеждай и неверье,
и ложь. Пронеси сквозь века, поколенья Свет
Христовой любви, молодёжь.

№1239
1. Кровь Свою Сын Божий пролил И источник жизни открыл.
Ранами Своими Он нас от греховных язв исцелил.
Как овца, блуждал я вдали. Ночь вокруг меня все
темней. Кровью Иисуса омой, И буду я снега белей.

Припев: Снега белей! (2 раза). Снега белей! (2 раза)
Кровью Иисуса омой, омой, И буду я снега белей!

2. Он венец терновый понес. На кресте за нас Он висел.
Для спасения грешных людей Из любви Он все претерпел.
Пусть влечет поток тот живой Душу ко Христу все
сильней, Кровию святой омой, И буду я снега белей!

3. Отче, согрешил пред Тобой, Все Тебе хочу я открыть.
Знаю, я виновен во всем И ничем греха мне не смыть. О,
Господь, к Тебе я иду. На меня поток тот излей. Кровью
благодатной омой, И буду я снега белей!

№1240
Кровь Христа омыла меня. Кровь Христа освободила меня.
Кровь Христа омыла меня От всякого греха.
Слава и хвала за Кровь Твою (3 р.), Любящий Иисус!

№1241
1. Куда спешишь ты, окруженный суетой? Не замечая
даже ближнего порой. Остановись и разберись, зачем спешить?
Ведь на земле тебе не так уж долго жить.

2. Куда спешишь ты, окруженный суетой? Вокруг земля
благоухает красотой. Тебя царем поставил Бог над всей
землей, А ты не можешь овладеть самим собой.

3. Куда спешишь ты, окруженный суетой? Ведь скоро
вечность дверь откроет пред тобой. И ты свою оставишь
плоть - закон таков, А ты, наверно, ты, наверно, не готов.

№1242
1. Льются песни радостной рекою -- У друзей большое торжество.
Без слов сегодня ясно, какой сегодня
праздник. Какой сегодня праздник у друзей!

2. Сколько теплоты и нежной ласки. Сколько красоты
и доброты На этом светлом месте Жених дарит невесте,
Жених дарит невесте дорогой.

3. Это потому, что между ними Первая любовь горит
огнем, И два сегодня сердца Слились в одно навечно,
Слились в одно навечно, навсегда.

4. Разделяя эту радость брака. Мы хотим, чтоб видели
друзья И в будущем сказали: "У ...... и у ...... Хорошая,
при мерная семья".

№1243
1. Любит Иисус меня, любит меня, Песня об этом
пусть будет твоя. И не скрываю я, пусть знают все: Любит
Иисус меня. Его люблю я.

Припев: Он любит меня. Его люблю я, Чудесная дружба
с Ним у меня. Всегда и везде мне с Ним хорошо, Он
близок в беде, Он рядом со мной.

2. Мир предлагает мне дружбу свою, Но говорю я:
"Нет!" и песню пою. Друг, подойди к Христу, сердце открой,
Руку подай свою в руку Его.

3. Вечную радость в Нем ты обретешь, И песню новую ты запоешь:

Припев:

№1244
1. Люблю тебя, край родной, край желанный, Люблю тебя,
беспредельно люблю! Страна святой чистоты
первозданной, Люблю тебя и желаньем горю Переселиться туда,
где Спаситель, Мой верный Друг и надежда моя, Переселиться туда,
где Спаситель Дает покой истомленным сердцам.

2. Люблю тебя. Божий город чудесный, Нерукотворной
святой красоты. Люблю созвучие хоров небесных, К тебе
все чувства мои и мечты! Там в славе Сам Иисус ожидает,
Мой верный Друг и надежда моя! Там в славе Сам Иисус
ожидает. Мой верный Друг и надежда моя!

3. Люблю тот край, о котором вещает Святая книга
Божественных слов. У врат жемчужных Спаситель встречает Тех,
кто прославил Господню любовь. Туда стремлюсь
и Христа Иисуса Хочу прославить достойной хвалой. Туда
стремлюсь и Христа Иисуса Хочу прославить достойной хвалой!

№1245
1. Люблю я только Господа, люблю я только Господа.
Только Иисуса, только Иисуса всегда я буду любить.

2. Надеемся на Господа, Надеемся на Господа. Только на
Иисуса, только на Иисуса - надеемся на Господа.

3. Я следую за Господом, я следую за Господом. Только
за Иисусом, только за Иисусом - я следую за Господом.

№1246
1. Могучую силу имея, Бесстрашен и силен Самсон.
В своих волосах Назорея Ту силу испытывал он.

2. Он льва растерзал, как козленка. Ворота носил на
спине. И челюстью свежей осленка Врагов победил на войне.

3. Но вскоре коварно Далида, Всю тайну узнав от него,
Во сне его кудрей лишила, И тем погубила его.

4. Он взят без труда был врагами С позорной потерей
очей, И долго потом жерновами Ворочал он в узах цепей.

5. Когда же в темнице он снова Свои волоса отрастил,
Он подвиги вспомнил былые И страшно врагам отомстил.

6. Сие я привел для примера: Как сильный Самсон без
волос - Бессилен, в ком мертвая вера, В чьем сердце не
властен Христос.

№1247
1. Мое сердце к Иисусу стремится, И душа чувств
блаженных полна. Пусть на море гроза разразится,
И бушует ужасно волна.

2. Взор любви на Христа устремляю, С Его глаз я свои
не свожу. По житейскому морю шагаю, В духе радостном бодро иду.

3. Но когда же стихии восстанут. Взор духовный во мне помутят.
Искушенья, как тучи, нагрянут, И начну я в волнах утопать.

4. И тогда я в отчаянном горе Буду пламенно Бога молить.
Смолкнет буря на жизненном море, Агнец Божий ее укротит.

5. Он подаст мне пронзенные руки, Вознесет мой спасительный челн.
И не будет уж больше разлуки. Не увижу пенящихся волн.

6. С Ним достигну я пристани тихой, Где царит мир
святой, тишина. Там во славе любви бесконечной Моя
жизнь будет счастьем полна.

№1248
1. Моряку в море нужен маяк. Он рассеет сгустившийся мрак.
От опасности скал сохранит. Он на помощь
к плывущим спешит. Это Ты, это Ты для меня Свет,
сияющий среди греха. Я не знаю, как пристань бы нашел И
куда бы направил свой челн.

2. Море с жизнью сравнить я могу. Скалы в море
подобны греху, А маяк уподоблю Христу, С кем сравнить
мне плывущих к Нему. И взирают с надеждой в груди На
Того, Кто стоит впереди.

№1249
1. Над волной Тивериады Луч вечерний догорал.
Освежен струёй прохлады, Петр друзьям своим сказал:

2. "Поплыву я в море в лодке Мимо тех гранитных
глыб. Брошу сети, в срок короткий Наловлю я много рыб".

3. Молвили: "Пойдем с тобою", И пошли вослед Петра.
И привычною рукою Сеть бросали до утра.

4. Утром видят на рассвете - Человек на берегу.
Молвил: "Много ль рыбы, дети? Если нет, то помогу.

5. Выбросите сети снова. Бросьте их теперь правей".
Бросили, и столько рыбы Глаз не видел рыбарей.

6. Чудо, невод был не новый, Но он много рыб держал.
И насилу рыболовы Донесли до ближних скал.

7. Тут они Его узнали. Говорят: "В пучину волн Много
раз мы сеть бросали. Все ж был пуст рыбачий челн".

8. Без Его благословенья Сеть напрасно в мир бросать.
С Ним же эта сеть спасенья Может мир из бездн поднять.

№1250
1. Нас почитают безумными, Прошлых веков поколеньем,
Когда мы в местах бесшумных Склоняемся на колени.
И в жарких молитвах искренних Идем к Отцу без
сомнений, И Он отвечает искрами Священных благословений.

2. Невеждами нас считают, В познаньи с большим
изъяном, Что Библию мы читаем, Оставив пылиться романы.
Что путь предпочли тернистый. Грех обойдя стороною,
Что юностью жаждем чистою За правду стоять стеною.

3. Нас называют бедными. Но мы этой бедности рады,
Наш дух, закаленный бедами, Нашел в Иисусе клады. Мы
ищем богатство в Боге И в Нем Одном богатеем, И счастья
не ищем иного. Чем то, что в Творце имеем.

4. Для мира мы зрелищем стали. Чтоб веру сберечь и
разум, И не впустить нимало В сердце неверья проказу. И
пусть нас статьями ложными Клеймят, не стыдясь неправды,
Наш путь Иисусом проложенный, А значит - цель
жизни оправдана.

№1251
1. Научи нас, Боже, состраданию. Помоги людей
нам понимать. Чтобы ближних тяжкие страданья. Как
свои страданья принимать.

Припев: Ты прости, когда своей небрежностью Наших
ближних ранить мы могли. О, Господь, наполни душу
нежностью. Чтоб мы больше людям помогли.

2. Научи целительным сочувствием Людям радость в
жизни приносить. Чтоб своим отзывчивым присутствием
Мы могли поддержкой быть для них.

3. Помоги людей переживания Близко к сердцу. Боже,
принимать. Чтобы там, где слышатся рыдания. Мы умели
искренно рыдать.

№1252
1. Наша жизнь - это Бог, наша радость - в Иисусе.
Наше счастье лишь в Нем, только в Нем, В неразрывном
едином семейном союзе За Христа мы пойдем, пойдем, пойдем.

2. Он - наш Царь, наш Отец, наш Хранитель Он верный,
Лучший Друг в пору горя и слез. В Нем любовь неизменна,
ей нет окончанья. Глубже моря она, ярче солнца и звезд.

3. Иисус - вот наш Вождь, с Ним в рассвет и закаты,
Чрез всю жизнь Имя то пронесем, Иисуса, Того, Кто за нас
был распятым. По следам мы Его пойдем, пойдем, пойдем.

4. То ли жизнь, то ли смерть, даже ужас мучений. Но
ничто Имя то не сотрет, Оно Кровью святою записано в
сердце И оно там живет, растет, растет.

№1253
1. Не золотом тленным спасен я от ада. Богатства
мне душу спасти не могли. Лишь Кровь, на Голгофском
кресте пролитая. Свободу дала мне та жертва любви.

Припев: Искуплен я, но не дарами, Я спасен, но не
людьми. Искуплен Кровью непорочной. Кровью Агнца на кресте.

2. Не золотом тленным мой долг был уплачен. Велик
это долг, необъятна вина. Лишь Кровь, на Голгофском
кресте пролитая, Мне выкуп от смерти ужасной дала.

3. Не золото дало мне счастье, надежду, Унынье и страх
был удел мой земной. Лишь Кровь, на Голгофском кресте
пролитая, В усталое сердце вселила покой.

4. Не золото тленное цепи разбило, Томятся на этой
земле богачи. Лишь Кровь непорочная дверь мне открыла,
К чертогу дала оправданья ключи.

№1254
Не рыдай, милый друг, если тяжко порой, И в
борьбе враг тебя побеждает. Твердо веруй и знай, что
Спаситель с тобой. Он повсюду тебя охраняет.

№1255
1. Нива вся белешенька стоит. Золотые зерна осыпаются.
Только ветер жатву шевелит. Но ничьи здесь спины не сгибаются.

2. Солнце еще жаркое горит. Обогреет, ободрит работников.
Но никто на жатву не спешит. Мало любящих ее охотников.

3. Где жнецы, где труженики дня? На работу долго
собираются. Холодом уж веет на поля, Дней уж лучших
пусть не дожидаются.

4. Или вы способны пожинать Лишь плоды мирского утешения.
Кто же будет Божью ниву жать, Собирать плоды Его спасения?

5. Поспешим, о, милые друзья, Собирать плоды Христова дела.
Наступает уж кончина дня, Жатва долгожданная поспела.

№1256
1. О, Аллилуйя, Аминь! Живет Отец на небе. О,
Аллилуйя, Аминь! К Нему придут все дети. О, Аллилуйя,
Аминь! В Его мы будем свете.

Припев: Аллилуйя, Аллилуйя! Слава Богу! Аллилуйя,
Аллилуйя, Дух Святой!

2. О, Аллилуйя, Аминь! Бог есть любовь святая.
О, Аллилуйя, Аминь! Иисус - есть двери рая. О, Аллилуйя,
Аминь! Нас всех Он призывает.

3. О, Аллилуйя, Аминь! Иисуса Кровь святая, О, Аллилуйя, Аминь!
Грех всякий очищает. О, Аллилуйя, Аминь! Жизнь нашу обновляет.

4. О, Аллилуйя, Аминь! Господь к смиренным близко,
О, Аллилуйя, Аминь! Склонимся в духе низко.
О, Аллилуйя, Аминь! Бог к сокрушенным близко.

№1257
1. О, Боже мой, благодарю За то, что дал моим очам
Ты видеть мир - Твой вечный храм, И ночь, и звезды, и
зарю. Пускай мученья мне грозят, Благодарю за этот миг,
За то, что сердцем я постиг, О чем мне звезды говорят.

2. Везде я чувствую, везде Тебя, Господь, в ночной тиши,
И в отдаленнейшей звезде, И в глубине моей души.
Я Бога жаждал, но не знал, Еще не веря, но любя. Хотя
рассудком отрицал, Я сердцем чувствовал Тебя.

3. И Ты открылся мне, Ты - мир. Ты все: Ты - небо,
Ты - вода. Ты - голос бури, Ты - эфир, Ты - мысль
поэта, Ты - звезда. Пока живу, Тобой дышу, Тебя люблю,
Тебе молюсь, Когда умру, с Тобой сольюсь, Как звезды с
утренней зарей. Хочу, чтоб жизнь моя была - Тебе без
устали хвала. Тебя за полночь, за зарю. За жизнь и смерть - благодарю.

№1258
1. О, город жемчужных ворот и ясписной стены! К
тебе мой дух меня влечет с долин земной страны. Хотел
бы улиц золотых достичь я поскорей. Дабы в присутствии
святых Воспеть Царя царей.

Припев: О, светлый край, блаженный край! О, город
дорогих камней, к тебе стремимся мы!

2. В тебе не ведают лучей ни солнца, ни луны, Там в
свете Божиих очей все радости полны. Когда к тебе несется дух,
сомненье тает вдруг, И все земное отстает, и слышно: "Бог грядет!"

3. В тебе забыты козни тьмы, печаль в земной борьбе,
Когда настанет час, и мы поселимся в тебе. Мы терпеливо
крест несем, - так ведено Творцом, Пока Спаситель у
ворот спасенных соберет.

№1259
1. О, Господь, благодарим, что Свое Ты дал нам
Слово, Слугам немощным Твоим Силу дай в борьбе суровой.
Духа нам пошли без меры. Укрепи в служеньи веры.

2. Ты нас в слове научи Жить в отрадной, скорбной
доле. Дай же нам небесных сил И стремленье к Твоей воле,
А к стремленью - исполненье И Твое благословенье!

3. При отходе нас в дома. Одари благословеньем. Чувства
сердца, мысль ума Вдохнови Твоим смиреньем. Дай нам
словом и делами быть Твоими лишь рабами.

№1260
1. О, друг, следи всегда, что говоришь (2 раза). Иль
сеешь ты раздор, иль мир несешь ты в дом. О, друг, следи
всегда, что говоришь.

2. О, друг, куда ногами ты идешь? (2 раза) Ведь Отец с небес
глядит, Зорко за тобой следит, о, друг, куда ногами ты идешь?

3. О, друг, следи за взглядом твоих глаз (2 раза). На
Христа ль они глядят или грех в себе таят. О, друг, следи
за взглядом твоих глаз.

4. Как временем ты дорожишь, мой друг (2 раза). Иль
проходит без следа, без пользы и без труда. Как временем
ты дорожишь, мой друг?

5. О, друг, отбрось свое плотское "я" (2 раза). Перед
Богом ты смирись, перед ближним не гордись. О, друг,
отбрось свое плотское "я".

6. Мой друг, готов ли встретить ты Христа (2 раза).
Верно ль любишь ты Христа или в сердце пустота. Мой друг,
готов ли встретить ты Христа?

№1261
1. О, как трудно идти мне на узком пути, Каменистом.
Ураган все ревет, даже ужас берет Все сильнее, Я ж
ничтожен собой и бороться с судьбой Малосилен, И давно
бы погиб, если б был я забыт Тем, Кто силен, Тем, Кто силен.

2. Но, взглянув на Христа, в Ком вся жизнь, полнота, Я
мужаюсь. И, идя в свой народ, шаг за шагом вперед.
Подвизаюсь. Изнемог и Христос, когда крест Себе нес Для
распятья, Но зато воссиял, как из гроба восстал От проклятья, От проклятья.

3. Вот и я так в борьбе пробираюсь во зле В земном
поле. В небе песнь воспою, как Иисуса узрю На престоле.
О, как чуден тот мир, где нет зла и обид, Нет ненастья
Там, нет слез, нет нужды, нет мертвящей тоски, Только
счастье, только счастье!

№1262
1. Он знает все, когда скорбь со мной Глубже всяких
слов и морей, Когда скорби гнет мое сердце жмет. Когда
труден путь и далек.

Припев: О, да. Он знает скорбь мою, Я сердцем чувствую все.
Он знает: раны мне жизнью даны. Спаситель знает все.

2. Он знает всё, когда волей слаб. Искушенья сражён
мечом, Раскаянья стон, сокрушенья полн. Нет покоя, ни
мира ни в чём.

3. Он знает все, когда в час ночной Слезы горькие
льются порой. И спешит ко мне Он в любви святой И дает
душе Он покой.

4. Он знает все, когда злая смерть Сердце верное унесет.
И разлучит нас в этот скорбный час. Моя скорбь к Иисусу взойдет.

5. Он знает все, когда жизнь мечты Не исполнит, желанья твои.
Утешенья слова шепчет Он душе: "Это все ко благу тебе".

№1263
1. Осенние листья на землю спадают. Медленно
кружатся они над землей. Природа вся блекнет и увядает
И предвещает, что скоро зима.

2. Жизнь скоротечна так быстро проходит. Словно челнок,
что скользит по волнам. И с каждым днем все дальше
уносит Челн мой в просторы, в большой океан.

3. Там я сольюсь со всеми святыми В вечных обителях
Бога-Отца. Там уж не будет дней исчисления. Жить буду
вечно с Ним без конца.

4. Листья все кружатся, медленно падают, Им уж настал
свой черед. О, не грусти, душа, жизнь тебе вечная
Дана Спасителем навек, навсегда.

№1264
1. О, сколько душ блуждают от Бога далеко. Средь
мрачных скал, средь терний погибнуть им должно. Без
Пастыря блуждают, опасность им грозит. Они идут, не
зная, что смерть кругом царит.

Припев: Пойдем искать заблудших, их к Иисусу возвратим.
Можно будет ли нам в оный день сказать: "Я сюда пришел с моим".

2. Кто жертвы не страшится, на все готов идти. Чтоб тех
овец заблудших от гибели спасти? Кто указать пойдет им
путь правды, дом Отца, Любовью кто утешит разбитые сердца?

3. Какой восторг и радость при встрече Господа, Ты скажешь:
"Добрый Пастырь, овечка найдена. В глуши она блуждала,
измучена в беде, Я взял ее больную, прошу, бери к Себе!"

№1265
1. О, чудный день, о дивный день, когда Спаситель
в первый раз С душой моей в завет вступил И мир мне
сердца подарил.

Припев: Чудный день, дивный день. Когда Господь
меня простил, Меня Он учит кротким быть И радостно
Ему служить. Чудный день, дивный день, Когда Господь меня простил.

2. Свершен союз любви святой. Нашел меня Спаситель
мой. Он мой теперь, и я Его, Навеки то закреплено.

3. Моя погибшая душа В Его спасительной Крови
Омылась и покой нашла. Поет хвалу Его любви.

№1266
1. Пой Аллилуйя Господу! Пой Аллилуйя Господу!
Пой Аллилуйя, пой Аллилуйя! Пой Аллилуйя Господу!

2. Господь простил нам все грехи (2 раза). Господь простил нам,
Господь простил нам, Господь простил нам все грехи.

3. Творец наш дивен и велик! (2 раза) Творец наш
дивен, Творец наш дивен. Творец наш дивен и велик.

4. Воздайте славу Господу! (2 раза) Воздайте славу,
воздайте славу. Воздайте славу Господу!

№1267
1. Помни! Око Мое над тобою. Когда жизнь так прекрасна кругом,
Когда счастие льется рекою. Есть одежда,
есть пища, есть дом. Благоденствие Он посылает И сердечный
дарует покой, Дело рук твоих благословляет. Помни, око Его над тобой.

2. "Помни, око Мое над тобою, Когда горе внезапно
придет. Когда взор затуманен слезою. Сердце друга когда
не найдет." Он за жизнью твоей наблюдает И тебя не
оставит в беде. Ободрись же, Он скорбь твою знает, Над
тобой Его око везде.

3. "Помни, око Мое над тобою, Если тайный ты грех совершил,
Если любишь притворной любовью, Если в
сердце ненависть сокрыл". От людей можно скрыть
преступленья И иметь благочестия вид. Только Бог наши
видит хожденья, Он на нас Своим оком глядит.

4. "Помни, око Мое над тобою". Ты в бездумьи сказал:
"Бога нет". Упиваясь грехом, как водою, И святой ненавидя завет.
Твоя жизнь незаметно промчится, Смерть ужасною гостьей придет.
Это может и завтра случиться, И на суд тебя Бог приведет.

№1268
1. Помолись за меня, друг мой милый, Хоть не стою
молитвы твоей, В бурях жизни надломлены силы, Помоги
мне молитвой своей.

2. И за тех, кто лишь жизнь начинает. На арену выходит для битв,
Кто дорогу себе пролагает, Не жалей ты молитвы за них.

3. Нам нужны те молитвы святые, В которых так много
огня. Ты отдай свои думы благие. Помолись, помолись за меня.

4. И прошу со слезами прощенья. Будем вместе молиться, мой друг.
Пусть любовью согреет мне сердце Мой Спаситель и мой Иисус.

5. О, любовь! Слово чудное это. Сам Спаситель ее завещал.
И чье сердце любовью согрето. Только тот радость в жизни познал.

№1269
1. Послушай, о грешник, - последнее время. Звучит
Иисуса последний призыв. Зовет Он сложить твое
грешное бремя К подножью Голгофы, и будешь ты жив.

Припев: Последнее время, последний призыв! Тебя
призывает Спаситель, приди. Ведь завтра уж поздно,
там смерть впереди. Приди же, о, грешник, не медли, приди.

2. Устало несешь ты нелегкое бремя Порочных привычек,
греховных страстей, А вдаль убегает все лучшее
время. Лишая надежды и радости всей.

3. Зачем ты томишься в страданьях напрасно. Причину
нося постоянно в себе. Поверь, что твое состояние опасно,
Поверь, что ты гибель готовишь себе.

4. Давно Он молитву твою ожидает. Скажи Ему с верою
несколько слов. За них Он спасенье тебе обещает.
И радость небесную дать уж готов.

№1270
1. Приди ко Мне, несущий крест тяжелый, Я облегчу
твой тесный, скорбный путь. Я возвращу потерянные
силы, Я исцелю надорванную грудь.

2. Приди ко Мне, израненный незримо. Приди искать
отраду у Меня. Своей любовью, лаской и приютом Согрею
и утешу Я тебя.

3. Приди ко Мне, израненный, несчастный. Измученный,
с истерзанной душой. Бальзамом драгоценным уврачую
И дам покой душе твоей больной.

4. Приди ко Мне без страха и сомненья, Приди ко Мне,
Я дам тебе покой. Приди ко Мне, Я дам тебе прощенье,
Спасенье дам душе твоей больной.

№1271
1. Путь мой был уныл и мрачен, В сердце - множество грехов.
Но все сделалось иначе. Как открылась мне Его любовь.

Припев: Не понять вам, как Его люблю я. Не понятна
мне Его любовь. Превосходит ширь земную. Выше
дальних облаков. Душу исцелил Господь больную. Радость
в сердце появилась вновь. Для Христа с тех пор
живу я. Как открылась мне Его любовь.

2. Благодать спасла упавших, Благодать нас бережет.
Новых сил дает уставшим И с души снимает всякий гнет.

3. Возвещать хочу я людям. Что от всяких бурь, тревог
жизнь моя укрылась чудно, Как открылась мне Его любовь.

№1272
1. Сидит счастливая невеста, А рядом радостный
жених. Прообраз вышнего блаженства Представим мы,
смотря на них.

Припев: Гряди скорее, мой желанный, Гряди скорей,
мой Иисус! Тот дивный день жду неустанно, Как в
небесах с Тобой сольюсь.

2. О, чудный час с Христом общенья Уж не в мечтах, а
наяву. Восторг души и радость пенья Представить даже не могу.

3. Сидит нарядная невеста, И радостью блестят глаза.
Когда ж с Иисусом будем вместе? Невольно катится слеза.

№1273
1. Скоро я увижу озаренный светом Утра новой
жизни мой небесный дом. О, какое счастье я в Христе
имею, В небе мне обитель приготовил Он.

Припев: В вышине небес, где живет Творец, Имею я
дом, и буду я в нем В вышине небес!

2. И тебя, о друг мой, хочет Бог избавить От греховной
ночи и в Свой дом ввести. Скоро Он вернется, чтобы взять
спасенных В чудный дом небесный в светлых небесах.

№1274
1. Славь Творца, безбожная страна, Коль возможность
вновь тебе дана, В годы отступленья твоего Время
благодатное пришло. Ты давала Господу обет, Но с тех пор
прошло немало лет, И теперь не тут ты и не там, Стала
ты служить иным богам.

Припев: Россия, Россия, склонись перед Богом, Склонись
перед Богом твоим. Кого ты забыла, Кого не почтила,
Кого перестала любить.

2. Кто создал планеты и луну. Кто создал небесную
страну. Кто законы дал Вселенной всей, Землю держит
Кто в руке Своей. Сколько нежных слов Он говорил. Дверь
спасенья для тебя открыл.

3. За тебя Сын Божий пострадал, Кровь пролил и
жизнь Свою отдал. Над судьбой задумайся своей И к врагам
не относи друзей. Для Христа границы ты открой,
Пусть к тебе придет Спаситель твой. Нежно посмотри Ему
в глаза И пойди по праведным стезям.

4. Ты открой и церкви и дома, Пусть и в них звучит
Творцу хвала. То, что ты когда-то отняла. Все отдай и
возврати сполна. Ты народу праздники верни И отбрось
окольные пути, Двери сердца шире распахни! И к Творцу
навстречу поспеши.

№1275
1. Слева улыбаются, справа улыбаются, Взгляды их
понятны и без слов. И в одну гармонию сливаются, В
беспредельно Божию любовь.

2. Всем понятно, радостно, что теперь вы рядышком,
Все мы разделяем брачный пир. И желаем вам обильных
благостей В вашей жизни, счастья. Божий мир.

3. Ваше сочетание пусть живет в сознании - Оба вы
одно и навсегда. Не разлучит горе, расстояние,
Бог соединил вас навсегда.

4. ....улыбается, ....улыбается, Их сердца исполнены
любви, Но любовь лишь только начинается. Пусть она
хранится во все дни.

№1276
1. Слушай весть про последние дни. Как суровы и
страшны они. И бегут они быстрой чредой, Словно в море
волна за волной.

2. В даль туманную мчатся года. Не вернуть их теперь
никогда. Сколько дерзких ошибок, грехов -
Все сокрылося в дымке веков.

3. Мир манит и зовет за собой. Христиан увлекая порой.
В эту пору страданий и слез На нас смотрит Великий Христос.

4. В нас любовь охладела в сердцах, Но Он хочет нас
видеть в венцах, И дает нам небесный совет: "Встаньте,
дети, уж скоро рассвет.

5. Просыпайтесь, весна уж грядет, Как Я долго будил
вас и звал. Скоро солнце победы взойдет, Побежден будет
грозный ваал.

6. Ветры злые несутся на вас. Встаньте, дети, решающий час.
Так держитесь, Я скоро приду. Но какими Я всех вас найду?"

7. Изнуренный под гнетом скорбей. Ответь Богу душою
скорей На вопрос, что поставлен тебе. О, ответь же немедля, теперь.

№1277
1. Слышен голос Божий, Суд Его идет. Холодных,
беспечных Осужденье ждет.

2. Знай же, брат мой милый. Можно все вернуть Через
покаянье, через узкий путь.

3. Если ты утратил первую любовь. Ближнему ты брату
Стал совсем врагом.

4. Гневаясь на брата, Ты не согрешай, Солнце уж
заходит, ты скорей прощай.

5. Подойди поближе, обними сильней.
Нежною улыбкой Сердце обогрей.

6. К ночи будет поздно, Когда зло придет, Ужасом и
страхом Мир весь обоймет.

7. Поздно будет, поздно, Дня уж не вернешь. То, что ты
посеял - В вечности пожнешь.

№1278
1. Среди неверья и порока. Объявших наш земной
Содом, С восторгом дружно и высоко Мы знамя Бога вознесем!
Неся в сердцах Христа уставы, Его закон любви святой,
Пойдем без страха в бой кровавый За правду, изгнанную тьмой.

2. Возьмите, братья, с дерзновеньем Могучий, крепкий
веры щит, С святым Христа благословеньем Он вражьи
стрелы отразит. Поднимем дружно меч духовный! Он есть
учение Христа, И пусть звучат средь тьмы греховной
Победной вестию уста.

3. Наденем, братья, шлем спасенья. Как знак Божественной любви,
И возвестим мы избавленье В Христовой жертвенной Крови.
Обуем, братья, наши ноги Лишь в побуждения одни:
Всем благовествовать о Боге во все земные наши дни.

4. Соберемся все единодушно К Господню знамени,
друзья, И голосу Его послушны, пойдем средь битвы и огня.
И, полны истины Христовой, Сражаться будем против зла.
Облекшись в броню правды новой, Чтоб Богу в том была хвала.

5. Друзья! Настал борьбы жестокой Прекрасный и великий час,
И скажем с верою глубокой: "Ведь Бог за нас,
кто против нас?" Спаситель будет неизменно Повсюду
верным нам Вождем, И, как венец борьбы священной, Он
даст победу над врагом.

№1279
1. Страх ли душу угнетает. О, Господь, держи! Иль
сомненья глас смущает. Ты меня держи.

Припев: За руку держи, за руку держи! О, Спаситель
Всемогущий, Сам всегда держи.

2. Если близко искушенье. О, Господь, держи! Дай мне
верить в избавленье. Ты меня держи.

3. В светлый час иль час ненастья. О, Господь, держи!
Среди скорби или счастья. Ты меня держи!

4. Мрак ли путь мой затмевает. О, Господь, держи! Свет
Твой тьму пусть озаряет, Ты меня держи!

5. О, веди рукой пронзенной К небу Ты меня.
Там душою обновленной Восхвалю тебя.

№1280
1. Тебе дано быть матерью живущих. Тебе дано быть
любящей женой. Такой удел Владыка Всемогущий
Назначил женщине рукой Своей.

2. Тебе дано помощницею мужу Быть на земле во всех
его делах. И в летний зной, и осенью, и в стужу
Ты трудишься, мозоли на руках.

3. Ты - немощный сосуд, но сколько силы Дано тебе
в болезнях и в скорбях. Несешь свой крест с терпеньем до
могилы. Всегда возносишь нас в своих мольбах.

4. Растишь детей, ночей не досыпаешь, Встречаешь
всех, кто в этот мир идет. Уходит кто - с любовью
провожаешь, Свершаешь путь средь жизненных невзгод.

5. Ты создаешь уют рукой своею. Несешь заботу, нежности бальзам:
Всего я перечислить не сумею. Помощницей ты Богом дана нам.

6. Невеста ты, жена или старица, Любовь и нежность
людям раздавай. В своем уделе будь как голубица, И веры
чистым золотом сияй.

№1281
1. Ты готов ли на бой за Христа? В благодатный тот
край дорогой, Где живые источники вод. Сам Спаситель с
любовью зовет.

Припев: За Христа, За Христа, Ты готов ли на бой за Христа?

2. Враг силен и владеет давно Человека порочной душой.
И несчастные гибнут вдали. Без спасенья, без Божьей любви.

3. Так веди же меня каждый день. Чтоб погибший узнал о Тебе,
Чтобы враг, побежденный Тобой, Не мешал бы войти в Твой покой.

4. За тебя я на битву готов. Вижу я, как нужда велика,
Вижу гибнущий жалкий народ, От греха избавленье он ждет.

№1282
1. Ты - моя истина. Ты - моя радость, Цель моей
жизни, надежный оплот. Ты - моя сила, общения сладость,
Ты - мой Спаситель, желанный, благой. Благо мне
в жизни к Тебе приближаться, О, укрепляй наш блаженный союз.
Дай наименьшим Твоим называться, Славя великое имя - Иисус.

2. Знаю, что в мире без света и Бога Счастья душе я
уже не найду. Ты - мое счастье, цель и дорога, Я по следам
Твоим кротко пойду. Буду слезами я мыть Тебе ноги,
Буду я раны Твои врачевать. О, Иисус, днями жизни
немногими Имя Твое научи прославлять.

3. Имя Твое ведь так было поругано Миром бездушным
средь мрака и тьмы. Детям Твоим так отрадно и дорого,
Будем с любовью шептать Его мы. О, Иисус, Ты ценою
мучения В жизни спасение людям принес. Только достойно
оно прославления. Имя любимое нами - Христос.

№1283
1. Уж Иордана берега так ясно видны мне. Родная
ты моя страна, тебя узрю вполне.

Припев: Уж скоро челн - у пристани, бури где нет, ни
волн. Проходит мгла, светлеют дни. Туда придёт мой челн.

2. Уж издали твой берег мне Блаженный мир несет.
Вещает он о той стране, Где солнце не зайдет.

3. О, берег чудный, берег мой. Как я стремлюсь к тебе.
Родной достигну город свой И полный мир душе.

4. Еще немного и я - там, Где больше нет скорбей, Где
Иисус все слезы Сам Отрет с моих очей.

№1284
1. Умчались безвозвратно дни вчерашние. Одни
следы оставив за собой, А в них вопрос, звучащий без
пристрастия: Чем мы встречаем Господа с тобой?

Припев: Пока не прекратились дни погожие. Спешите,
ведь откладывать нельзя. Спешите сделать что-нибудь
хорошее Во имя Господа, мои друзья.

2. Спешите ободрить душой уставшего. Для блага ближних
жертвуя собой. И пламенные искры сердца вашего
Зажгут в других большой любви огонь.

3. Быть может, тяжкой ношей обессиленный. Ваш брат
одолевает жизни тьму. Вы сделайте, что можете,
посильное, Чтоб стало легче хоть чуть-чуть ему.

4. Сердечное участье бескорыстное Полно душевной
нежной теплоты. И ваша доброта и ваша искренность
Помогут ближним счастье обрести.

№1285
1. Умчалось лето жаркое, умчалось, И гимн звучит
Создателю миров. Тому, Кто жизни нашей всей начало,
Хвалу поет все множество плодов.

Припев: Благодарим за воздух, благодарим за солнце, За
силы, данные для жизни нам. Благодарим за воду,
благодарим за ветер, - Плоды поют, пример давая нам.

2. Смотрю на чудеса Твои, Спаситель, И нет тех слов,
чтоб выразить вполне. Как я люблю Тебя, мой Искупитель,
Как счастлива, что я пою Тебе.

Припев: Благодарю за воздух, благодарю за солнце. За
землю, орошенную дождем. Благодарю за воду, благодарю
за ветер, Все от Тебя, Господь, Ты все во всем.

3. О, человек, что ж ты молчишь, не хочешь Воздать
хвалу Тому, Кто все создал. Не будь слепым, открой ты
сердца очи. Открой уста и пой Тому, Кто дал

Припев: Тебе и хлеб, и воду. Послал и дождь, и солнце,
И все прекрасные земли дары. Благодари за ветер, за
жизнь на белом свете. О, не молчи. Творца благодари.


Дополнение

№1286
1. У той час, як я маліўся, Тады мне Гасподзь паслаў
Шчодра ў сэрца Своё слова ° Духа Святога мне даў. 0 ад
той ужо хвіліны Смутак знік з маёй душы ° цяпер я так
шчаслівы, Радасны з ім назаўжды.

Прыпеў: 0, любоў, любоў, любоў! 3'явілася для людзей,
Як збавіць нас прыйшоў °ісус наш Назарэй. У
любві Сябе аддаў, За нас Ён пастрадаў, ° праз Сваю
любоў тады Хрысціу Духам мяне.

2. 3 таго часу я імкнуся Берагчы Яго ў душы, Ірэх зямны
каб мог пакінуць ° за Госпадам ісці. Будзем шчыра мы
маліцца, Будзем пільными заўжды і па нас усе пабачаць
Як да Госпада прышлі.

№1287
1. "Хлеб насущный дай нам на сей день" - Слышен вопль городов,
деревень. И Господь всемогущей рукой Землю делает щедрой такой.

Припев: На земле каждый час, каждый миг Светит
солнце для добрых и злых, И нисходят дожди в облаках
- Бог для всех одинаково благ.

2. С неба пало святое зерно, На земле умирало оно,
Проросло в многоцветье веков, Принесло миллионы плодов.

Припев: Это подвиг Страдальца Христа, Хлебом жизни
для многих Он стал. И тот день, когда смерть Его чтут,
Преломлением хлеба зовут.

3. Благодарными стоит нам быть, Иисуса взаимно любить.
Лучше нет на земле никого Кроме Бога - Христа моего!

Припев: На земле каждый час, каждый миг Светит
солнце для добрых и злых, И нисходят дожди в облаках
- Бог для всех одинаково благ.

№1288
1. Хозяин добрый, добродушный Гостей почетных к
Себе звал. Был стол накрыт, и раб послушный На пир их
праздничный позвал.

2. И он одни лишь извиненья В ответ услышал на свой зов.
Первый сказал: "Купил я землю, Мне нужно осмотреть её".

3. Другой сказал со извиненьем: "Купил я пять пар волов.
Хочу их испытать сегодня. Прости меня, я не готов".

4. Слуга покорно извинился И в третий дом понес привет.
"Сегодня, друг мой, я женился", - Он слышит здесь такой ответ.

5. И всех знакомых господина Слуга покорно обошел.
У всех нашлась своя причина, И пуст остался званных стол.

6. "Иди, - сказал хозяин снова, - Мой раб, по улицам теперь.
И всех зови на пир готовый. Для всех моя открыта дверь.

7. На перекрестках у дороги Ты бедняков всех позови.
Пускай войдут в мои чертоги. На пир блаженства и любви".

8. Не так ли нас зовет Спаситель От суетных земных забот.
От нас ответ такой Он слышит: "Нам некогда прийти теперь".

9. Иди, иди, мой друг, сегодня. Пока есть место у Христа.
Ведь Он закроет дверь спасенья. Несчастным будешь ты тогда.

№1289
1. Хоть и молод я - Цель моя одна, Чтоб прийти,
Господь, в Твои объятья. Чтоб Тебе служить, С чистым
сердцем жить И любить без меры, без предела братьев.

Припев: Впереди ведь так много у меня еще страданий,
Но всегда, везде Силы дай Ты мне Приносить к Тебе мои желанья.

2. Хоть и молод я - Цель моя одна. Чтоб служить Тебе
со всем стремленьем. И во всех скорбях побеждать дай
страх, И в Твоем лишь деле дай мне дерзновенье.

3. Хоть и молод я - Цель моя одна. Чтобы жизнь прожить
Тебе в угоду. Чтоб, где б ни был я - твердо чтить
Тебя, И отныне дать Тебе мою свободу.

№1290
1. Хрыстос мяне паклікаў за Сабою і з цемры ў свет,
і з багны на дарогу. Я палюбіў Яго і сэрцам, і душою,
Пайшоў за ім, Усемагутным Богам.

2. Хрыстос мяне паклікаў за Сабою, Я чую голас, кажа
мне ласкава: Я спас цябе, распяўшысь над зямлёю, Аб
гэтым сведчыць Кроў Мая яскрава.

3. Калі жадаеш быць упэунена шчаслівым, Хадзі за
Мною, шчасце Я даю. Не бойся міру прыцемкаў жахлівых,
Мацней трымайся за руку Маю.

4. ° сэрца перапоўнена да краю, Здаецца яму цесна ў
грядзях. Я радуючысь, Госпаду сііяваю За то, што показаў
эба'лення шлях.

5. ° гледзячы ў далячынь блакіту, Я мару аб сустрэчы
са Хрыстом. У думках так кажу: "О, Сын Давідаў, Вазьмі
мяне ў Свой цудоўны дом".

№1291
1. Шел изнуренный под ношей креста. Иглы впивались
из терний венца. Кто же то должен так больно
страдать? И за кого Свою Кровь проливать? Иисус, Иисус!
Кто же то должен так больно страдать? Иисус! И за кого
Свою Кровь проливать? За меня.

2. Ржавые гвозди в руках и ногах. Жгучие раны и жажда в устах.
Кто же то должен так больно страдать, К небу
молитвы о милости слать? Только Он, только Он! Кто же
то должен так больно страдать? Только Он! К небу
молитвы о милости слать? Только Он.

3. Если грехи иль соблазны придут. Скорбь, одиночество
сердце сожмут. То не забудь на Голгофу взглянуть,
Где был усеян страданьями путь. На Христа! На Христа! То
не забудь на Голгофу взглянуть. На Христа! Где был усеян
страданьями путь, У креста.

4. Если тебя на допрос поведут Или в тюрьму, иль на
ссылку сошлют, То и тогда будет Он, где и ты, Рядом с
тобою в изгнаньи идти. Твой Господь, Твой Господь! То и
тогда будет Он, где и ты, Твой Господь! Рядом с тобою в
изгнаньи идти. Твой Господь!

5. Если же ты будешь верно всегда Чтить непреложную
волю Отца, То, не забудь, будешь в Царстве Христа И
у престола благого Отца. Скоро с Ним, скоро с Ним! То, не
забудь, будешь в Царстве Христа. Скоро с Ним!
И у престола благого Отца. Скоро с Ним!

№1292
1. Я бегу навстречу дали голубой, А вокруг сияньем залиты поля.
Тучки белые несутся надо мной В неизвестные, далекие края.

2. Ветер дышит ароматом полевым. Веселит в борьбе
уставшего меня. Все мне кажется здесь близким, дорогим,
Будто родина далекая моя.

3. Я хотел бы вместе с тучками лететь Далеко от зла
земного и невзгод, В край небесный , где сияет вечный
свет, Где пасет на злачных пажитях Господь.

№1293
1. Я не могу сказать откуда мир в моей груди, Но
знаю я, что он явился по Его любви.

Припев: Чудный мир мне Христос даровал, Дар прощенья грехов
ниспослал. Хотя волны греха и бушуют кругом, Но мир полный с Христом.

2. Душа моя была полна мирских забот порой. Но с тех
пор, как Христос вошел, мне мир Он дал Свой.

3. Ах, как счастлив я в Нем иметь блаженный тот
покой, Испытывать Его любовь, разливавшейся рекой.

4. И если вы изнурены в той жизненной борьбе.
Примите вы к себе Христа, Он счастье даст душе.

5. Он ваше сердце обновит могучим и святым Ручьем,
текущим со креста, вполне освящающим.

№1294
1. Я не хочу полуправды, Я не хочу полуцели, Я не
хочу, чтобы струны В сердце напрасно звенели.

2. Я не хочу полуверы, Жалких, слепых рассуждений,
Я не хочу трепетаний, В сердце бессильных стремлений.

3. Если отдаться - навеки, Если любить - так всецело,
Так, чтобы пламенем жарким Сердце победно горело.

4. Я не хочу полужизни, Робкой, бесцветной, бездушной,
Я не хочу полусмерти Жалкой, бесплодной, ненужной.

5. Пусть же в горниле страданий Грешное "я" умирает,
Пламенем в сердце свободном Новая жизнь воскресает.

6. Я не хочу полуправды, Я не хочу полуцели, Пусть
порываются струны, Лишь бы не даром звенели!

№1295
1. Я хотела б молиться, как молится ночью сосна,
Устремившись верхушкою ввысь, Вся смиренья и
благоговенья полна; Бог сказал мне: "Смотри и учись".

Припев: Смотри и учись, Я примеры святые даю (2 раза).

2. Я хотела бы славить, как славит безмолвно звезда,
Чьи лучи, как елей, разлились. В прославленьи своем
постоянно тверда и чиста; Бог сказал мне: "Смотри и учись".

3. Я хотела бы плакать, как плачут порой небеса. Что
весенним дождем пролились. Эта влага чиста, как поутру
на розах роса; Бог сказал мне: "Смотри и учись".

4. Я хотела б склониться пред Ним, как колосья в полях,
Что тяжелым зерном налились. И чем больше зерна,
тем ниже склоняются в прах; Бог сказал мне: "Смотри и учись".

5. Я хотела б страдать, как страдают снопы на току. Что
под взмахом цепей улеглись. Чтоб потом в жерновах
превратиться в муку, Бог сказал мне: "Смотри и учись".

6. Я хотела б воскреснуть, навек со Спасителем быть;
Бог сказал мне: "Почаще молись, И уроков Моих бесконечную
светлую нить Принимай, и смотри, и учись".

№1296
1. Я хочу, мой Господь, свою жизнь так прожить,
Чтобы каждый и миг, и час жизни Приближал бы к Тебе,
к той заветной мечте, К Твоей славной небесной Отчизне.

2. Я хочу в небе жить и Христу другом быть, Для того
жизнь дана средь страданий. И, прося Бога сил, чтоб
грехи мне простил, Я не буду стоять в отчаяньи.

3. Мир влечет все сильней, и мираж вечных дней Даст
мне шаткая слава обмана. Но счастливой земли золотые
огни Нас уводят от бурь урагана.

4. Знаю, будут пути, наша цель впереди, Ветер душу
пронзит, не жалея. Все же буду я с Ним, с Иисусом моим!
День придет, верю я без сомненья!

№1297
1. Господь! Любви Твоей свет сияет. Горит огнём
средь тьмы и мрака, Иисус, свет мира, сияй над нами,
Истины словом освобождай.

Припев: Сияй надо мной. Сияй надо мной, Сияй, Иисус, сияй.
Славою Отца наполни край, Пылай, Дух, пылай.
Зажигай огнём сердца, Струись река, струись И залей
народы благодатью. Пошли Слово, Господь, И да будет светло.

2. В Твоё присутствие прихожу я. Мир теней светом
заменю я, Через кровь я Тобой засияю, Испытай меня, тьму удаляя.

3. Твоё сиянье, Господь, созерцаем, Лицом открытым
Тебя отражаем, От славы Твоей меняемся в славу, Одним
Тобой сиять мы желаем.

№1298
1. Господи, Тебя хочу я славить И Тебя благодарить.
Только Ты один - моя надежда. Буду я Тебе служить.
Припев: Пою Тебе я "Аллилуйя", Пою Тебе я одному,
За то, что Ты страдал невинно, Создатель, я Тебя люблю.

2. Но когда в дороге спотыкаюсь. Вижу руку помощи
Твою, И тогда с мольбой я обращаюсь И за все благодарю.

3. Господи, откройся, кто не знает, Как Ты благ и милостив
ко всем, Ты в одно мгновение прощаешь И даруешь в сердце свет.

№1299
1. Господь, К Тебе я очи поднимаю, Тебя в слезах о
помощи молю, Прости меня, о, Боже, умоляю, Что очень
мало я Тебя люблю.

Припев: Так мало я, так мало я. Так мало я, Господь,Тебя люблю.

2. Как нежно мать дитя свое ласкает, И как невеста любит жениха,
Так сердце мне всегда напоминает, Что очень мало я люблю Тебя.

3. С Твоей мою любовь соизмеряю, И только лишь со
вздохом говорю: Прости меня, о, Боже, умоляю, Что очень
мало я Тебя люблю.

№1300
1. Господь теперь отвержен, Пренебрежен толпой, И
кто к Нему привержен? - Лишь нищий, да слепой. Но
скоро Он вернется и Свой престол займет, И вот, уж день
венчанья к нам грядет.

Припев: Да, великий день венчанья со временем придет,
И небесный свет сиянья Господнего блеснет. О, какое
ликованье дождавшимся сердцам, ибо воцарится их Спаситель Сам.

2. И ярче небосклона, залитого огнем, Засветит дщерь
Сиона, одетая Христом. Все будут озарены Иисуса
красотой, Когда вернется Он нас взять с Собой.

3. Тогда мы все мученья Оставим позади И радость
просветленья Почувствуем в груди; Христа мы все увидим
Лицом к лицу тогда, Когда с земли возьмет нас навсегда.

4. О, вознесем моленья: Да, придет славный час. Чтоб
в ком-нибудь в сомненьи Огнь веры не угас. И будем всех
скорбящих Сзывать к Нему смелей, Чтоб наш Иисус явился К нам скорей.

№1301
1. Господь, услышь мое моленье! К Тебе, к Тебе мой
дух зовет, Прими мой плач и сокрушенье, Склонись на
скорбь мою с высот.

2. Моя молитва да стремится. Как фимиам от алтаря, И
жертва сердца воскурится. Огнем любви к Тебе горя.

3. Тебя я. Боже, умоляю: Прости, что согрешил Твой
раб, Я на Тебя лишь уповаю, Дай силу мне, ведь я так слаб.

4. Пусть стрелы зла душе скорбящей Смертельных ран
не нанесут. Пусть сети тьмы, кругом царящей. Меня с
пути не отвлекут.

5. Ты, Боже, дал Твои законы, Чтоб ими жил я и дышал,
Чтоб ими в правде утвержденный, Я все нападки отражал.

6. О, укрепи меня. Спаситель, В законе истины сильней.
Мой Бог, моих путей Правитель, Внемли словам души моей!

№1302
1. Дай ім, Божа, добры час, будзь Ты сёння сярод
нас, Дай Ты ім, дай Ты ім, Шчасця нашым маладым.

2. Дай ім, Божа, доўга жыць, Цэлы век Табе служыць.
° заўсёды быць з Табой, ісці дарогаю Тваёй. °сці па ёй, ісці
па ёй, Па дарозе па Тваёй.

3. Дай ім, Божа, між сабой Мець узаемную любоў. Каб
у згодзе век жылі ° святлом Тваім былі, Каб жылі, каб
жылі і святлом Тваім былі.

4. Дай вам, Божа, добры час, Як паедзем мы ад вас. Каб
усе свае гады Вы не бачылі бяды. Усе гады, усе гады Каб
не бачылі бяды.

№1303
1. Если б Иисус меня встретил прямо среди дня, Не
как неба Властелин, просто Галилеянин, Как однажды,
говоря У колодца Сихаря. Распознал бы я Его, Спасителя моего?

Припев: Да! Я узнал бы (2 раза). Душой узнал бы я Агнца Божия.

2. Чтобы делал я тогда Средь волны сомнения, Как однажды
Иисус по дороге в Эммаус Двум Своим ученикам
Вдруг явился странником. Распознал бы я Его, Спасителя моего?

3. Был бы в Нем особый знак, В кротости я мог узнать
Агнца Божия везде: И в покое, и в труде. По ребру и по
рукам, по челу и по ногам Распознал бы я Его, Спасителя моего.

№1304
1. Если двое друг друга находят Средь других в
океане людском, Если вместе пути свои сводят, Чтобы
дальше идти им вдвоем, Значит, счастье пришло к ним
большое, Значит, верность любви сберегли. Все же как
хорошо, если двое В целом мире друг друга нашли.

2. Хорошо, когда рядом с тобою Сердце верное бьется
всегда, Если встретишься в жизни с бедою, С другом
верным беда не беда. Дорожите любовью своею, Не теряйте
от счастья ключи, Все же как хорошо, когда рядом Друга
верного сердце стучит.

3. Если будете верны друг другу, Исполняя священный обет.
То Спаситель протянет вам руку И семью вашу
Сам поведет. Бог направит вас к вечной Отчизне, Где не
будет ни горя, ни слез. Все же как хорошо, когда рядом,
Всегда рядом Спаситель Христос.

№1305
1. Если ждет тебя дорога в неизвестный край, На
прощанье у порога думы не гадай, Слово доброе послушай
и совет прими: В этом мире гибнут души, ты свою храни.

2. Если ждет тебя дорога в неизвестный край, Спутником
себе тревогу ты не выбирай, С ней душе одна забота
и тоска в пути - в звездном небе будто кто-то потушил огни.

3. Если ждет тебя дорога в неизвестный край, Не суди
упавших строго, лучше поднимай. Может статься, сам в
бессильи где-то упадешь. Ослабеют сердца крылья, веру надорвешь.

4. Жизнь кипит вокруг, как море, бьет тебя волной, И
в твоем огромном горе ты для всех чужой. Помощь есть
для всех у Бога, ты к Нему взывай, Если ждет тебя дорога
в неизвестный край.

№1306
1. Жил когда-то на земле Спаситель, Проповедник
правды и любви. Всех Он звал в небесную обитель. Всех
хотел омыть в Своей крови.

2. Но народ. За малым исключеньем, Божью правду
вечную забыл, Гнал Христа и предал на мученья. Не
принял Спасителя любви.

3. И с тех пор гоненья и страданья Есть удел всех верных
Божьих слуг. Там костры, там пытки, истязанья, Не
сочтешь их ран и зол, и мук.

4. Да и всех, кто жил благочестиво. Здесь желают Господа любить,
Будут в наше время гнать строптиво, - Велика награда в небесах!

5. "Там Я Сам пронзенною рукою Слезы ваши все сотру
с очей И пребуду постоянно с вами. Там нет слез,
страданий и скорбей."

6. Братья, сестры! Все друзья Христовы! Пусть бросают
в вас хулу и грязь, Будем мы к гонениям готовы,
За гонителей своих молясь.

№1307
1. Говорят, ты за меня молилась. Долго в дом не
приходила весть. Часто на колени становилась. Плакала,
рыдала там и здесь.

2. Что в слезах ты говорила Богу, Что тебе Он обещал
тогда? - Я не знаю. Знаю, что дорога Снова привела к
Христу меня.

3. Должен был тогда я возвратиться Из-за смертной,
гибельной черты, Чтоб губами тронуть половицы, Где
стояла на коленях ты.

4. Нет во мне желания иного. Посвятить всю жизнь
хочу Христу, Чтоб теперь спасать, как я такого И познать
молитвы красоту.

№1308
1. О, Спаситель! Кто познает Глубину Твоей любви?
Кто из смертных постигает Мощь Твоей святой крови? Кто
умом своим проник, Как Ты в милости велик?

2. О, Спаситель! Ты - хранитель И защита для меня.
Ты могучий мой водитель В тьме ночной и зное дня.
Словно любящая мать. Ты готов меня ласкать.

3. О, Спаситель! Слабых сила И покой усталым Ты, В
бури верное кормило И богатство нищеты. Ты страдальцам
всем Отец, Манна сладкая сердец.

4. О, Спаситель! Я Тобою К жизни новой пробужден;
Как пустынею сухою. Миром здесь я окружен. На Тебя
взираю я, В том отрада вся моя!

5. О, Спаситель! Укрепляет Лишь надежда на Тебя;
Взор Твой нежный исцеляет От болезней всех меня.
Светит ярко мне Твой свет Среди всех земных сует.

6. О, Спаситель, Царь Предвечный И источник полноты!
Будь отрадой мне сердечной, Будь мне друг средь тесноты,
Чтоб увидел в небе я, Все, что ждал я, здесь живя!

№1309
1. Смотри, как Он любил его! Смотри, о нем Он слезы льет!
Он силой слова Своего Из гроба Лазаря зовет.
И тот идет из мрака тленья К Христа объятиям святым, Чтоб
принести Ему хваленья. Чтоб снова жить в общеньи с
Ним. Смотри, как Он любил его!..

2. Смотри, как Он любил и тех. Кто смерти предали
Его! О них, за их великий грех, Отца молил Он Своего. И
их, сынов Иерусалима, Он звал, как птица - мать птенцов,
Под кров любви неугасимой, И плакал о судьбе
слепцов. Смотри, как Он любил врагов!..

3. Смотри, как Он любил людей! Для них Он, дивный
в небесах, явился в мир, как Муж скорбей, Понес вину их
на плечах; За них. Отцом Своим забытый, Он на Голгофе
умирал, И им Он, кровию облитый. Прощенье, счастье
завещал. Смотри, как Он любил людей!..

4. Смотри, как любит Он тебя! Давно, давно блуждаешь
ты Вдали от Бога, жизнь губя; Но Он с небесной
высоты Стучит теперь в Твой храм сердечный, Тебя к
спасению зовет И словом правды, жизни вечной, Дары
любви тебе несет. Смотри, как любит Он тебя!

№1310
1. О, грешник! В жизни суетной Внемли святым
словам Христа! Он верный щит, покров Он твой, В Нем
благ и силы полнота, И вопрошает Он тебя: "О грешник,
любишь ли Меня?

2. Ты был рабом страстей и зла. Во тьму греха был погружен;
Но Мною ты освобожден, Любовь Моя тебя спасла,
И путь твой освещаю Я, О грешник, любишь ли Меня?

3. Родная может мать забыть Любимца - сына своего,
И может даже погубить, Изгнавши из дому его; А Я был
изгнан за тебя, Но верь, не изгоню тебя!

4. Ты зову Моему внемли, Прими святую благодать, И
искушения земли Ты будешь верой побеждать. И Я возьму
к Себе тебя; О грешник, любишь ли Меня?"

5. О Боже! Постоянно я Скорблю и мыслю лишь о том,
Что не горит душа моя Святым к Тебе любви огнем. Ты
любишь сильно так меня. О, научи любить Тебя!

№1311
1. Возлюбим Бога всей душой, Он Сам нас прежде
возлюбил; Мы за любовь Ему враждой Платили - Он
нам верен был; Он против нашего желанья Пришел наш
дух из муки взять.

2. Он из любви и состраданья Лелеял нас нежней, чем
мать, Он кровью дал нам избавленье. Отраду, счастье и покой.
Что ж дать Ему за дар спасенья? Он ждет от нас любви одной.

№1312
1. О Любовь, как могу о Тебе все сказать, Бренный
разум, сраженный, молчит. Он бессилен хоть часть Твоих
свойств понимать. Песнь любви только в сердце звучит.

2. С кем сравню несравненно прекрасный Твой лик,
Иль чему уподоблю Тебя? Пред Тобой мир ничто, как бы
ни был велик, Пред Тобой в прах склоняюся я.

3. Кто подобен Тебе, бесподобный Магнит? Ты влечешь
мое сердце к Себе. Драгоценный фундамент. Ты тверд, как
гранит, Свое счастье нашел я в Тебе.

4. Ты Источник всей жизни и Мать Ты для всех, Твои
ласки покой всем дают. Ты нежна и кротка, даже любишь
Ты тех. Кто со злом от Тебя в мир бегут.

5. Только Ты, и в Тебе я нашел красоту, Для Тебя и Тобой хочу жить.
И весь смысл бытия моего на земле. Чтоб, как Ты, так и я мог любить.

6. Ты, Любовь, заставляешь томиться, страдать И гореть
в Твоих чувствах святых. Но не страшно в любви свою
жизнь всю отдать За друзей и за милых своих.

7. О Любовь, Твое славное имя - Иисус, О Иисус, Твое
имя - Любовь. Наполняй мое сердце Собою полней. Дай
гореть с каждым днем все сильней!

№1313
1. Люблю, Спаситель, в час покоя Безмолвно пасть
перед Тобой И созерцать моей душою Твой образ
любящий, живой.

2. Люблю в часы благоговенья Под терном Твоего венца
Я видеть кроткий взор прощенья И свет чарующий лица...

3. Люблю я видеть в униженьи Величье истины святой
И в слабом плоти облаченье Источник жизни мировой.

4. О, как прекрасен лик Твой чудный! Кто видел раз его
душой. Тому не нужен образ скудный. Рукой начертанный людской.

5. Но в сердце том Свое подобье, О вечный Бог, рисуешь
Ты В чертах смиренья и беззлобья, В цветах любви и чистоты!

№1314
1. Бог - любовь! вещает слово. Каждый день то
видим, вновь Небо и земли основа Нам вещают: Бог - любовь.

Припев: Аллилуйя! возвестите, Что поют вдали тревог
Ангелы, и всем скажите: Бог - любовь и свет наш Бог!

2. Бог - любовь! О, в песнях лучших Да поют о том
сердца, Как Иисус нашел заблудших И явил любовь Отца.

3. Бог - любовь! Бог милосердный! Дай нам полноты
залог Всем сказать, кто в сени смертной: Бог - любовь и свет наш Бог!

№1315
1. К Тебе из сердца глубины Твой раб, Господь,
взывает; Под тяжестью моей вины Мой скорбный дух
страдает; Когда Ты станешь осуждать. Кто может в мире
устоять, Господь мой, пред Тобою?

2. Твоей лишь милостью все мы Спасенье обретаем; Но
в нашей жизни много тьмы, Мы много зла свершаем, Мы
все виновны пред Тобой; На дар любви Твоей святой Мы
сердцем уповаем.

3. На Бога буду уповать, Не на свои дела я, Его святую
благодать Всем сердцем прославляя. Он благодатную
струю Излил в меня и в жизнь мою, И Он - моя отрада.

4. Когда б я шел во тьме ночной И сердцем утомился,
В Твоей охране надо мной Тогда не усомнился. Ведь я
Тобой приобретен, Ведь я Тобой одним силен, И Ты - моя защита.

6. Хоть слабость наша велика, Но Бог не оставляет, И
самый тяжкий грех рука Его с души снимает. Единый
верный Пастырь Он; И буду Им лишь я спасен. И в Нем мои все блага.

№1316
1. Я слышу зов любви, На крест Христа гляжу И в
жертве праведной крови Мир сердцу нахожу.

2. Надо мною облака Проходят в вышине, Его ж
любовь всегда близка. Не изменяет мне.

3. Я слаб в любви порой, В труде не совершен, Но мир
Его всегда со мной. И нет в Нем перемен.

4. Изменчив я, но Он Всегда все так же благ. Все так
же мудр в Своих путях, Все так в любви силен.

№1317
1. Я быть "ничем" желаю, У ног Его лишь пребывать
Сосудом пустым и разбитым. Годным волю Его исполнять;
Пустым, чтобы Он мог наполнить Волной
благодати меня; Разбитым, чтобы истекала
Из уст благовестья струя.

2. Я быть "ничем" желаю. Чтоб мной всегда Он управлял,
Чтоб вестником я у порога Повелений Его ожидал;
Готовый всегда в послушаньи Спасенье Его возвестить,
Готовый и ждать в упованьи, Когда Он умолкнуть велит.

3. Я быть "ничем" желаю, В смиреньи пред Ним преклонен;
Хотел бы лежать я во прахе. Чтобы миру был виден
лишь Он; Чтоб взоры к Нему подымались - Источнику
жизни, любви, К Нему все сердца обращались: Один Он достоин хвалы.

№1318
1. Зачем, Господь и Царь вселенной, Тебя не раньше
я познал? Искал блаженства в жизни тленной И дни
бесплодно я терял! Все дни в сомненьях и печали Доныне
мрачно протекали.

2. Я жил в обмане, в заблужденьи. Искал чего-то, сам
не знал: В своем безумном ослепленьи Я твари, не Творца
искал; Но Ты с любовью бесконечной Предстал, и вот я Твой уж вечно.

3. Там, в небесах моя обитель, Где на престоле Бог
царит И где Христос, мой Бог, Спаситель, С Ним одесную
восседит. Туда стремлюсь я духом, к Богу, Предстать с
хвалой к Его чертогу.

№1319
1. О, Бог всесильный! в пламенной мольбе Единым
сердцем мы зовем к Тебе: Ты сделай нас готовыми душой
Пойти всегда на властный призыв Твой.

2. Господь, любовью озари наш ум. Чтоб не смущал
надежду жизни шум, Чтоб помнили мы верою живой. Что
странники в долине мы земной.

3. Господь! союзом благодати нас С Тобой соединяй во
всякий час; О, дай Тебя так близко ощущать, Чтоб смерти
страх не мог наш дух смущать.

4. И дай. Господь, нам всем прийти туда. Где нет совсем
ни смерти, ни суда, И где, свершивши наш тернистый
путь, Мы можем в славе вечной отдохнуть.

№1320
1. Иакова скала. Бог вечный неизменный! Волю
Твою, Господь, Свершит рука Твоя. Аллилуйя, Аллилуйя,
Аллилуйя, Аллилуйя! Ты - Бог, Спаситель наш. Ты - Бог,
Спаситель наш. Ты - Бог, Спаситель наш И мир наш совершенный.

2. Навеки нас. Господь, Ты любишь и спасаешь; И сердце
благодать животворит Твоя. Аллилуйя, Аллилуйя,
Аллилуйя, Аллилуйя! Ты - упованье нам, Ты - упованье
нам, Ты - упованье нам. От зла нас укрываешь.

3. Над смертью торжество явит Твою державу, В нетленье
облечешь Ты тленные тела. Аллилуйя, Аллилуйя,
Аллилуйя, Аллилуйя! Искупленных Тобой, Искупленных
Тобой, Искупленных Тобой Введешь, Господь, Ты в славу.

4. Прославим же Творца мы все, Его творенья; Когда за
нас Господь, кто будет против нас? Аллилуйя, Аллилуйя,
Аллилуйя, Аллилуйя! И с Ним мы победим, И с Ним мы
победим, И с Ним мы победим, Ему от всех хваленье!

№1321
1. Христос, Спаситель, вечный Бог! Пошли мне
благодать. Чтобы хвалить Тебя я мог И честь Тебе воздать.
Как велика Твоя любовь Для согрешивших всех!
Ты дорогую пролил кровь. Чтоб смыть с меня мой грех.

2. Ты искупил, Господь, меня От смерти вечной тьмы,
Чтобы облекся силой я, Победной над страстями,
О Искупитель мой благой! Ты - жизнь, мне смерти нет; Я
жажду быть всегда с Тобой, где Сам Ты, вечный Свет.

3. Молю Тебя, прими к Себе, где лик святых духов; Я
уповаю на Тебя И ждать Тебя готов. Когда придет
желанный миг Покинуть скорбь земли, Прими меня, о Бог
живых, И светлый мир пошли.

№1322
1. Пребудь в нас благодатью Своею, Боже сил!
Возьми в Свои объятья, Чтоб враг нас не смутил.

2. Пребудь Своим Ты словом. О, Боже, в нас, чтоб нам
Под дивным Его кровом Стремиться к небесам!

3. Пребудь Своим сияньем Ты в нас, о, света Свет, Чтоб
истины сознаньем Всегда был дух согрет!

4. Пребудь благословеньем Своим над нами Ты! И дай
к Тебе стремленье В долине суеты.

5. Пребудь, о Всемогущий, Своею силой в нас, Чтоб
грех, наш дух гнетущий, Далек был всякий час!

6. Пребудь в нас неизменно С любовью и добром; И к
жизни нас нетленной Веди Своим путем.

№1323
1. Дай мне силу, Бог, Спаситель, Веру свято сохранить;
Чтобы я в Твою обитель Со святыми мог вступить;
Там с любовью бесконечной Ты даруешь мир им вечный;
Проходя сквозь смерти страх, Я хочу быть в небесах.

2. Жажду я не разлучаться Ни на час, Господь, с Тобой,
Пусть все мысли осветятся, Пусть всегда я буду Твой. В
сильном страхе, в огорченьи Ты - одно мне утешенье.
Средь печалей и скорбей Ты - покров души моей.

№1324
1. Пребудь со мной! уж свет сменился мглой.
Густеет тьма. Господь, пребудь со мной! Когда лишусь опоры
я земной, Оплот бессильных. Ты пребудь со мной!

2. Так жизни день короткий утечет. Померкнет все земное
и пройдет. Все песни счастья - только звук пустой.
Друг неизменный, о, пребудь со мной.

3. Не с царским обликом ко мне приди, Но с состраданьем
нежным и в любви. Ты исцеление неси с Собой,
Как солнца луч, таким пребудь со мной!

4. В Тебе нуждаюсь каждый час, мой Бог, Чтоб искусителя
Ты превозмог. И в светлый час и облачной порой,
Руководя, храня, пребудь со мной!

5. Не страшен враг, коль Ты, Господь, вблизи, Скорбь
не теснит, не знаю я тоски. Где смерти жало? Ад, где ужас
твой? Бессильно все, - лишь Ты пребудь со мной!

6. В предсмертный час на крест Свой укажи, Звездою
утренней средь тьмы гори, Светлеет небо новою зарей, И
в жизни, в смерти Сам пребудь со мной.

№1325
1. О, мой Бог и упованье! Не оставь меня, молю,
Озари Своим сиянием Душу грешную мою.

2. Дай мне сердце безмятежное, Чтоб Тобой было
полно. Как Твоя снежинка нежная. Чисто было бы оно.

3. Чтоб Твои законы вечные Мог на нем Ты начертать,
Чтоб святая, бесконечная В нем сияла благодать.

№1326
1. Боже! дай терпенье В день, когда придет Скорбь,
болезнь, лишенье, Облако невзгод.

Припев: Боже, Боже, Боже, дай терпенье; Боже, Боже,
Боже, дай терпенье!

2. Боже! дай терпенье, Если нападет Враг мой -
искушенье - И терзать начнет.

3. Боже! дай терпенье тем, кто слаб душой. Чтобы в
огорченьи Я хранил покой.

4. Боже! дай терпенье мудрым и простым. Чтоб от
осужденья Был твой раб храним.

5. Боже! дай терпенье Под ярмом труда. Чтоб в Твоем
служеньи Достигать плода.

6. Дай Твое терпенье, Чтоб, как Ты, и я Мог нести
прощенье В сумрак бытия.

№1327
1. О, если б тысячью устами Я мог Тебя, Господь,
хвалить! О, если б духом и делами Умел Тебя благодарить!
Будь сердца каждое биенье И каждый вздох Тебе хвалой!
Пусть целый мир и все творенье Благословит Тебя со мной!

2. Тебя душа. Отец небесный. Здесь славит в слабости
своей. Ты бедную из скорби тесной Принял в число Своих
детей. Тебе, Бог-Сын, благодаренье Душа возносит каждый
час: Ты пролил кровь ей в искупленье И смертию от смерти спас.

3. Бог-Дух Святой, душ Утешитель, Прими хвалу от
слабых сил: Ты - мой покров, мой свет, водитель. Ты мне
Спасителя явил. Святая Троица, Бог единый, И неба и
земли Творец! Ты без начала и кончины. Хвала Тебе, Благой Отец!

4. Кто дал мне жизнь и все благое? Кто от опасностей
блюдет? Кто душу мне хранит в покое И к миру вечному
ведет? Кто с чудной благостью, с терпеньем Мой путь ко
благу направлял? Кто все грехи покрыл прощеньем И
чадом Божиим назвал?

5. Кто, чудный и неизреченный, В любви за нас и
Сына дал, И, смертью Сына примиренный, И жизнь и
радость вновь послал? Отец щедрот, любви, блаженства!
Ты все во всем. Ты - жизнь. Ты - свет; Всех благ и сил
всех совершенство В Тебе. Весь мир Тобой живет.

6. Где взять мне слов благодаренья? Душа любви и
чувств полна. Но силы нет для выраженья; Нема и
немощна она. Прими здесь лепет мой нестройный И дай
мне там, где мир святой Течет рекой любви спокойной,
Воспеть Тебя, мой Бог, хвалой.

№1328
1. Сердце с любовию будет в хваленьи, В радости
петь все богатство спасенья, Милости дар, милости дар,
милости дар. Только единая милость Христова Нашего
счастья, жизни основа. Слава Тебе!

2. Вот на Голгофе страданье, мученье, И за нас,
грешных, Христово моленье - Жизнь мне дают, жизнь мне
дают, жизнь мне дают. Мир в них и счастье, радость,
спасенье, Даже в предсмертной борьбе и мученье Буду я ждать.

3. Только одно мне исполни моленье: В сумраке жизни
мне дай утешенье Видеть Тебя, видеть Тебя, видеть Тебя.
Как на Голгофе терпел Ты мученья. Сам без греха, - за
людей согрешенья Пролил Ты кровь.

4. Если с телесною смертью к покою, В руки, пронзенные
нашей рукою, Я отойду, я отойду, я отойду. Смерть,
понесенная мне во спасенье, К дому искупленных
в отдохновенье, В рай приведет.

5. И в совершенстве глубокой надежды Сам с меня
снимешь Ты тленья одежды С миром Твоим, с миром Твоим,
с миром Твоим. Радость святая владеть будет нами В
час, когда станет внезапно пред нами Сам Иисус.

6. Сладостно будет нам в доме отчизны, В городе
Господа после бед жизни Мир обрести. Мир обрести, Мир
обрести. Лик искупленных, оживших душою. Радостной
песнью и славной хвалою Все огласит.

№1329
1. Господа славь ты, мой дух, восхваляй Всеблагого!
Славь песнопеньем Царя, Всемогущего Бога! Славь ты
Творца! Славь ты Его без конца! Он нам дарует так много.

2. Господа славь ты! Он мудрый Правитель вселенной,
К целям Своим нас ведущий стезей сокровенной; Он и
тебя Вел по пути, где, скорбя. Шел ты, тревогой смущенный.

3. Господа славь ты! Как дивно тебя так устроил; Кто
до сих пор все тебя и хранил и покоил; Кто Сам тебя От
смерти спас, возлюбя. Жизни благой удостоил.

4. Господа славь ты, мой дух, не умолкни хвалою. Он
же тебя утоляет спасенья струею; В Боге лишь свет. Нам
без Него в мире нет Счастья, мира, покоя...

№1330
1. Воспойте в восторге сердечном Спасителя - Господа сил!
Он нас возлюбил бесконечно. Он нас от греха искупил!

2. Он славную дал нам победу Над всем обольщеньем
плотским, И на душу шепчет беседу Он голосом кротким Своим.

3. В надежде спасительной стойте И с радостью верьте
в Него! В восторге духовном воспойте Иисуса Христа своего!

№1331
Братья, придите и пойте, Будем в веселии славить
Творца; Души наши настройте. Чтобы славить от сердца
благого Отца! Дружно, смело, всенародно Вместе будем
петь свободно. Чтоб наш стройный стих До небес достиг
И был услышан Иеговой благим! Чудо Бог наш совершил,
От грехов нас искупил, Нашу Он простил вину; Припадем
с хвалой к Нему. Укрепись и молись ты Богу, Не страшись,
Ввысь стремись, к чертогу. Мы Спасителя узрим И Его
благословим. Аллилуйя.

№1332
1. О Ты, Кого хвалить не смею, Творец всего. Создатель мой!
О Ты, к Кому я пламенею Моим всем сердцем,
всей душой! Кто солнца яркими лучами Сияет мне в
красе дневной И огнезвездными зарями Всегда горит в
тиши ночной. Мой Господь!

2. Услышь, Христос, мое моленье. Мой дух Собою озари
И сердца бурного волненья, Как зыбь морскую, усмири.
Прими меня в Свою обитель, Я блудный сын. Отец Ты
мой; И, как над Лазарем, Спаситель, О, прослезися надо
мной. Мой Господь!

3. В Тебе одном моя надежа; Ты радость, свет и тишина.
Да будет брачная одежда Рабу строптивому дана. Тревожной
совести угрозы. О, Милосердный, успокой; Ты видишь
покаянья слезы: Молю, не вниди в суд со мной. Мой Господь!

4. Ты Всемогущ, а я бессилен, Ты Царь миров. Ты вечный Бог.
О, дай, чтоб верою святою Рассеял я туман страстей
И чтоб безоблачной душою Прощал врагам, любил
друзей. Пребудь божественной любовью Везде, всегда -
во мне, со мной. Мой Господь!

№1333
1. Тебе, о Господи, хваленье Мой дух стремится
воссылать; Но можно ли без вдохновенья Твое величье
прославлять? Когда ж мне силу дашь Ты Сам, Мой дух
взнесется к небесам.

2. Влеки нас к Сыну, Бог-Зиждитель, И Сын к Тебе нас
приведет; Воздвигни в нас Свою обитель, Пролей в сердца
Твой чудный свет; Да вкусим вечный с Ним покой И этот
дар прославим Твой.

3. Твой Дух, ходатай пред Тобою, За нас к Тебе вздыхает
Сам И нас с слезами и мольбою Ведет с Собой к Твоим
стопам; И дай же нам у ног Твоих Сложить наш крест
скорбей земных.

№1334
1. Веришь слову Божью ты? Поспеши к Иисусу!
Сбрось оковы суеты, Поспеши к Иисусу! Так взывает благодать:
Поспеши к Иисусу! Хочет Бог тебя принять, Поспеши к Иисусу.

Припев: О, мой друг! О, мой друг! Поспеши к Иисусу.
Снимет Он с души недуг. Поспеши к Иисусу. Полн ли
духом нищеты? Поспеши к Иисусу! Вот Его любовь
гласит: Поспеши к Иисусу! Он тебе лишь верный щит;
Поспеши к Иисусу!

2. Хочешь сбросить грешный страх? Поспеши к Иисусу!
Хочешь быть ты в небесах? Поспеши к Иисусу! Призывает
Дух Святой: Поспеши к Иисусу! Он тебя введет в покой!
Поспеши к Иисусу!

№1335
1. О, друг! твои сомненья, В которых страждет дух,
Отдай Христу в смиреньи: Он исцелит недуг И укрепит
Он снова Тебя в твоем пути. Поможет сильным словом
Тебе твой крест нести.

2. Вкусив любовь святую. Всегда за Ним иди. Оставь
молву людскую Далеко позади, И сердца сокрушенье Сложи
ты перед Ним, И даст Он исполненье Желаниям твоим.

3. Все прежние страданья И скорби позабудь, Но
твердым упованьем Твоя да дышит грудь! Будь радостен,
спокоен И в буре суеты Пребудь, как добрый воин. Всегда
на страже ты!

4. Когда не постигает Твой ум Христа путей. Куда Он
направляет Тебя рукой Своей, Тогда смирись в молчаньи
И знай, что для души Лишенья и даянья Его все хороши.

5. В борьбе твоей с грехами Все меркнет иногда;
Теснятся пред глазами Несчастье и нужда, И часто угрожает
Падение в борьбе, И будто забывает Спаситель о тебе.

6. Не допускай сомненья До сердца твоего, Но попроси
терпенья И веры у Него. И знай: в Свое Он время Придет
к тебе, любя, И снимет скорби бремя В единый миг с тебя.

7. Какое счастье верить И жить всегда с Христом! Его
любовь измерить Нельзя плотским умом, Но можно восторгаться
И славить за нее, И жизнью наслаждаться. Беря от Бога все.

№1336
1. Мир вам, рабы и пленники сомненья. Усталые от
сбивчивых путей! Вы шли вперед на пышные виденья, И
вот пришли вы к кладбищу костей! Вы изменили путь,
но, к изумленью. Приведены вы к бездне роковой; И вы
не видите пути к спасенью И стонете болезненной душой.

2. Мир вам, кто плачут в горьком сокрушеньи О тягостном
грехе протекших дней! Скорбите вы, что жизни прегрешенье
Не в силах правдой искупить своей, Что грех
ваш слишком тяжек, а Властитель И слишком справедлив,
и слишком свят. Друзья, познайте же, нам дан
Спаситель. А Он сильней, чем грех, иль смерть, иль ад.

№1337
1. Приношу Христу сомненья. Зов Его я услыхал;
Дать для веры утвержденье Мой Спаситель обещал.

Припев: Я Иисусу доверяюсь, Чудно упованьем жить!

2. На Христа свой грех слагаю. Его кровью Он омыл; От
Него лишь ожидаю для борьбы духовных сил.

3. Если враг мне угрожает, Мой Христос покой дает,
Путь мой темный освещает И до цели доведет.

4. Все плотское смысл теряет. Радость лишь в Христе
одном. Он всем миром управляет, Весь источник жизни в Нем.

5. Что дано мне в мире этом, Жажду Богу посвятить,
Чтоб, сияя этим светом. Для Христовой славы жить.

№1338
1. Как счастлив я! Теперь, освобожденный От всех
грехов и Господом спасенный, Я мир обрел, чего искал
всегда. Как счастлив я!

2. То смерть Христа мне щедро даровала: Она навек
моею жизнью стала, Я - плод живой Голгофского креста.
Как счастлив я!

3. Он Пастырь мой! Он душу наполняет Вином любви,
хлеб жизни преломляет И в славный луг ведет меня с
Собой. Он Пастырь мой!

4. Не страшны мне земные огорченья. Христос хранит
от бед и искушенья. Он мой покров! Он будет ввек со
мной! Он Пастырь мой!

5. Отрадна мысль! Труд близок к окончанью, Мой путь
к покою без страданья - К Спасителю, и радостен мой
взгляд. Отрадна мысль!

6. Его увижу в Божьей славе вечной, И будет мир, удел
мой бесконечный. Там под крылом Отца любимых чад.
Отрадна мысль!

7. Я не умру! Но жить я буду вечно И прославлять Твой
подвиг бесконечно; Я верую и не приду на суд. Я не умру!

8. Ты для меня разрушил смерти жало. Твой смертный
час мне вечности начало. Жизнь новую мне дал Твой
крестный труд. Я не умру!

№1339
1. Пред Спасителем, у ног Его святых. Слушала
Мария звуки слов живых; Жаждала она принять От
Иисуса благодать. Пред Спасителем у ног и я готов Вечно
пребывать при звуках дивных слов.

2. Быв у ног Иисуса, по любви своей. Возлила Мария
на Него елей; За любовь в утеху слез Ей простил грехи
Христос. Пред Спасителем у ног и я слугой Верным быть
желаю сердцем и душой.

3. Пав к ногам Христа, воскресшего зарей. Видела Мария
лик Его святой; Прежде всех ее уста Возвестили мир
Христа. Пред Спасителем у ног, как ученик.
Жажду славить я Его, как Он велик!

№1340
1. Сам Господь тебя зовет: "Пробудись!" Слушай
громкий голос тот: "Пробудись!" Пробудись, пробудись! О,
церковь Божья, пробудись!

2. Встань, мужайся, встань, мужайся, подкрепляйся,
Силой свыше, силой свыше облекись. Против тьмы
единодушно все сердца пусть восстают!

3. О, Дух Святой, мы ждем, приди. О, Дух Святой,
приди, приди! Огнем святым сердца зажги. Чтоб мы
трудились все в любви.

4. Дуэт: Дай нам духом обновиться, К святости, к добру
стремиться! Ближе к небесам, ближе к небесам! Ближе к небесам!

№1341
1. Вполне и безвозвратно Тебе я отдаюсь; Во власти
благодатной всегда я быть стремлюсь.

2. Твоей любовью званный, хочу Твоим я быть; Себя и
дар Твой данный хочу я возвратить.

3. И тем, что я имею и что хочу иметь. Теперь владеть
не смею, - начни Ты Сам владеть.

4. И телом и душою хочу Твоим лишь быть; Приди и
надо мною начни Ты Сам царить.

5. Приди с любовью властной и мною управляй, И
верности всечастной меня Ты научай.

№1342
1. Кто это торжествует И радостно поет? Заблудший
сын ликует - Отец к нему идет; Не хочет преступленья
Его Он вспоминать. Но хочет в знак забвенья В любви его обнять.

2. Кто это торжествует И радостен душой? Заблудший
сын пирует В любви Отца святой. Он пропадал далеко. Но
Богом найден был; Был мертв среди порока. Но вот теперь ожил.

3. Кто это торжествует? Искупленный поет; Хоть мир и
негодует. Господь его оплот. И если скорби тучи Грозят
ему порой. Рассеет их могучий Господь Своей рукой.

4. Кто это торжествует? То верный Бога раб. Кому Он мир дарует,
Чтоб в битве не ослаб; Кого Он окружает Любовию во всем.

5. Кто это торжествует? То верный раб Христов, Кого
Господь врачует От всех его грехов. О, грешники, хотите ль
И вы торжествовать? Придите - и Спаситель Пошлет вам благодать.

№1343
1. Господь, тот труд не наш, а Твой, Который мы
несем; Его творим всегда с Тобой Всем сердцем и умом;
Но как пшеничное зерно. Чтоб дать обильный плод, оно,
Порвавши с жизнию звено. Под почвой умереть должно,
- Чтоб плод узреть, Должны мы умереть.

2. Ты в небеса, о, наш Глава, Восшел чрез ряд скорбей
И, принявших Твои слова, Ведешь тропой Своей. О, дай
иметь нам часть с Тобой В скорбях и радости святой. Веди
в покой сквозь сети бед. Веди сквозь тьму в Твой вечный
свет, В Твой вечный свет. Веди в Твой вечный свет!

3. Ты, как зерно пшеницы, был По смерти погребен,
Восстал и дай, чтоб мир ожил. Тобою воскрешен. По всей
земле рабов пошли. Чтоб весть благую разнесли И имя
вечное везде, Дай радость нам служить в нужде, В борьбе,
в труде. Служить в борьбе, в нужде.

№1344
1. Благодатный свет обильно Льет Отец с высот
Своих. Нам же вверил Он храненье Малых светочей земных.

Припев: Малый светоч наш пусть ясный Свет на море
жизни льет; Может быть, из тьмы опасной Он кого-нибудь спасет.

2. Страшно быть во тьме греховной И в пороках утопать;
Света жаждущим духовно Свет спешите проливать!

3. Ваш светильник так пусть светит В чувствах ваших
и делах. Чтобы в свете том был виден Наш Отец на небесах!

№1345
1. Крепки Твоею силой. На труд Твой мы идем;
Любви Твоей вверяясь, Тебе хвалу поем. Без страха дней
грядущих, Забыв о прошлых днях, Крепки Твоею силой,
Мы победим в трудах.

2. Сильны Твоею мощью. Все сделать сможем мы. Ты
грех наш смыл и в вере Нас сохранишь средь тьмы. Мы
больше не споткнемся, Наш дух неустрашим, Сильны
Твоею мощью. Мы ею победим.

3. Полны Твоей любовью, Любовию щедрот. Пойдем везде с Тобою,
Твои мы, Твой народ. Мы поспешим к работе, Где б нива ни была,
Полны Твоей любовью. Творя Твои дела.

№1346
1. Спаситель наш! Мы в этот час Перед Тобой стоим
в мольбе; Зажги в нас слова правды свет И оживи святой завет.

2. Дай слышать слово нам, Христос, Чтоб огонь любви
к Тебе возрос И чтоб, идя путем земли. Твои дары мы сберегли.

4. И мы желаем лишь одно: Да сохранится в нас оно И
в этот час, и до конца. Когда войдем мы в Дом Отца.

№1347
1. Перед миром растленным, Христос, Ты стоишь В
безграничной великой печали. На несчастную нашу
планету глядишь И скорбишь, что так низко мы пали.

2. Как когда-то на склоне Масличной горы. Постилая
одежды и ветви, Лицемерно кричали евреи: "Распни!",
Так и мы теперь лживы устами.

3. Возбуждённо Тебя славословим, поём, Иногда о Тебе
даже спорим. Но делами своими едва ль признаём. Что
любви Твоей, Боже, не стоим.

4. Наша жизнь - беспробудно гнетущий обман Себя-
любя и совести бледной. И зачем откровений небесный
свет дан Возлюбившим тьму ночи беззвёздной?

5. То не наши ли руки Тебя, Вечный Бог, В багряницу
опять одевают, И в мучительно острый терновый венец
Иглы новые гнусно впивают.

№1348
1. Как счастлив я, что Бог принял Меня с Собой в
союз благой И Сына мне в спасенье дал, Послав мне в
сердце Дух Святой.

Припев: Счастлив я, счастлив я. Что Бог принял навек
меня. Теперь я с Ним и Он со мной, И в Церкви нахожусь живой:
Счастлив я, счастлив, Что Бог принял навек меня.

2. По вере я в Него крещен. Отвергнув грех и плоти
власть, С Ним в смерти я соединен. Чтоб не владела мною страсть.

3. Да, в вере я распят с Христом И погребен в крещенье
с Ним; И вижу в Боге я одном Победу над грехом своим.

4. Святую жизнь во мне творит Он силой Духа Своего;
Покой и радость мне дарит. И я блажен в любви Его.

5. О, призываю, люди, вас: Скорей отдайтесь вы Христу!
И вы найдете в тот же час Спасенья в Нем всю полноту.

№1349
1. Ты для меня ни слез, ни крови, Спаситель мой, не пощадил.
О, если б огнь Твоей любови Меня навек воспламенил, Навек воспламенил!

2. О, если б образ мук страданья И смерти на кресте
Твоей Остался бы живым сияньем Запечатлен в душе
моей, Запечатлен в душе моей.

№1350
1. Перед Тобой, о, Господи Предвечный, Здесь совершился
сей союз сердечный. Во славу вечную Твою, Творец.
Мы молим, пусть Твоя рука благая. Их руки навсегда
соединяя, На общий путь благословит Отец!

2. В любви Твоей Ты дай им укрепляться, Дай их желаньям
добрым исполняться, Что человек не в силах сделать сам,
Являя благодать им непрестанно. Их нужды
восполняя постоянно, Направь их сердце, мысли к небесам.

3. Пусть на Тебя всецело уповают, Твоей лишь помощи
пусть ожидают И в счастье, в горе, в радостях, в нужде.
Так утверди Ты их союз сердечный, Скрепи его Твоим
"Аминь", о, Вечный, И счастлив будет этот брак вполне.

№1351
1. Куда ты пойдешь, туда пойду я тоже, и где ты
жить будешь, там буду жить и я.

2. Народ твой будет моим народом, Бог твой да будет
Богом моим, где ты умрешь, там я сойду в могилу, и
смерть одна нас разлучит.

№1352
1. Ты на месте стоишь, Что Господь тебе дал. На том
месте, куда Он поставил тебя, Только там будет Он тебе
посох и щит. Там лишь плод принесешь. Его волю творя.
Коль захочет послать Он тебе благодать. То не будет искать
по широкой земле. Он на месте твоем тебя будет искать,
На том месте, что Он приготовил тебе.

2. Оставайся, мужайся и твердо держись На том месте,
куда Он поставил тебя; Если крест - твой удел, не
чуждайся креста, Если пламенный огонь - не страшися
огня. Не вздыхай, не гляди с огорченьем кругом. Если
место сокрыто и скромно твое. На том месте, что Сам
Господь Бог тебе дал. Хочет Он, чтоб прославил ты Имя Его.

3. А когда что упустишь на месте своем, Хоть не видит,
не знает об этом никто, Знай, кому-нибудь скорбь иль
ущерб принесешь Из служителей верных, любимых Его.
О, подумай, то место, что дал тебе Бог, Уж не могут другие
занять, только ты; Это воля Господня, чтоб ты там стоял,
И на это нужны Ему силы твои.

4. Каждый день принимай же из Божьей руки Вновь
то место, Что милость Господня дала. Если будут другие
желанья в душе. Умертви их обещанной силой Христа.
Пожелает победу послать Он тебе, Исполненье молитвам
твоим даровать. Совершит Он все это на месте лишь том,
Где подвижник Его будет твердо стоять.

5. О, страшись разбивать послушанья венец, И Царю
твоему отвечать - "не хочу"! Лишь на месте, куда Он
поставил тебя. Ты всецело приблизиться можешь к Нему.
Да, на месте, что Сам Господь Бог тебе дал. Возликуй и
любовь Его там восхвали. Чтоб покорность и верность
Вождю твоему Мир душевный и радость тебе принесли.

6. Ведь когда Он придет, то не будет искать По
далёким местам Он тебя на земле: Он искать тебя будет,
наверно, лишь там. На том месте, что Сам приготовил
тебе. И тогда, о блаженство, тебя Он найдет На том месте,
где было служенье твое, И в другое Он место тебя
вознесет, В бесконечное, чудное Царство Свое!

№1353
1. Господь, перед Тобою, пред церковью Твоей Горю
одной мольбою: "Будь помощью моей!"

2. По Твоему избранью Служителем я стал, И, верный
обещанью. Свой труд я совершал.

3. Я принял возложенье, Торит душа моя: Одно во мне
желанье - Забыть плотское "я".

4. Дай в церкви не гордиться Мне возложеньем рук; Но
больше дай смириться В юдоли бед и мук.

5. Ведь после возложенья Не выше я других: Вся
власть, всех дел решенье - В собрании святых.

6. Я только исполнитель Тобою данных слов, Я слуг
Твоих служитель, Я - раб Твоих рабов.

7. Нет в этом возложеньи Ни почести земной. Ни
власти в управленье Над церковью святой.

8. Но это возложенье - Бремен других сердец, Чтоб нес
я их в смиреньи, Как нес Ты Свой венец.

9. Дай силу мне прилежно Труд церкви совершать; О
душах печься нежно, Как любящая мать!

10. Учи в труде любимом Твой образец явить, И дай во
всем творимом Твоим лучом светить.

№1354
1. Благость Господняя, вечная сила! Грешник усталый,
иду я к Тебе! Слово спасенья мой дух пробудило.
Я, пробуждённый, склоняюсь в мольбе.

2. Счастье искал я в делах бесполезных, Бога хотел я
найти в суете; Но пред собою увидел я бездны
И устрашился в ночной темноте.

3. Но, Милосердный! в Своём состраданьи Путь ко спасенью
Ты мне указал... Дал мне святое к молитве желанье,
И пред Тобою я с нею предстал...

4. Падаю в горьком души сокрушеньи; Жизнь прегрешений
забвенью предай; Давши прощенье, как дар
искупленья, В вере. Спаситель, мой дух утверждай.

№1355
1. Христос-Спаситель! члены Мы тела Твоего; Ты
Вождь наш неизменный, Глава и Божество. О, дивная
картина: Одно мы со Христом: Он - наша цель, причина,
Он наше все во всем!

Припев: Твое, Господь, мы стадо; Ты - Пастырь наш один!

2. Различны мы дарами И в возрасте Твоем, И с разными
друзьями, Но все к Тебе идем; Бесплодные различья
Ты Сам, Господь, рассей: Яви Свое величье И нас в едино слей.

3. Дай глубже нам сознанье Единства Твоего, идем ли
чрез страданье. Чрез скорбь иль торжество. Дай радость
единенья В Твоем святом труде, В делах благотворенья. Во
всем всегда, везде.

№1356
1. Брат! из временной разлуки Ты явился, наконец;
Льются радостные звуки Из ликующих сердец.

2. В душах наших оживится Пережитое опять; Станем
вместе мы молиться, Петь и Слово разбирать.

3. Вместе будем мы трудиться, Благовествуя Христа,
Вместе будем мы стремиться. Чтобы жизнь была чиста.

4. Вместе будем мы стараться В прославлении Христа,
Будем в Боге укрепляться. Чтобы жизнь была свята.

5. Бог твое к нам возвращенье Духом благ да освятит И
совместное служенье Для Христа благословит!

№1357
1. Благословен, благословен Служитель Господа
грядущий! Он ратник избранных колен, Для подвигов
добра живущий.

2. Мил и любезен гостя лик; Творящих мир прекрасны
ноги; Жизнь лучезарна, труд велик Благовествующих о Боге.

3. Мы принимаем твой привет, Из недр священных исходящий;
Вокруг тебя мы видим свет Любви Христа животворящий.

4. Ты дорог нам, тебя избрал Твой Бог на славное служенье
И, препоясав, обещал Плодов бессмертных достиженье.

5. Когда-то шел в Иерусалим Христос с народом. Бога
чтущим, - Он вновь придет к друзьям Своим, И будем
вечно мы с Грядущим.

№1358
1. Добро пожаловать, друзья И соработники по вере!
Для вас готов уют жилья. Для вас сердец открыты двери.

Припев: Привет друзьям, прибывшим к нам! Примите
пожеланья благого пребыванья!

2. Желаем вам, чтоб между нас Нашли вы мир и утешенье;
Чтоб каждый день и каждый час Нам приносил благословенье.

3. Желаем все, чтоб в эти дни Звучало к грешникам
воззванье; Чтоб встретились с Христом они И совершили покаянье.

4. Желаем, чтоб от сна к труду Христовы слуги пробудились;
Как умножать плоды в саду, В общенье верных научились.

5. Всего же больше мы хотим, Чтоб в дни Господнего
явленья Мы все пошли навстречу с Ним С плодом любви,
с восторгом пенья.

№1359
1. О, Благий, Святый Царь всех сил! Все, что в мире
есть. Ты совершил. Бог-Творец! Бог-Творец!

2. Пред Тобой мы с мольбой Предстоим: Мир Твой дай
нам - созданьям Твоим.

3. В вере истинной нас соблюди И в надежде Твоей
утверди, Возгревай любовь в нашей груди. Светом правды
святой нас веди. В небеса! В небеса!

№1360
1. Возрадуйтесь, люди, и пой, вся земля, Тому, Кто
навеки нас спас от греха. Прославьте Творца и хвалите Его
За милость святую, хвалите все! Везде пусть несется слава
Господу, Слава Господу, слава Господу! Все спасенные,
хором прославьте Творца За дар искупления нас от греха (3 раза).

2. Господь наш Спаситель, Мы молим Тебя, Услышь Ты
наш голос. Дай мир Твой всем. И дремлющих души к
добру пробуди. Повей Духом Святым и всех оживи. Пусть
мир Твой священный. Создатель вселенной, Все больше и
глубже сердца озарит. Мир и любовь пусть в нас совершит.
Возрадуйтесь, люди, и пой, вся земля. Тому, Кто
навеки нас спас от греха. О, братья и сестры, прославим
Христа (2 раза) навек, навсегда!

№1361
1. Отец, Тобою утешаясь И на Тебя лишь опираясь,
Хочу покоен быть всегда: Хотя б друзья мои бежали,
Враги толпою наступали, Грозила страшная беда.

2. Прочь все сомненья, колебанья! Хочу я славить и в
страданьи; Страданья тоже от Тебя! Ты есть любовь, и
поневоле Ты наказуешь нас до боли, О нас заботясь и любя.

3. И в пору горького лишенья К Тебе я возношу
моленья, Ты, мой Отец, всегда со мной! К Тебе и в радости,
и в горе. Моей единственной опоре. Льну немощной всегда душой!

4. Не видя выхода за мглою, К Тебе взываю я с
мольбою. Чтоб верить мне и в темноте. И я пойду, хоть
путь не ясен, С Тобой он будет безопасен. И, знаю, станет видно мне!

№1362
1. С Ним, умирая Кто смертью стал мой, В новую
жизнь с Иисусом вступив, На Иисуса свой взор устремив,
Дни и мгновенья. Спаситель, я Твой!

Припев: Дни и мгновенья в любви я Его; Дни и
мгновенья, вся жизнь от Него; На Иисуса взирая душой,
Дни и мгновенья. Спаситель, я Твой!

2. Битвы такой не бывает с грехом; Нет уж борьбы, где
бы не был Он Сам; Знамя Иисуса подняв к небесам. Дни
и мгновенья храним я Вождем.

3. Нет испытанья, где б Он не хранил; Бремени нет,
чтоб со мной Он не нес. Нет и печали, чтоб Он не делил;
Дни и мгновенья со мною Христос.

4. Нету ни вздохов, ни скорбных забот, Нету ни слез и
ни стонов глухих. Нет тесноты, чтобы в них Он с высот
Дни и мгновенья не видел Своих.

5. Слабости нет, чтобы Он не понял. Нет и болезни,
чтоб Врач мой не снял; Дни и мгновенья средь счастья,
труда Он пребывает со мною всегда.

№1363
1. Кто знает час своей кончины? Кто смерил нить
житейских дней? Быть может, смерть чрез миг единый,
Как гость нежданный у дверей, Предстанет звать в свою
обитель. Молю же: сделай, мой Спаситель, Твоею смертию
за нас, Чтоб я был в вере всякий час!

2. Сегодня радости в предмете, А завтра скорбь их
помутит; Ничто не прочно в этом свете. Всему земному
смерть грозит; Но Бог - мой щит и мой хранитель. Молю
же: сделай, мой Спаситель, Твоею смертию за нас. Чтоб я
был в вере всякий час!

3. Отец Небесный! согрешенья Заслугою Христа по-
крой! В Крови Его - мое спасенье, В любви Его - душе
покой. Он - в жизни, в смерти Покровитель. Молю же:
сделай, мой Спаситель, Твоею смертию за нас. Чтоб я был
в вере всякий час!

4. Я всю надежду возлагаю На милость и на кровь
Христа, И в жертве Агнца обретаю Покой и радость у
креста. Он - Мир мой. Свет, Отец, Хранитель. Молю же:
сделай, мой Спаситель, Твоею смертию за нас. Чтоб я был
в вере всякий час!

5. От Господа меня ни муки. Ни казнь не могут
оторвать; И с верой я, влагая руки В Его ребро, готов
воззвать: Господь, мой Бог, мой Искупитель. Молю же,
сделай, мой Спаситель, Твоею смертию за нас. Чтоб я был в
вере всякий час!

6. Я с Ним всечасно: пусть настанет Сегодня час
последний мой! Я знаю, Бог не перестанет Хранить меня
Своей рукой. Он смерти славный Победитель. Молю же:
сделай, мой Спаситель, Твоею смертию за нас. Чтоб я был
в вере всякий час!

№1364
1. О, если б жизни годы На поприще земли Без
скорби и невзгоды. Но в радости текли! - Тогда б
любовью страстной Ты землю возлюбил, И смерти вид
ужасный Тебя б всегда страшил, -

2. Но если скорбь земная Вдруг сердце посетит, К дверям
иного края Невольно мысль летит... От горя удаленный,
Желанный мир иной В душе твоей смущенной Вдруг станет как живой.

№1365
1. Здесь с Христом страдай с терпеньем. Подражай
Его делам; Радость ждет нас за мученьем, Бедность здесь
- богатство там! Кто посеет здесь с слезами. Тот отраду
там пожнет; Здесь - опасности с скорбями, Там - покой
вдали забот...

2. Только верь, что несомненно Ты получишь от Отца
Дар любви неоцененной. Будь лишь верен до конца. Не
настаивай упорно На желаниях своих. Но за Ним иди
покорно Весел, радостен и тих.

№1366
1. Счастлива та семья, где Бог живет, Где за одно
сердца любовью бьются, Где за одно молитвы всех несутся,
И в небо всех душа влечет.

2. Счастлива та семья, где Имя драгоценно Христа для
каждого из них, И дети с радостью священной Поют о
Нем в кругу родных.

3. Счастлива та семья, где молятся всечасно, Где слово
Божие хотят любить, И жизнию святою и прекрасной Для
Бога вечного служить.

№1367
1. Бог Отец! благослови На столе Твой дар благой:
Он нам в пищу из любви Подан милостью святой.

2. Удостой его вкусить В подкрепленье наших сил И
Тебя благодарить, Как Твой Дух нас научил.

№1368
1. В духе радостном. Отец, Пред Тобою предстоим И
за пищу от сердец Мы тебя благодарим.

2. Чрез Спасителя к Тебе С благодарностью зовем И в
торжественной мольбе Мы хвалу Тебе несем.

№1369
1. Доныне с милостью всесильной. Господь, Ты
жизнь мою хранил; Доныне блага, мир обильный И
ближних мне любовь дарил; Доныне вел рукой Своею
Меня надежною стезею Сквозь страх, опасности и скорбь.

2. Ты без числа благотворенья И милость на меня
излил. Слепому очи разуменья Ты благодатию открыл;
Явил душе Твою заслугу И каждый день и ночь, как
другу, Совет и помощь подавал.

3. Прими хвалу, благодаренье За все дела любви
святой! Ах, если б каждое мгновенье Я верным был Тебе
слугой! О, если б чистою хвалою Я мог вознесть Тебя
душою И без конца Тебя любить!

4. Молю с слезами умиленья: И впредь меня всегда
храни. Веди меня и искушенья Телесной жизни отстрани!
Омой грехи Своею кровью И до кончины дней с любовью
Душевный мир мне соблюди!

№1370
1. Христос пришел, чтоб нам принесть Благую
радостную весть: Отец по милости Своей Простил вину
Своих детей.

2. Чтоб я поверил вести той, Рожден в пещере Он
простой. Хотел бы к яслям я прийти И песнь хваленья принести.

3. О, Ты, небесный гость земли, Привету моему внемли!
Прими хвалу. Спаситель мой. Что не гнушаешься Ты мной.

4. Ты вразумил меня, что я Бессилен, жалок без Тебя;
Что без Тебя в стране сует И в пышной славе счастья нет.

5. Даруй же мне Твою любовь; Во мне Ты храм Свой
приготовь. Чтоб мог Тебя лишь я принять И силой всей души объять.

№1371
1. Вот с небес хвала звучит: Богу слава и хваленье!
Мир земле Господь дарит. Людям всем благоволенье.

2. Вот Спаситель вам рожден В Вифлееме, Благодатный,
Он смиренно положен В тесных яслях. Необъятный.

3. Что с небес в страну скорбей Привело Тебя, Спаситель?
В чудной благости Своей Ты пришел как Избавитель.

4. Всех людей спасти от зла. От грехов и сокрушенья;
Наша скорбь Тебя свела В мир для нашего спасенья.

5. Ты пришел спасти, взыскать Всех заблудших, угнетенных,
Помощь и отраду дать Для сердец обремененных.

6. Бедные! Не лейте слез. Он принес вам утешенье; Он
ваш Брат и Царь небес, - Вечное Ему хваленье.

№1372
1. Хвала Тебе, Христос, Господь, Что принял
человека плоть, Что в мире от людей страдал И жизнь
всем смертным даровал! Аллилуйя! Аминь!

2. Единый, дивный Сын Отца! Ты - милосердье без
конца, Облекшись в нашу плоть и кровь. Несешь и нам
Свою любовь. Аллилуйя! Аминь!

3. Кого мир целый не вместит. Тот в яслях, как дитя,
лежит; Младенец Он, но Им одним Весь мир стоит, весь
мир храним. Аллилуйя! Аминь!

4. Он светом вечным озарен. Его любовью мир спасен;
Он света чадами и нас Соделал в незабвенный час.
Аллилуйя! Аминь!

5. Чтоб нас обогатить. Он Сам В мир снизошел, как
нищий, к нам. И, Им спасенные от тьмы. Войдем все в
царство славы мы. Аллилуйя! Аминь!

6. Вот, что свершил Ты, нас любя. О, да восхвалит же
Тебя Весь мир, о Богочеловек, Всегда и ныне, и вовек.
Аллилуйя! Аминь!

№1373
1. Ещё один для Иисуса окончен день труда! Но
небо ближе, Христос дороже С днем каждым для меня.
Его любовь дает мне силу вновь.

Припев: Еще один для Иисуса, еще один для Иисуса,
еще один для Иисуса окончен день труда.

2. Еще один для Иисуса окончен день труда! Не долг,
а радость Поведать благость И красоту Христа. Он грех
омыл. От смерти искупил.

3. Еще один для Иисуса окончен день труда! В день
утомленья Он утешенье Дарует мне всегда; Он с каждым
днем Мне больше "все во всем".

4. Еще один для Иисуса окончен день труда! Всех
призывая И убеждая Прийти к ногам Христа - горю
огнем желаний ночью и днем.

5. О, как для Иисуса блаженны дни труда! Я отдыхаю,
Когда взираю На свет Его лица; Господь, возьми на труд все дни мои.

Припев: О, как для Иисуса, о, как для Иисуса, о, как
для Иисуса Блаженны дни труда!

№1374
1. Бог, живущий в высшем свете. Жизни вечной
Властелин! Ряд веков, тысячелетий Пред Тобой, как день один.

Припев: Полн загадок год грядущий. Но он весь в
руках Твоих; Помоги нам. Всемогущий, Жить с Тобою каждый миг!

2. Что весь век наш пред Тобою? Как мелькнувшая
звезда, Наша жизнь блеснет порою И погаснет без следа.

3. Что весь век наш пред Тобою? Наша жизнь, как легкий пар,
Что, поднявшись над землею. Исчезает в летний жар.

4. Жизнь вся наша пред Тобою, Как трава, что, лишь
взойдет. Тотчас вянет под жарою Иссушающих забот.

5. Ты ведь бренность нашу знаешь, Все же нашей
жизни день Больше тысяч лет считаешь И даешь бессмертья сень.

№1375
1. О, услышь молитву, К нам, Господь, гряди! К
нам приди в собранье, Ждем Тебя, приди. Словом мира,
правды Снизойди Ты к нам. Чтобы мы припали Все к
Твоим ногам.

2. Ты преизобильно Нас благословлял. Ты с любовью
стадо Верных охранял, Царство правды вечной В нас
распространял И сердца неверных Кротко обличал.

3. Будь же Ты прославлен Песнью наших сил. Что
такую благость К нам Ты проявил; Знаем, будет горе И
печаль вокруг, Но любовь святая Сохранит наш дух.

4. Ты, как прежде, будешь Пастырем сердец; О, возьми
же в руки Нас - Своих овец! Мы Тебе вверяем Всех нас
целиком. О, приди, чтоб взять нас: Ведь Тебя мы ждем.

№1376
1. В пустыню Иоанна На берег Иордана, Спаситель,
Ты явился И от него крестился.

2. Мессии приближенье Пролило вдохновенье; Народ
услышал речи Великого Предтечи.

3. Тебе сказал Креститель: "Ты ль от меня. Властитель?
Нет, должен бы проситься Я от Тебя креститься!"

4. Но Ты ответил словом: "Нам надо быть готовым
Исполнить в правде точной Глас воли непорочной".

5. Тогда Иоанн в смиреньи Свершил Твое крещенье;
Отец в грому явился, И голубь - Дух спустился.

6. Мессии послушанье - Пример для подражанья Для
чад, Отцу покорных На стезях жизни торных.

7. Души моей желанье: В долине испытанья Перед
Тобой смириться И в смерть Твою креститься.

№1377
Величит душа Моя Господа, И возрадовался дух
Мой о Боге, Спасителе Моем! Что призрел Он на смирение
рабы Своей; ибо отныне будут ублажать Меня все роды;
Что сотворил Мне величие Сильный, и свято Имя Его; И
милость Его в роды родов к боящимся Его. Величит душа
моя Господа, Величит Творца.

№1378
1. Мои надежды на Христа, Восшедшего на небо, Я
бремя тяжкое креста Несу как легкий жребий. Где Он, и
верным место там; И я вслед по Его стопам Иду без колебанья.

2. И там, куда Он Сам восшел С великими дарами, И
где Его святой престол, Там в небесах над нами, В Его
обители святой Моя душа найдет покой, Нерушимый скорбями.

3. О, помоги Ты мне принять Святое избавленье, Твою
живую благодать И мир среди волненья. Чтоб с радостью
душа моя, Когда отозван буду я, Вошла в Твои селенья.

№1379
1. Вы пальмы принесите, Украсьте алтари. Псалмы,
в сердцах звучите При отблеске зари! Несите жертвы
пенья Победному Христу: Он, встав из гроба тленья,
Восшел на высоту.

2. Здесь на земле, страдая, Он жертвой был за грех И,
в смерти пребывая. От смерти спас нас всех. Грядет
Спаситель ныне Во славе, в красоте; Он, полный благостыни,
Прославлен в высоте.

3. Вот на горе священной Ученики стоят И на Тебя
смиренно С любовию глядят; Вещая о разлуке, Ты утешаешь
их; Они, скорбя от муки. Полны надежд святых.

4. Для Твоего явленья Ты приготовь всех нас: На случай
замедленья Придешь ли в этот час. Когда с хваленьем
слуги Встречать Тебя пойдут, То пусть Твои заслуги Нам
вход к Тебе дадут.

№1380
1. Небо да славит. Песнь да направит! Ангелы,
пойте, Встречу устройте! Скорби и смерть перенес, К небу
вознесся Христос. Честь Ему!

2. К трону придите. Главы склоните; Хоры, ликуйте, В
Нем торжествуйте; Верных сердца да несут Пенье,
молитву и труд. Честь Ему!

3. В выси небесной, В славе чудесной Ты, Вознесенный,
Славим вселенной. В мире, в страданьи, в борьбе Служим
мы верно Тебе, Лишь Тебе!

№1381
1. Взгляни на Голгофу! Взгляни на Голгофу! Там на
кресте распят В мученьях твой Спаситель, В мученьях
твой Спаситель. За грех твой пригвожденный, За грех
твой изнывая, Страдает, друг мой, за тебя. Взгляни на Него!

2. Взгляни на Голгофу! Взгляни на Голгофу! Ты видишь
взор Его, С мольбою к небу обращенный: "Прости
им, Отче! Прости им, Отче!" - Он молится за нас.
Он молится за нас Отцу Своему.

3. "Свершилось!" - Он воскликнул, "Свершилось!" -
Он воскликнул И голову склонил. Он отдал дух за нас,
мой друг. За нас текла. За нас текла Его святая кровь. Его
святая кровь. Его святая кровь.

№1382
1. Вот полночь... над горой маслин Звезда померкла в небесах.
Вот полночь... и в саду один Спаситель молится в слезах.

2. Вот полночь... Он уединен. Он борется со тьмой врагов;
И не тревожит тяжкий стон Любимых Им учеников.

3. Вот полночь... За вину других Рыдает горько Муж
скорбей. Но, преклонен средь мук людских, Он не забыт
Отцом людей.

4. В ту полночь в небе гимн звучал, Что знают ангелы
одни; Но мир тех звуков не слыхал; Его утешили они...

№1383
1. Я, полн изумленья, взираю На море Господних
даров, И вести о мире внимаю Из Им возвещенных мне слов.

Припев: Его крест скроет вину, Его кровь даст белизну;
Моя воля во власти Его, Я верю в Христа одного.

2. Я в долгой борьбе исстрадался, И в скорби греха я
стонал; Когда же Ему я отдался, Он в сердце мне мир
Свой послал.

3. К одежде Его я коснулся - И в силе Его укреплен.
Он кротко над мною нагнулся И вымолвил: "Ты исцелен!"

4. Он близок. Князь мира святого, И лик Его светит
над мной. Послушай призыва Христова: "Дарую Я мир тебе Свой!"

№1384
1. В стране Палестине Голгофа стоит, - О ней вся
вселенная знает. О битве Иисуса она говорит И взоры
людей привлекает.

2. На этой горе распинали Христа, Невинную кровь проливали.
То Божий Сын жертвой Голгофскою стал, Но люди об этом не знали.

3. Его положили на древо креста, И вдруг в тело гвозди вонзили.
За грешников мира час казни настал. Из ран Его кровь заструилась.

4. Багряное древо с распятым Христом Подняли и в
яму вкопали. "Се - Царь Иудейский", - кричали о Нём
И в ярости негодовали.

5. Всей тяжестью тела висел на гвоздях Господь,
истекающий кровью. Но ласковый взор в Его светлых очах
Горел к людям прежней любовью.

6. К устам преподнесён был уксус Ему; Отведав, Он
молвил: "Свершилось!" И предал Свой Дух, наклонивши
главу, И сердце в Нём больше не билось.

7. Для Господа кончились тяжкие дни, Не знает
история равных. И лобное место - Голгофа - стоит. Как
памятник вечный и славный.

№1385
1. В пещере мрачной погребен, Спаситель наш лежал.
Вдруг - чудо: темный небосклон Свет с неба осиял.
Ликуй, земля, хвалой полна. Спаситель твой воскрес! Как
Первенец чудный От смерти воскрес! Наш Вождь и наш
Глава от смерти воскрес!

Хор: О чудная ночь! Сияньем полна! Свой дивный свет
нам шлет она. Прославьте все Творца! Исполнено все,
И весь мир спасен! Убита смерть и ад казнен. Хвалите все Творца!

2. Хоть стража тело стерегла. Но было тщетно все. Два
ангела с небес сошли Освободить Его.

Хор: О чудная ночь! Сияньем полна! Свой дивный свет
нам шлет она. Прославьте все Творца! Аллилуйя,
Аминь! Славен наш воскресший Бог. Аминь.

№1386
1. Светлый праздник обновленья, Юной жизни
пышный пир! Жизнедавца воскресенье Воспевает Божий
мир. Он воскрес, и сердца крылья Словно ширятся, растут.
Тает прежнее бессилье. Не страшны борьба и труд.

2. Смерти нет! Христос, страдая. Смертью крестной
смерть попрал. Всем изгнанникам из рая Жизнь Собою
даровал.

3. Смерти нет! Христос из гроба Мощной силою восстал!
Смерти нет! Христос спасенье В обновленный мир
несет! Ныне с небом примиренье Бедным грешникам дает.
Пусть несется весть благая: Иисус Христос воскрес!

№1387
1. Дух, пылающий огнем. О, приди! К Тебе зовем!
С Сыном и Отцом яви Славу вечную любви.

Припев: О, великий Дух, приди! Дело славы соверши!
О, ответь мольбам души; Ждем огня мы, о, гряди! Дух,
пылающий огнем, О, приди, к Тебе зовем! С Сыном и
Отцом яви Славу вечную любви!

2. На алтарь кладу я Твой Душу, тело, волю, ум; Яд
убей греховных дум. Освяти меня Собой.

3. Для Иисуса моего, Кто за грех мой смерть понес, В
жертву я теперь принес То, что мне ценней всего.

4. Полноту души моей Дал Христос в любви Своей; Им
вполне я исцелен. Да прославлен будет Он.

5. Я вверяюсь целиком Агнцу Божьему - Христу; Я
склоняюсь пред крестом. Он дает мне полноту.

№1388
1. Дух, творивший жизнь над бездной До начала
всяких дней; Дух, создавший мир надзвездный, Ширь
земли и глубь морей!

Припев: О, внемли мольбе и вере. О, излейся в полной
мере На Своих детей!

2. Дух, воздвигший Моисея И пророкам давший речь,
Помоги нам, правду сея, Гордый мир к Тебе привлечь.

3. Жизни Дух! От уз могильных Мертвецов Ты воскрешай;
Силы Дух! из слабых в сильных Слуг Своих преображай!

4. В ветхой жизни и греховной Новую Ты жизнь создай:
В нас воздвигни трон духовный; Голос плоти угашай!

5. Дух немеркнущей святыни! Дух Святой, приди с
небес! Сотвори, чтоб дух гордыни, Дух сомненья в нас исчез!

№1389
1. Дух, плоды производящий! Радость в сердце
обнови; Влей в меня животворящий Луч сияющей любви.
Ты мне дал дары нетленья. Дал богатства в небесах; Нет
ценней приобретенья, Нету в мире лучших благ.

2. Погибал я в согрешеньи, - Ты забвенью все предал;
Дай, чтоб радостью прощенья Я и ныне трепетал. Полный
радости спасенья, Я хочу спасать других; Дай мне радость
обретенья Душ погибших, неживых...

3. Дай мне радость, что сияет В полном сумраке ночей,
Что хвалу Творцу слагает В день сомнений и скорбей. Дух,
плоды производящий! Радость в сердце обнови; Влей в
меня животворящий Луч сияющей любви.

№1390
1. О, Дух Святой! даруй Твое общенье Душе моей,
как силу освященья; Меня к Себе все больше, больше
приближай И Сам Ты освящай! Как солнце освещает мрак
глубокий. Так освети и Ты мои пороки, И каждый день и
ночь меня Ты обличай, К добру наставляй!

2. Как жжет солому луч небес сгущенный, Так всякий
помысел, в сердце затаенный, И грех во мне Ты можешь
сожигать; Мой дух Ты освящай! О Голубь Божий! на крылах
духовных Меня Ты поднимай от бездн греховных Все
выше к небу, все к Тебе, о. Дух Святой! Чтоб жил я Тобой.

№1391
1. О, день желанный, день блаженный. Когда и нам
тот час пробьет, В который дух наш освященный В мир
вечный к Богу отойдет! Там Богу песнь, не умолкая,
Звучит; там слышно: свят! свят! свят! Там всем Своим
блаженство рая Готовит Божья благодать.

2. О, радость зреть Его очами. Жить вечно с Ним в
любви одной! Ах, если здесь любим Он нами. То даст
блаженство там с Собой. Там в лике душ. Им исцеленных, И
мы петь будем: свят! свят! свят! Его любовью огражденных
Печали ввек не огорчат.

3. Все наши песни в плоти тленной Полны земной
нечистоты; Когда же Он, Творец вселенной. Придет в
сияньи красоты, Тогда душою освященной Все воспоем
мы: свят! свят! свят! И звуки песни вдохновенной Нас с
Богом славы съединят.

№1392
Построенный Христом Самим чудесный град
святой, Град новый Иерусалим - чертог в нем золотой. О,
будь готов туда войти, пред Богом чтоб предстать; О, будь
готов туда войти, готов Христа встречать. Не будь
неразумным, то время используй, пока открыта дверь. Зажги
светильник веры и мудрым будь теперь. Жених вот идет,
ведь раздастся тот крик может в этот самый час; О, друг,
подумай, что значит: "Я не знаю вас". Быть может, что уж
последний раз зовет тебя глас любви, И если еще ты на
брачный пир войти не готов... увы... Тогда ты услышишь
те слова: "Не знал Я вас никогда". Останешься вне, дверь
пред тобой закроется навсегда. Христос теперь всех зовет,
прощенье Он всем дает; О, если б стремились все теперь,
пока не закрыта дверь!

№1393
1. Я сердцем в небе обитаю: Там все сокровища мои,
Туда я взоры простираю, Где мне Господь дары Свои Готовит
с миром вечной жизни. Где край святой моей отчизны.

2. Теперь я Твой, Господь, Спаситель, И достояние Твое;
Ты - жизнь моя, мой Свет, Водитель, Ты - утешение
мое. Живу ль, умру ли. Твой я вечно; Где Ты, - там
счастье бесконечно.

3. И если мне Твоим веленьем Должно на свете долго
жить, Я буду жизнь вести с терпеньем. Но если смерть
велишь вкусить, - Нет радостней, счастливей доли. Как
быть Твоей покорным воле.

№1394
1. Идем мы вперед против бури земной, взирая на
берег отчизны. Христа мы узрим в светлой родине той, У
брега небесной отчизны. Спаситель наш верен обетам Своим,
Любовью Его я от смерти храним, В обителях светлых
там будем мы с Ним, На бреге желанной отчизны.

2. Здесь бури бушуют, там - вечный покой - У брега
далекой отчизны. Уж скоро окончен путь трудный, земной,
У брега желанной отчизны. В миру мы страдаем,
теснимы грехом. Борьба недолга, с Ним победу найдем,
В блаженстве, ликуя, по вере войдем На берег желанной отчизны.

3. Направь очи сердца и мысли вперед, Ко брегу желанной
отчизны, Тебя чтоб узрел Твой спасенный народ У
брега желанной отчизны. Порви цепи все, что владеют
душой. Ты Сам приготовь нас к отчизне иной. Веди, как
и раньше, могучей рукой К покою у брега отчизны.

№1395
1. В небе построен чудесный чертог, Божьих детей
приют. Сонмы спасенных там чудно живут, В дивном
созвучии песни поют. Путь наш туда (3 раза).

2. О, что за радость Иисуса узреть, Кто нас так возлюбил.
Если мы вслед за Иисусом пойдем. - К светлой
небесной отчизне придем. Путь наш туда (3 раза).

3. Мир за борьбою, награда за труд Верных на небе
ждет, Славу венца тот получит в удел, Кто со Христом до
конца претерпел. Путь наш туда (3 раза).

№1396
1. Смолкла вечерняя хвала, и храм утих; Мерцают
лишь светильники в стенах святых. Как вдруг с небес
раздался глас В таинственный полночный час!

2. Дремлющий отрок глас небесный услыхал. "Раб
слушает Тебя", - Он Господу сказал, И сердце юное
склонил Пред словом Божьим Самуил,

3. Дай внять и мне, Господь, послушною душой Твоим
словам, и ум закрытый Сам открой, Тебе предаться дай
вполне И волю покори Себе.

4. Дай возврастать и мне в познании Тебя, Орудием
Твоим употреби меня; Смиренным сердцем дай искать
Тебе служить и подражать.

№1397
1. Есть два дивных чуда в мире: Хоры звезд на
небесах. Вечно блещущих в эфире, И закон Христа в сердцах.

2. Там на небе, в сети млечной. Меркнут звездные
стада; Но закон любви предвечной Не погаснет никогда.

3. Тех чудес ума старанья Объяснить нам не могли; Но
как сладко их сиянье Среди сумерков земли!

№1398
1. Не бойся, странник, ободрись, С тобой Господь,
вперед стремись. Когда в душе твоей темно. Направь свой
взор лишь на Него. Он твой Хранитель, твой Утешитель:
Коль скорбный день и ночь темна. Он не оставит никогда.

2. Хотя проложен путь по рвам. Но нас ведет он к небесам,
Где нет страданья, ни скорбей. Начало там счастливых дней.
К стране той чудной дорогой трудной Стремись
туда, там ждет венец тебя. Ты - верный раб-борец.

3. О, друг, немного потерпи, Вот виден город впереди;
Дойдешь - тогда твой путь свершен И вечно ты освобожден.
Тем утешайся и подкрепляйся. Ты узришь там
лицо Христа, С Ним будешь вместе навсегда.

№1399
Нетленному, невидимому, Единому премудрому
Богу, Спасителю нашему чрез Иисуса Христа, Господа
нашего, слава и величие, сила и власть прежде всех веков,
ныне и во все века! Аминь!

№1400
1. Я знаю, знает мой Отец Тернистый путь души
моей. Но Он мне обещал венец. Венец по милости своей.

Припев: Отец (Отец, Тебе), Тебе (Тебе, Тебе) Известен
путь души моей. Отец (прошу Тебя), Отец, (услышь
меня) Спаси меня в любви Твоей.

2. Я знаю, знает мой Отец Агонию души моей, Но Он,
Целитель всех сердец. Даст мне врачующий елей.

3. Я знаю, знает мой Отец, Как немощен и робок я. Но
Он, Спаситель и Творец, Свершит победу для меня.

№1401
1. Бог, Спаситель мой. Будь всегда со мной! И всю
жизнь дай за Тобою С радостной идти душою; Дай войти
с Тобой В мирный край родной.

2. Встречу ль скорби дни - Твёрдость мне вдохни; Дай
в болезни, в огорченьи Не роптать на Провиденье; Здесь
средь слез и бед Путь к Тебе идёт.

3. Стражду ли душой О нужде своей Иль о ближнего
мученьи, Дай мне твёрдое терпенье. Пусть всегда мой глаз
Видит смертный час.

4. Сам Господь, устрой Жребий мой земной; Тяжко бремя
здешней жизни, Но отраден вид отчизны; Так мне
дверь открой В вечный Твой покой.

№1402
1. Дети малые, для вас У Христа есть труд;
Потрудитесь для Него, Вас награды ждут.

Припев: Вот я, мой Спаситель! О, пошли меня! Дай
Твой труд исполнять, Твою весть принять.

2. Дома, в школе и везде Помощь ведь нужна;
Помогите же нести Ближних бремена.

3. Нужно ль время для кого, - Время есть у вас, Не
ленитесь для других. Дайте нужный час.

№1403
1. Иисус, как Ты дорог для меня, Иисус, внемлешь
Ты мольбе моей. О, Иисус, поднимешь Ты, коль упаду, Как
Ты дорог, дорог для меня.

2. Иисус, Тебя люблю я восхвалять, Иисус, Ты - без
начала, без конца. О, Иисус, Ты умер и простил мой грех,
Как Ты дорог, дорог для меня.

3. Иисус, Ты обещал прийти сюда, Иисус, мы ждем
Тебя, открыв сердца. О, Иисус, услышь Ты наши голоса,
Как Ты дорог, дорог для меня.

4. Иисус, как Ты дорог для меня, Иисус, внемлешь Ты
мольбе моей. О, Иисус, поднимешь Ты, коль упаду, Как Ты
дорог, дорог для меня.

№1404
1. Темное небо, багровый закат. Хочется словом ударить в набат.
Мир заморожен, и люди, как лед. Слушайте, слушайте. Царь ваш идет.

2. Близко уж слышны Христовы шаги. Люди, готовы,
готовы ли вы? Если к Нему не придете теперь. То будет
страшен ваш вечный удел.

3. Как буревестника крик над волной. Клич раздается
над всею землей. Это зовет всех Господня труба: Встаньте,
проснитесь, ведь гибель близка.

4. Темное небо, багровый закат. Люди забылись,
забылись и спят. Спят, не заметив, что всюду слышны
Страшные, грозные Божьи шаги.

5. Темное небо, багровый закат. Медленно тает последний набат.
Нет, не уйдет этот мир от судьбы. Слышатся звуки последней трубы.

№1405
1. Сердце мое как берег, Мир, как морской прибой,
Рушит гранит моей веры Яростною волной. Миру очень
не нравится, Что и в нелегкой борьбе Все же Спаситель
славится, Все же влечет к Себе.

2. Голос любви Христовой Рокотом глушит он. Смолкнет
на время, и снова Мечется, возбужден; Злобствуя,
наступает, Всюду глумя и виня. Бьет, и волна любая
Много сильней меня.

3. И по всему похоже - Немощь я сознаю. В чем же
секрет заложен, Что, как скала, стою? Против такого прибоя
Сила есть у меня В Божьем слове: "Не бойся. Ибо с тобою Я".

№1406
1. Когда, предвидя близкую разлуку, Душа болит
уныньем и тоской, И говоришь ты мне, сжимая руку:
Христос с тобой, Христос с тобой.

2. Любя, надеясь, кротко и смиренно Свершая в этом
мире путь земной. Люби, надейся, верь, что неизменно
Христос с тобой, Христос с тобой.

3. Среди скорбей земных и испытаний Не унывай, мой
друг, борись с судьбой. И верь всегда, что Он нас не
оставит, - Христос с тобой, Христос с тобой.

4. Хоть ночь темна спустилась над главою. Ты не
смущайся, но борись с судьбой. Он видит все: и слезы, и
страданья, - Христос с тобой, Христос с тобой.

5. Среди скорбей земных и испытаний Он будет
озарять тебя Собой, Но помни лишь всегда, что пребывает
Христос с тобой, Христос с тобой.

6. А если грусть, печаль и огорченья Владеют робкою
твоей душой, Тогда скажу тебе я в утешенье: Христос с
тобой, Христос с тобой.

7. Когда в избытке счастия земного Забьется сердце
радостно порой, Тогда тебе я повторяю снова: Христос с
тобой, Христос с тобой.

№1407
1. Отлетели к югу птиц кочевья, Стынет лес на
ледяном ветру. Кто сказал, что зимние деревья По весне
опять не расцветут? Пусть наряд их гол и непригляден,
Пусть они совсем мертвы на вид, Посмотри на них
пристальным взглядом: В каждой веточке там жизнь царит.

1. Припев: Зимние деревья... Так же и со мною Всяко
было, было на моем веку. Только б не сломиться перед
стужей злою, Зиму переждав, вновь расцветать в весну.

2. Зимние деревья в отдаленьи, Тусклый свет, унылый
колорит. Ветви и стволы в переплетеньи, Словно чьей-то
жизни лабиринт. Наша жизнь подвержена сезонам. Все
Господь разметил наперед. Клясть судьбу нет смысла и
резона, Верь, молись и жди: весна придет.

2. Припев: Зимние деревья, как же вы похожи На детей
Господних в их судьбе. Кажется, застыли в жгучие
морозы, Но глядишь: опять цветут среди скорбей.

1. Припев: Зимние деревья ...Также и со мною Всяко
было, было на моем веку. Только б не сломиться перед
стужей злою, Зиму переждав, вновь расцветать в весну.

№1408
1. Верую в Бога Отца, Всемогущего Творца неба и земли;
2. Верую в Иисуса Христа, Единородного Сына Божия, Господа нашего;
3. Который зачат от Святого Духа, который рождён от Девы Марии;
4. Который пострадал при Понтии Пилате, был распят, умер и погребён;
5. Сошел в ад, в третий день воскрес из мёртвых;
6. Вознесся на небеса, где Он сидит одесную Бога, Своего Всемогущего Отца;
7. Откуда придёт судить живых и мёртвых;
8. Верую в Святого Духа;
9. В единую, святую, христианскую Церковь и в общение святых;
10. В прощение грехов;
11. В воскресение тела;
12. И в жизнь вечную. Аминь.

№1409
1. На земных просторах пролегла дорога В неземное
царство вечного бытья Через океаны, бурные потоки И
большие горы, реки и моря.

Припев: Это моя дорога, веди меня В край чудесный за
рекою, В вечный Дом Отца.

2. На пути широком сильные туманы, И не видно
солнца, скрылась луна. На пути же узком, озаренном
светом. Ныне расцветает вечная весна.

3. На пути же этом, за рекой широкой, В свете вечной
славы расцветает сад. Листья где не вянут, вечно
пребывают, И плоды снимают в год двенадцать раз.

4. На пути же этом свет Христов сияет, И святая влага
- Божия роса - Душу орошает, силы подкрепляет
И ведет к чертогу Вечного Отца.

№1410
1. Сколько раз Ты, Господь, с любовью Нежно в
сердце мое стучал. Но, гонимый недоброй волей, Я в
упрямстве своем молчал. По пустыне суровой, дикой Шел,
не ведая сам, куда. Миражей бесконечных блики
Постоянно манили вдаль.

2. Я отраву греха беспечно. Как холодную воду, пил, Но
в Своем милосердьи вечном Ты, как прежде, меня любил.
В вихре трудных земных скитаний. Изнуряющей суеты,
Среди горьких души терзаний Мне внезапно явился Ты.

3. И тогда, как бы в знак прощенья. Ты в ладонях воды
мне дал, Наклонившись к ним, в изумленьи Я увидел
рубцы от ран. С той поры мне всего дороже Эти раны и
кровь Христа. Я спасен - это милость Божья, Я на дланях
записан там.

№1411
1. Помню день, когда, Спаситель, Ты грехи мои
простил. Сердце радостью наполнил, Своей кровию омыл.

2. Но душа моя стремится В полноте познать Тебя. Я
хочу с Тобою слиться И не жить уж для себя.

3. Если снова согрешаю. Ты - Ходатай пред Отцом. Я
отчаянья не знаю - Утешитель Ты во всем.

4. О, какое счастье сердцу: Верный Друг всегда Ты мой.
Я в Тебе нашёл поддержку В этой жизни суетной.

№1412
1. Боже, дай силы пройти до могилы чисто и свято
нам жизненный путь. В дни эти тягостные дай. Боже,
радости. Дай от тревог нам душой отдохнуть.

2. Боже, дай веры, любви дай без меры, Ближних дай,
Боже, всем сердцем любить. Чтоб светоч ученья рассеял
сомненья, Жизнь грешных людей в мире могла просветлеть.

№1413
1. Если бы я утешенье Не находил во Христе, В узах
моих и страданьях Свежесть исчезла б моя. Но в радости
крест нести Силу Он даст мне в пути.

2. Нежным и ласковым взором Он утешал, согревал,
Слезы страданья и горя Нежно с очей вытирал. Лишь
только Он, любовью полн. Сменит на песню мой стон.

3. Странник в пути одинокий. Радуйся, ты не один, В
пути тернистом и узком Будешь ты Им храним.
Он проведет среди невзгод И силу свыше пошлет.

4. Помни, страдать нам недолго. Скоро томительный
путь Сменит покой бесконечный, Чтоб со Христом отдохнуть.
В небе покой даст Он нам Свой, Вечный, блаженный покой.

№1414
1. Есть то, чего никто отнять не может. Чем живы
мы в долине суеты. Прошу Тебя, Великий, Вечный Боже:
Среди скорбей пребудь со мною Ты.

2. Мне мир порой так много обещает, Зовя оставить
прежние мечты. Но, видишь Ты, душа моя желает Лишь
одного: Пребудь со мною Ты.

3. Я не хочу греховного забвенья. Мне дорог путь добра
и чистоты. Пусть мир бросает яростно каменья, Я буду рад,
лишь будь со мною Ты.

4. А если путь мой станет тяжелее, Сгустятся тучи зла
и суеты, Тебе, мой Бог, любовью пламенея, Одно скажу:
Пребудь со мною Ты.

№1415
1. Если ты в пути, помни: Я с тобой. Помогу тебе Я
Своей рукой, Если ты в скорбях, и уныл твой дух, И на
сердце грусть, и в глазах испуг,

2. Помни, Я с тобой, Иисус, твой Друг, Дам тебе покой,
исцелю недуг. Если ты в нужде, приходи ко Мне, Я готов
всегда помогать тебе.

3. Если иногда враг смутит твой дух. Помни, Я всегда
твой надежный Друг. Пусть грозит волна и бросает челн,
Я спасу тебя средь житейских волн.

№1416
1. Верным Богу ты будь, проходя земной путь,
Сохранен ты в руках Всемогущего. Божью правду любя,
мы должны от себя Уделять для страдальца и нищего.

2. От зари до зари людям благотворить. Совершай
бескорыстно служенье. А за эти труды от людей претерпи
Оскорбленья, вражду и презренье.

3. Не вздыхай, не тужи, пусть из чистой души Доброта
твоя в мир изливается. Всех несчастных жалей, пусть
любовью твоей Зло и ярость врагов побеждается.

4. Незначительным будь. Скромно жизненный путь
Проходи без погони за славою. Что людская хвала, как
осенняя мгла. Как приятный напиток с отравою.

5. Быть послушным Христу, сохранить чистоту - В
этом счастье и сила разумная. То дороже вдвойне, что
свершишь в тишине Из любви, о награде не думая.

6. Простирайся вперед, делай ближним добро. Не гнушайся
больным и калекою; Бог за это в Свой час тебе явно
воздаст Похвалой и наградой великою.

№1417
1. Я хочу идти с Христом по тернистому пути, Пребывать
лишь только в Нем, в свете Слова и любви. И поэтому
всю жизнь я хочу в Христе пребыть, Чтобы ясно
созерцать в людях Божью благодать.

2. Мир весь стонет во грехах среди этой темной мглы,
Позабыли стыд и страх, счастье в тьме хотят найти. О
прости. Господь, меня, что не вижу я огня Той любви, что
дал Ты мне, чтоб нести ее во тьме.

3. Дай мне. Боже, исполнять все слова Твоей любви И
Тебя лишь прославлять, не страшась ни зла, ни тьмы.
Чтобы быть всегда с Тобой и найти душе покой, Чтобы
вечность мне узреть и всегда Тебе лишь петь.

№1418
1. Когда весенний ветерок Колышет радостно
цветок, Когда от розы аромат Прольется на цветущий сад,
Тогда волнуются сердца. Тогда волнуются сердца И славят
Господа Творца, о да, Творца.

Припев: Цветы полей, цветы полей, В вас говорит Сам Царь царей.

2. Он орошает луг ручьем, Головку лилии росой, А
рощу дальнюю дождем и шлет луч солнца золотой. Не
падай духом в скорби, друг, Не падай духом в скорби,
друг. Ведь близок Бог, смотри вокруг, смотри вокруг.

3. Краса цветов лишь до поры, Зной сушит зелени ковры,
Цветы завянут, но наш Бог пребудет с нами средь
тревог. Зимой, в метель, в глухую ночь. Зимой, в метель,
в глухую ночь. Мы прославляем Божью мощь, да Божью мощь.

№1419
1. Осень, осень, листья пожелтели, И летят они,
кружась, к земле. Осень, осень, грустные напевы Зазвучали
нежно в тишине. Ты уходишь, лето, безвозвратно,
Унося с собой тепло весны; И, с приходом осени и жатвы,
Преподносишь чудные плоды.

2. Осень жизни наступает всюду. Дни бегут, секунды
торопя. И пред взором возбужденным мира Разгорается
утра заря. С чем предстанешь ты пред Иисусом, Перед
грозным праведным Судьей? Хочет видеть Он тебя с
плодами. Хочет Он ввести тебя в покой.

3. Осень, осень, холод наступает. Леденит усталые сердца.
Тьма неверья землю покрывает, Беззаконьям не видать
конца. Наступает день великой жатвы, День, когда за все
ты дашь отчет. Этот день для многих будет страшным,
Этот день всю землю потрясет.

№1420
1. Под горой смоковница растет. Сколько к ней
приложено труда. Третий год хозяин к ней идет, А она
стоит все без плода.

2. В одеяньи пышная стоит. Ветви распустила до земли;
А садовник грустно так глядит: Что с тобой случилося? - скажи.

3. Помнишь, ты былинкою была, Я тебя прилежно
поливал. Ты под солнцем быстро возросла, И твой плод
мне радость лишь давал.

4. Годы шли, и ты в расцвете сил Позабыла, для кого
растешь. Знать не хочешь, кто тебя взрастил, И плодов уж
больше не даешь.

5. Гордою окуталась листвой, Ты себя ведь можешь погубить.
Повелел вчера хозяин твой Мне тебя, бесплодную, срубить.

6. Но его в слезах я умолял, - Дал тебе он срок еще
на год. Срубишь ты ее, - он мне сказал, - Если ты не
дашь ему свой плод.

7. О, мой друг, не так ли мы с тобой Без плода и радости живем?
Нас покинул радостный покой, Исполненья приговора ждем.

8. Но Господь не хочет нас губить. Он еще продлил
нам жизни срок. Будем мы Его благодарить, Помня той
смоковницы урок.

№1421
1. Всякий раз, когда путям пройденным Подвожу я
горькие итоги, Вновь и вновь мои тревожат мысли О
смоковнице бесплодной в притче.

Припев: Сохрани меня еще хоть на год, - Я сегодня
так прошу об этом, - Хоть плодов опять принес я мало,
Будь еще раз милостив ко мне Ты.

2. Вижу вновь бесплодные я ветви, И пустой я слышу
листьев шорох. Как на это все-таки похожи Все мои дела
и разговоры.

3. Если бы не милость Твоя, Боже, был бы я давно
Тобою срублен. Но опять Ты внемлешь моей просьбе,
Жизнь даешь мне снова годом больше.

№1422
1. Словно среди волн морских скала, Колокольня
высится над лесом. И звонят, гласят колокола Что-то о
возвышенном, небесном.

Припев: Эх, колокола, колокола. Звуки как серебряные нити,
Пусть не смолкнут ваши голоса. Громче для души моей звоните.

2. По часам звонят колокола. Возвещая утро или вечер,
А вокруг, как свечи, тополя. Теплые мерцающие свечи.

3. Не по мне ль звонят колокола. Будят сердце
предрассветной ранью? Слушают туманные поля Колокольный
призыв к покаянью.

4. Мне бы встать, встряхнуться от оков. Жизнь моя,
ведь ты уже в зените! О, колокола - Господний зов, Не
смолкая, над землей звоните.

№1423
1. Больше, больше любви, Больше ласковых слов
И горячего к ближним участья! Пусть к любви будет
каждый из братьев готов: В мире много скорбей и несчастья!

2. Может быть, рядом с вами несчастная мать О погибшем
ребёнке тоскует. О, вы можете ей на Христа указать!
Он один только раны врачует.

3. Может быть, ваш сосед, надрываючи грудь За работой,
всю жизнь ждёт участья - В его душу надежду
спешите вдохнуть: Бог - источник обилья и счастья.

4. И любовное слово, и ласковый взгляд. Иногда лишь
с улыбкой участья - Сколько светлых минут они в жизни
дарят, Облегчая так много несчастья.

5. Здесь рыдает один, там без Бога другой Ищет в чаше
вина утешенье. Там, гляди, ещё кто-то покончил с собой,
Не найдя в жизни тяжкой решенья.

6. Больше, больше любви, где любовь, там и Бог, Там
и радость, и мир, и прощенье! О, когда бы понять эту
истину мог Каждый ближний мой, без исключенья!

№1424
1. Там далеко, за облаками... Встретит меня Иисус.
Нежно обнимет Своими руками, С Ним я навеки сольюсь.

Припев: А пока живу я в мире странником И с тоской
смотрю на небеса, С небом связаны мои желания, С
небом связана моя судьба.

2. Мне распахнут райские двери, Радостно скажут:
"Входи!" Все это будет, свято я верю, Но это лишь впереди.

3. Там навсегда скорби забуду, В небе улыбка царит,
Там с Иисусом вечно я буду В сладком общении жить.

№1425
1. Часто жизнь бросает, как ладью волной. Но Господь
дарует радость и покой. И среди скорби жгучей, бури
роковой Слышу голос ясный с неба: "Я всегда с тобой!"

2. Как роса спадает раннею зарей, Так омою в скорби я
глаза слезой; В небо вознесусь я искренней мольбой И
услышу голос ясный: "Я всегда с тобой!"

3. Только в Иисусе успокоюсь я, Он - моя надежда и
душе маяк! В испытаньях, верю, Кормчий проведет И к
Своей лазури в небо скоро вознесет.


Дополнение

№1426
1. Я иду по дороге земной Через бури, пургу и
дожди. Как я рад, что Спаситель со мной На нелегком и
долгом пути. Я не знаю, что завтрашний день принесет,
Но горит огонек впереди. Я уверен, что рядом Спаситель
идет. Значит можно спокойно идти.

2. С каждым шагом труднее дышать. Нелегко покорять
высоту. Понимаю: придется страдать, Но с Христом я к
Отчизне дойду. Его Кровью святой обагрилась земля. Он
спасения путь проложил И позвал на дорогу святую меня,
Чтобы в правде Христовой я жил.

3. Я иду по дороге земной Через бури, пургу и дожди.
Как я рад, что Спаситель со мной На нелегком и долгом
пути. Знаю, Боже, что солнце блеснет из-за туч И осветит
тропинку во мгле. Ты страдал, чтобы душу согрел веры
луч. Чтобы стало светлей на земле.

№1427
1. Добровольцы мы (3 раза) В армии Христа. Смело
мы идем за своим Вождем, С Ним мы победим врага.

2. Страшен жаркий бой, силен враг людской.
Смертною расправой он грозит. Но Господь со мной.
Он - защитник мой, Он - моя победа, крепкий щит.

3. Смело мы идем в жаркий бой с врагом, До конца
победы ты с врагом борись. Не страшись в борьбе, и венец
Христа Мы в славе обретем со Христом.

№1428
1. Бедное сердце, сколько тревоги ты испытало на
этом пути. Сколько раз, чувствуя тяжесть дороги.
Ты учащало стук свой в груди.

2. Вот и теперь ты, почуя ненастье. Что собралось над
моей головой. Бьешься, волнуешься, знаю, ты счастья
хочешь, чтоб вечно лилося рекой.

3. Полно, утихни, в мире коварном, Где суждено нам с
тобою шагать. Больше, родное, ты будешь печальным,
Больше придется терпеть и страдать.

4. Часто придется тебе еще биться И волноваться в
стесненной груди. Пусть тебе сладкое счастье не снится В
жизненном нашем тяжелом пути.

5. Но не страшись, ведь Бог твой с тобою, Он не оставит
в житейской борьбе. Разве допустит, чтоб в жизненном
бою Гибнуть пришлося и мне, и тебе.

№1429
1. Жёлтые листья медленно кружат. Землю омыли
косые дожди. Ветры поют свои грустные песни. Вянут
цветы, холода настают.

2. В сердце моём тоже осень настала, А кругом лето, И
птицы поют. Стало тепло, а душа так устала, И холода все
быстрей настают.

3. Где потерял я любовь, упованье? Где потерял Иисуса
Христа? Где появились в моей жизни тучи И заслонили
собою Творца?

4. О Иисус, где Ты есть? - Погибаю, Я одинок, будь Ты
спутник мне. Сердце согрей Своей вечной любовью, И
зацветёт весна снова в душе.

№1430
1. Благодарил ли ты когда-нибудь Христа за жизнь
и светлые мгновенья, За то, что ночью освещал Он путь И
проявлял великое терпенье?

2. Ведь Иисус помиловал тебя, И радость дал, и сердце
озарил Он; А славил ли ты Господа в скорбях Иль
промолчал, когда Его клеймили?

3. Ты знаешь, как Он исцелял: Не обходил слепых и
прокажённых, И как рабов греха освобождал... Не ты ль
один из тех, Христом прощённых?

4. Благодарил ли ты Христа за то, Что в муках Он
пожертвовал Собою? Иль, ослеплённый ныне суетой. Не
отвечаешь Господу любовью?

№1431
1. А весна пришла такая нежная, Были слышны так
ее шаги. "Здравствуй!" - ей сказал подснежник вежливо,
Поднимая к небу лепестки.

Припев: Весна вновь пришла, посмотри вокруг. А ты от
Христа далеко, мой друг.

2. Ожили и птицы, и растения. Реки пробуждаются от
сна. Почему же ты стоишь растерянно? Посмотри, уже
пришла весна.

3. Посмотри, какое небо синее. Солнца луч тебе желает:
"Встань, И, стряхнув с себя сонливость зимнюю.
Прославляй Спасителя Христа!"

Припев: Весна вновь пришла. Посмотри вокруг. Иди ко
Христу поскорее, друг.

№1432
1. Нежность - спутница счастья, Светлой волной к
сердцу прильнет, Станет маленькой частью Солнца
большого, холод уйдет.

Припев: Люди, нежность нужна вам, Словно солнечный свет.
Меркнут разум и слава, Если нежности нет.

2. С нею в сердце растают Мелкие льдинки наших обид.
Слезы с ней высыхают, Песня о счастье в сердце звучит.

3. Нежность нам помогает Здесь, в этой жизни лучшими быть.
Добрый след оставляет. Учит нас нежно, верно любить.

№1433
1. Верить - это значит злу добром платить, Верить
- это значит искренне любить, Верить - это значит
проходить свой путь, Зная Божью правду, зная жизни суть.

Припев: Это значит Христу доверяться всегда, В скорби,
в радости верить. И, чрез жизнь к дорогим небесам
проходя, Верить, верить, верить.

2. Верить - это ближних от души прощать, Малые
ошибки чтоб не замечать. Безвозмездно людям доброту
дарить, Гибнущие души братьев полюбить.

3. Верить - это значит со Христом идти. Злые поношенья
с радостью нести. Верить - это видеть вечности
чертог. Где с любовью примет пилигримов Бог.

№1434
1. Приятно, братья, вместе Жить дружною семьей.
Всегда, во всяком месте Жить в мире меж собой.

2. Так, как роса спадает С Ермона на Сион, Господь
благословляет, И к нам нисходит Он.

3. И с нами пребывает. От зла хранит нас Сам. И путь
наш направляет Из мрака к небесам.

4. Там воспоем в отраде. Свободны от тревог. В едином
будем стаде, Единый Пастырь - Бог.

№1435
1. У осени свои приметы, Свои законы и запреты:
Каким бы день прекрасным не был. Все чаще тучи хмурят
небо. Все чаще лист кружится с клена. Все ниже ветер
травы клонит.

Припев: Юности года, юности года. Юности года летят,
как птица. Юность никогда, юность никогда
Больше на земле не повторится.

2. У осени свои напевы, В них много грусти, мало
гнева. Мы принимаем без упрека Нам жизнью данные уроки:
Все то, что было - не случайно, А все, что будет - скрыто тайной.

3. У осени свои невзгоды, Нас незаметно старят годы,
Болезни точат дух и тело. Уже не так мы сильны, смелы.
С годами, это знает каждый, В душе растет к спасенью жажда.

4. У осени своя тревога, Старея, люди ищут Бога, Ему
вручают дней остаток, Вдруг осознав, что срок их краток.
И жизнь тогда уж не прервется. Хоть юность больше не вернется.

№1436
1. К Тебе возношу я молитву, С смиреньем в ноги
паду. О, дай же мне силы, чтоб в битве Пощад не давал я греху.

Припев: Услышь Ты меня! Я жду Твою помощь всегда!

2. О, дай же, чтоб дух мой смиренный Твоим бы
водился всегда, Чтоб голос Твой тихий священный Не
смолк для меня никогда.

3. Хочу, чтоб с Тобою общенье Иметь среди бурь и
скорбей, Чтоб Ты охранял от паденья, Чтоб челн мой плыл к цели скорей.

№1437
1. Опять, опять упадок полный. Сомненье духа, в
сердце зной. То я тоскую, как невольник, О стороне своей родной.

2. Неужто жизнь моя сломилась. Или я сам уже сгорел,
Или любовь моя остыла. Или я все уже пропел?

3. Но все не то, что я так долго, Скитаясь, по миру бродил,
А давит то, что я в дороге Где-то упал иль согрешил.

4. А где, когда, увы, не знаю, А грех сознанье тяготит,
Цветов я в мире не срываю, Под каждым, знаю, змей лежит.

5. А совесть скрытый грех тревожит И не дает покоя
мне. Очисть меня, Всесильный Боже, И, если нужно, плавь в огне.

6. Чтобы омытый, обновленный Твоею кровью и огнем,
Я всем погибшим и спасенным Пел о величии Твоем.

№1438
1. Мне есть за что благодарить Творца - Он снял с
меня греховную проказу. О, пусть теперь польется без
конца Хвала Ему в поэмах и рассказах.

Припев: Вот почему мне хочется любить Его сильней,
и искренней, и чище. Мне есть за что Христа
благодарить - Он мне купил небесное жилище.

2. Душа взывать к Христу не устает, Где падала -
прощения просила. Ведь Он в беде мне руку подает, Ведь
Он один - прибежище и сила.

3. Все от Него, и все к Нему идет, Душа поет небесным
отголоском. Придет в мой дом - я ноги обниму Того, Кто
умер на кресте Голгофском.

№1439
1. За все, за все благодарю: За путь Твой крестный,
за спасенье, За жизни светлую зарю В Твоем победном
воскресеньи! За Слово чудное Твое, Что слаще меда,
тверже стали. За Дух, Который в нас живет И открывает
неба дали! За солнце, за морской простор. За пенье птиц
весенней ранью. За красоту могучих гор.
За наши скромные собранья!

2. За всех друзей в родном краю, За клич святого
пробужденья Тебе осанну воспою - Лишь Ты достоин
поклоненья! И если жизненный мой путь Пойдет долиной
испытаний. Ты дашь мне силы не свернуть К тропе
позорных колебаний. За все хочу благодарить: За мрак
тюрьмы, за боль разлуки, - И всей душой Тебя любить,
Мой Иисус, принявший муки!

№1440
1. Помни радость крещенья В чудном свете созвездий,
Помни миг избавленья От греховной одежды.
Отрази на скрижалях Жар молитвы под небом. Чтоб к
Творцу улетала Нежной, чистой, как лебедь.

2. Если в жизни сомненье Вдруг нагрянет с тревогой,
И земное теченье понесет на пороги; И едва будет биться
Пульс слабеющей веры. Пусть тогда возвратится Ночь и
памятный берег.

3. А былое припомнив. Отыщу все причины, Что дорогой
наклонной Уводили к пучине. И священным порывом
Избери обновленье, Повернув у обрыва На
тропинку спасенья.

4. И Спаситель поможет. Свергнув чуждые верви, И
надежду умножит, - Только искренно веруй. А, потерю
восполнив При Его освященьи. Цену радости помни,
Помни счастье прощенья.

№1441
1. Часто, склонясь над моей колыбелью, Ты охраняла
мой детский покой. Знала, родная, дорогой земною
Буря пройдет не одна надо мной. Часто не прошенным гостем
стучалось Злое предчувствие в сердце твое, И ты не
раз до рассвета молилась Вечному Богу о счастье моем, о, мама!

2. Вырос, окреп я, но мир наслажденьем Юную душу
мою погубил. И позабыл я твое наставленье. Тихое счастье
молитвы забыл. Сердце мое напоил он развратом, Грех, как
холодную воду, я пил, Лучшие годы свои безвозвратно В
темной пучине страстей схоронил, о, мама!

3. Когда душа моя в мире томилась, И навсегда гасла
вера моя, Ты горячей Иисусу молилась. Чтобы от гибели
спас Он меня. И Он услышал молитву святую, Я на краю
уж погибели был. Но твой Господь Своей сильной рукою
Меня над пропастью остановил, о, мама!

4. И после долгих тревог и волнений Ты улыбнулась
так тихо, светло, Будто и не было тех огорчений, Что так
изранили сердце твое. Мама, что в мире есть краше, светлее
Нежной твоей материнской любви. Чужд ей покой,
она молится, греет, В горе спешит мне на помощь придти. О, мама!

5. Рано ты стала от горя седая, Много за жизнь горьких
слез пролила. Сколько тревог, непосильных страданий,
Мама, ты безропотно, кротко снесла. Еще немного, и
вечность желанная Сменит суровый твой жизненный путь,
Там за любовь твою, многострадальная, Ангелы лучший
венец принесут, о, мама!

№1442
1. Есть на свете прекрасное чудное слово, Это слово
повсюду звучит на земле. В каждом доме, где дети, есть
любимая мама, В этой маме нуждаются в каждой семье.

2. Каждый день полон всякой житейской заботы, И
кругом всюду мама должна успевать. С первых дней, как
появится в доме малютка, Неустанно заботится нежная мать.

3. Мама, милая мама моя дорогая, И откуда для жизни
ты силу берешь? Что безропотно крест свой несешь до
могилы, Неустанно, покорно перед Богом идешь.

4. Знаю, знаю, не скроешь, моя дорогая, Где ты
черпаешь силы для поддержки в трудах; И любовь твоя к
детям вовеки не гаснет. Эта сила в молитве пред Богом в слезах.

5. О, как часто в молитвах о детях пред Богом, В сокрушеньи
склонившись, рыдаешь ты, мать. Чтобы милые дети
приняли спасенье И о Боге могли бы другим рассказать.

6. Да, лишь в Боге найдешь ты свое утешенье. И покой
для себя навсегда обретешь. Только в Нем свою помощь,
защиту и силу Для житейской борьбы и труда ты найдешь.

№1443
1. Мама, - это слово мне мило. Полно оно ласки,
любви. Мама на руках нас носила И нас охраняла в пути.

2. Мама, сколько ты пережила, Мама, сколько горя
снесла. Нас ты берегла и хранила. Мама дорогая моя.

3. Мама, кто так любит, жалеет. Кто так сам не ценит
себя? Мама, кто так нежно лелеет? Мама, да ты только одна.

4. Ты нас ко Христу приводила, Ты нам помогала в
борьбе, В горе и болезни взрастила, Мама, нет подобной тебе.

5. Мама, ты одна только в жизни; Жаль мне, что тебя
уже нет. Знаю, ты в небесной Отчизне, Там слез и разлуки уж нет.

6. Мама, часто дети не любят Старость и заботу твою;
Ласку, доброту они губят, Маму не жалеют свою.

7. Сей, друг, но учти, жать придется То, что насадила
рука. Чти мать, и тогда улыбнется Счастье, когда в жизни тоска.

№1444
1. Когда в темные ночи, отправляясь в дорогу, Я с
тревогой в душе уходил далеко, Преклонивши колени,
тихо встав у постели. Мама дома молилась Христу горячо.

2. Те святые молитвы, как на крыльях, носили И хранили
меня от невзгод и беды. Я всегда был спокоен, так
как знал я, что дома Мама Богу приносит молитвы свои.

3. И когда мне встречались огорченья, печали, И когда
я порою был скорбью объят, Мне надежду вселяла во
Христа моя мама И учила меня, как в пути не роптать.

4. Буду помнить всю жизнь я те святые молитвы. Буду
матери слезы ценить глубоко, И надеяться, верить в
материнское сердце, И учиться любить так, как любит оно.

№1445
1. Тропой запретной шел по жизни часто, Греху
служил ты и в том видел счастье. Дорога смерти приведет
в погибель. Так что вернись, не спрашивай: "Зачем?"

Припев: Не все дороги, но лишь одна, Одна дорога
тебе нужна, Ее отвергнуть никак нельзя, Ведет к
спасенью одна стезя.

2. Нужна нам правда, а не лжи кривизны. Одна дорога
нас приводит к жизни, Найдешь её ты лишь в одном
Иисусе, Так что вернись, не спрашивай: "Зачем?"

3. Не жди угрюмо, когда жизнь прервется, Есть в мире
радость, что Христос дается, Найдешь ее ты у креста
Голгофы, Так что вернись, не спрашивай: "Зачем?"

№1446
1. Мамочка моя, милая моя, Сколько в ней любви и
нежной ласки. В имени твоем, самом дорогом Столько
теплоты и нежной ласки.

2. И в тревожну ночь сон гнала ты прочь, Не смыкая
глаз над колыбелью, Песнь твоя текла, ласково неслась,
Мне звучала соловьиной трелью.

3. Сколько ты тревог, горестей, невзгод За меня переносила
болей, Чтобы вновь я шел Божией тропой. Ты давала силы мне и бодрость.

4. Первые шаги радости полны, Мне светилися глаза
лучисты. В мире лучше нет, где сияет свет. От очей твоих,
родная, чистых.

5. Мамочка моя, ты прости меня, Ты прости меня за все
страдания. Пусть тебе всегда будет честь, хвала, Ты
прекрасней в мире всех созданий.

№1447
1. Как ива, что склоняется над чистою рекой И в
воду погружается запыленной листвой, И пыль смывая
серую в беспечной с ней борьбе. Так я порою с верою иду,
Господь, к Тебе. Иду к Тебе с надеждою, что смоешь грех
в мольбе. С запыленной одеждою иду, Господь, к Тебе.

2. Как ждёт прибоя чистого гранит на берегу И дождичка
зернистого растенье на лугу, Так я за чистой совестью
среди житейских волн. За вечной жизни повестью
к Тебе, Господь, пришёл.

3. Иду обезображенный, как вечером домой Идёт шахтёр
замазанный, оставив свой забой. Иду к Тебе с надеждою,
что смоешь грех в мольбе, С запыленной одеждою иду. Господь, к Тебе.

№1448
1. На руках держу подарок Божий: Человека крохотного
очень. Счастье материнское тревожно: Как тебя
воспитывать, сыночек? Как вложить в доверчивую душу
Хоть начатки вечных Божьих истин, Научить Евангелие
слушать И хранить себя святым и чистым?

2. Мысли благородные, святые Детскому уму давать,
как пищу. Показать греховную пустыню. По которой бродят
сотни нищих. Чтобы смог увидеть их несчастье Даже
в лихорадочном веселье, И не только посмотрел с участьем,
Но активно призывал к спасенью!

3. Я хочу, чтоб ты любил рассветы. Чтоб прислушивался
к птице каждой. Даже зеленеющая ветка О своем
Творце тебе расскажет. Воспитать христианина - сложно,
Разве все учтешь и все запомнишь... Но ведь ты, сынок,
- подарок Божий, И надеюсь я на Божью помощь.

№1449
1. Гляжу я на небо, звезды горят вдали. Часто
бесследно гаснут во тьме они. И я, как пылинка в мире
великих звезд. Вижу тропинку, где шел мой Христос.

2. Тропинка, тропинка, где-то начало есть. Первым
Спаситель нес на Голгофу крест; От боли слабея, все же Он
шел вперед. Смертью Своею спасая народ.

3. Гляжу я тревожно, сердце стучит в груди. Каждому
можно этой тропой идти. Вся кровью полита, кровью
Голгофских бед. Кровью Спаситель оставил Свой след.

4. Тропинка надежды нас приглашает вновь. Греет, как
прежде, нас на пути любовь. Радость предвечная манит в
Отцовский дом. Смело кто шествует вслед за Христом.

№1450
1. Дорог немало есть, но верная одна, Через Голгофский
холм ведет дорога эта, Ее не знает мир, она лишь
тем видна. Кто сердцем осознал смысл Нового Завета.

Припев: Христос - дорога в жизнь, и нет пути другого,
Все остальные стези ведут лишь в суету; Дорога
ко Христу - дорога на Голгофу, Дорога на Голгофу -
дорога ко Христу.

2. Без Бога не блуждать нельзя во тьме мирской, Немало
есть дорог, которые Голгофу, Спускаясь под уклон,
обходят стороной. Дороги эти - вниз, а верная - на гору.

3. Коль дорог Иисус, иди скорей к Нему, А без Христа
душа потерпит катастрофу; Неверья путь оставь - уводит
он во тьму. Дорога верная проходит чрез Голгофу.

№1451
1. Под солнцем есть, мой друг, одна тропинка к
счастью. Она проходит чрез Голгофский старый холм.
Готов ли ты сегодня дать Христу согласье Оставить грешный
мир, последовав с крестом?

Припев: Иисус все ждет и предлагает Покой,
блаженство рая Свободно получить.

2. Не возвратить года, прожитые без Бога; Как можно
ныне зовом неба пренебречь? Ты избери теперь спасения
дорогу. Чтоб завтра в землю нераскаянным не лечь.

3. В последний день перед Судьей весь мир восплачет
За то, что дар отверг Божественной любви. Поторопись к
Христу - минуты много значат - Тебя простить готов Он, только воззови.

№1452
1. Руки, Твои пригвожденные руки, Очи глубокие,
полные слез. Выжженный солнцем Голгофский утес,
Брань и зловещие молота звуки.

2. Будто хотели они, обнимая, Миру тот гибельный
путь преградить, Душу прощенную благословить. Небо
блаженное ей открывая.

3. Взгляни же, прохожий, застынь в изумленьи, Разве
ты в мире имеешь друзей, Кто бы мучительной смертью
своей Мог даровать тебе жизнь и прощенье?

4. В наш уходящий, стремительный век. После скитаний
и долгой разлуки Руки, пронзенные Господа руки,
Снова простерты к Тебе, человек.

№1453
1. Позволь мне головой склоненной Припасть к
Твоим святым ногам, Позволь душе освобожденной
Смягчить слезами тяжесть ран.

Припев: Я знаю, если кровь святая Мне в сердце
семенем падет. Во мне, как искорка живая. Твоя любовь произрастет.

2. И, может, я сумею тоже Идти по селам, городам,
Вести борьбу с грехом и ложью, Покой и мир нести сердцам.

3. Я не молю о высшем счастье: Зреть лучезарное чело,
Позволь мне хоть слезой участья Смягчить страдание Твое.

№1454
1. Бывают минуты: какие-то стены Встают между
мною и Богом моим, И кажется мир беспредельно
огромным, И небо далёким-далёким таким.

2. Бывают минуты тоски и бессилья, усталости, лени,
духовного сна, И клонят к земле мои светлые крылья, И
вся я уныньем порочным полна.

3. Такой одинокой и малой букашкой Себя тогда в
мире чувствую я. И мир так огромен, и небо далёко, И
прежняя сила исчезла моя.

4. И сердце не плачет и больше не стонет. Лишь шепчет
"скорее, скорее" оно, - "Гряди, мой кротчайший, мой
благостный Боже, Я жду, о Спаситель, Тебя так давно".

№1455
1. Там, в Гефсиманском саду один Христос боролся
в тяжких скорбях, Падали капли крови с чела, Спали
друзья, Христос был один.

Припев: Мой Победитель над смертью - Христос!
Освободитель от горя и слез. Ты мой хранитель до
вечности, Только Ты можешь всем мир принести.

2. Вот на Голгофу крест Он несет И наш позор и бремя
несет. Если сегодня стоишь во тьме. Вспомни:
"Свершилось!" - твердит Он тебе.

3. Он и сегодня чудо творит. Кровь та святая спасенье
дарит. Он не оставит вечно тебя. Верь этой вести: Христос спас тебя.

№1456
1. Ликовали в небе силы, Хор чудесный воспевал,
Когда к жизни из могилы Наш Спаситель восставал.

2. Смерти, ада Победитель Вечной славой воссиял. От
греха Освободитель, Друг из тления восстал.

3. Время чудное настало, Пронеслася всюду весть,
Солнце правды воссияло, Иисус Христос воскрес.

4. В этот день, святой и чудный, Тот, Кто в мир пришел
с небес, Царь царей. Господь всесильный, Иисус Христос
воскрес! Иисус воскрес!

№1457
1.Хочу увидеть жизнь Иисуса я, Его томленья и
дела. Страна, где светлая и трудная дорога к небу пролегла.

Припев: Прошли века, и далека Земля, где жил
Спаситель мой. Но и теперь Он - цель и жизнь моя,
Пример мой дорогой.

2. Места, сожженные пустынею, В посте, борьбе Иисус
один Победу одержал великую Там - человек и Божий Сын.

3. Источник свежий, утоляющий Любую жажду и
нужду, Иисус, от силы зла страдающий, В тоске несет
мольбу Отцу.

4. На древе Агнец умирающий, В ужасной пытке льется кровь.
Я слышу голос всепрощающий, Он дарит жизнь мне и любовь.

№1458
1. К Голгофе, к Голгофе Христовых страданий Я
тяжкое бремя свое принесла, И слезы и плач моего
раскаянья Омыл у подножья креста Христос.

Припев: В сердце моем одна тоска, Что долго к Голгофе
я шла, Боже, прости, прости меня, Что долго к Тебе я шла.

2. И путь мой совсем не украшен цветами. Растут на
нем только одни шипы. О, Боже, Ты знаешь мое желанье:
К Голгофе хотя б одного привести.

3. Я знаю. Ты в жизни моей стал опорой, Я чувствую
силу Твоей любви. Все тайны, все тайны мои на ладонях
Раскрыты пред взором Твоим святым.

Припев: В сердце моем одна мечта, Что скоро я встречу
Христа, И в небесах ждут меня, Ему буду петь до конца.

№1459
1. На Голгофу веди меня снова В час, когда я начну
забывать Звуки дивного вечного слова, Чтобы я возгорелся опять.

2. Я бессилен, а битва сурова. Если я ослабею в борьбе,
На Голгофу веди меня снова. Чтобы силу нашел я в Тебе.

3. Когда сердце сжимают оковы, Когда гаснет в нем
пламя огня, На Голгофу веди меня снова, У креста есть
огонь для меня.

4. И порой, когда жертва Христова Для меня потеряет
цену. На Голгофу веди меня снова, И я снова бороться начну.

№1460
1. Наш Спаситель воскрес. Зло и тьму победил,
Честь Ему до небес. Что к спасенью дверь открыл.

Припев: Он воскрес, Христос воскрес! Он воскрес, Христос
воскрес! Славь Его, вся земля, Он воистину воскрес,
Сделав чудо из чудес. Друг, воскрес Он для тебя.

2. Людям радость принес Наш Спаситель Христос, Мир
Он всем подарил. Светом правды озарил.

3. Друг, воскресни и ты В этот радостный день.
И прославь ты Творца, Что к спасенью дверь открыл.

№1461
1. Под ношей тяжкого креста Сгибался Ты, мой
Искупитель. Но кто ж заставил? - Это я. Прости, прости
меня. Спаситель!

2. Ты шел на гору высоко. Под ношей гнулся и томился.
Тебе так было тяжело. Но Ты без устали молился.

3. Толпа людей, как ураган. Смеялась над Тобой, глумилась
И наносила много ран. Святая кровь Твоя струилась.

4. А Ты хотел обнять весь мир. Хотел утешить всех
скорбящих, Хотел врагов Своих лобзать, И исцелять хотел болящих.

5. Народ в упорстве озверел, Не понял он любви Христовой,
Не оценил Его всех дел И сплел Ему венец терновый.

6. О, человек, а где ж цветы? Зачем сорвал себе все
розы? Букетом роз украшен ты, А для Христа одни шипы.

7. Христос, и Ты украшен был, Хотя цветов Тебе не стало,
Цветы Ты кровью заменил, Тебя все это украшало.

№1462
1. Я знаю, одно место на земле Сокрыто в мирной
дали, Туда влечет меня в моей нужде, Сложить свои печали.

Припев: Нет лучше места для души моей, Как малый
холм, тот холм Голгофы.

2. В очах моих Голгофа дорога. Там снято мое бремя,
Голгофский холм! О, друг, пойди туда, Пока еще есть время.

3. Земные радости еще вокруг, Голгофа ж мне милее.
Туда влечет меня любимый Друг Все с каждым днем сильнее.

4. К Голгофе, друг, сегодня подойди, Взгляни очами
веры. Там мир найдешь от Господа в тиши. Он любит всех без меры.

№1463
1. Снова над грешной землей Песня хваленья летит,
Мир оглашая собой, Пасхальным приветом звучит.

2. Да, Он из мертвых воскрес. Царь всей земли и небес.
Он, победив смерть и ад. Нам двери открыл в Отчий град.

3. Бог проявил к нам любовь, Мучим в страданьях был.
Он драгоценную кровь Свою за нас, грешных, пролил.

4. Вздрогнут пусть горы и лес, Бог - наш Спаситель
- воскрес! О, возликуем, друзья, И эхом пусть вторит земля.

№1464
1. Как цветок полевой, что сквозь пыльный покров
Рвется к солнечным светлым краям, Так из мрака греха я
стремлюсь всей душой. Мой Господь, к Твоим дивным рукам.

2. К тем рукам, по которым струилася кровь За мой
грех на позорном кресте, К тем рукам, что несут сердцу
свет и любовь. Озаряя мой путь в темноте.

3. К тем рукам, что поднять могут с лаской святой Тяжкий
камень с усталой груди. Что с любовью отрут слезы
горя с очей И с участьем утешат в тиши.

4. К тем рукам, что уж скоро от тленной земли Меня в
райский чертог позовут, Где под сводом небес для
бессмертной души Солнце радости вечной зажгут.

№1465
1. Я смотрю на небес вышину И на чудную их
красоту; Вижу, как пробуждается мир, И как будто в
природе пир.

Припев: Ныне радостный день торжества, И природа
ликует вся. Пусть несется хвала до небес. Ныне наш
Спаситель воскрес!

2. Солнце тоже играет в лучах, Звонко птицы поют в
небесах. Все ликует и славит Творца, Пусть и наши ликуют сердца.

3. Вместе с семьями нашими мы Тоже Богу хвалу вознесем.
Пусть несется из наших уст Песня славы Тебе, Иисус.

Припев: Славьте, славьте больше Творца, Пойте громче,
хоры, всегда. Пусть несется хвала до небес, Ныне наш
Спаситель воскрес!

№1466
1. Будем идти ко граду. Крепки и сердцем бодры,
Чтобы греха преграды Верой низвергнуть твёрдой. Крепко
за руки взявшись, Выйдем, сплотившись тесно, Чтоб не
упасть, ставши Жертвой средь скал отвесных.

2. Ветер пусть ярко воет Там, где тропинка вьётся.
Свитая нитка втрое, Знаешь, не скоро рвётся. Вот почему
едины Будем, ведь путь наш узок. Скоро пройдут годины
Наших земных нагрузок.

3. Скоро узрим сиянье, Скоро пройдут лишенья, Скоро
присвоят званье Тем, кто идёт в сраженье. Вот почему
едины Будем, ведь путь наш узок. Скоро пройдут годины
Наших земных нагрузок.

№1467
1. Хвалебные гимны воспойте Вы в день воскресенья
Христа. И радостно души настройте Под знаком
победы креста. Все в мире, смотрите, ликуют: Пернатые
гости и лес. Пусть ваша душа не тоскует, Христос ведь из мертвых воскрес!

2. Не будем безмолвными, братья, В день вечного счастья
чудес. Всем в мире откроем объятья, Чтоб мертвый из
мертвых воскрес. Забудем все скорби, лишенья И в песне
сольем голоса. Чтоб детям тоски и сомненья на землю сошли небеса.

3. Чтоб наши восторги и пенье, И эти Пасхальные дни
Будили от сна населенье. Залитой слезами земли. Пусть
громче и дальше несется Наш голос в лазурную даль, И с
песней природы сольется, Рассеет туманов печаль.

№1468
1. На Голгофу, на распятье Иисус идет, Капли крови
на дороге из ран льет. Ноги Божий на жертву, на страдание идут.

2. На Голгофу, на распятье Иисус идет. На спине Своей
избитой крест несет. Он в агонии страдает с каждым шагом тяжелей.

3. На Голгофу, на распятье Иисус идет. Посмотрите,
посмотрите, наш Господь На Своем пречистом теле Он
несет мой грех и стыд.

4. На Голгофу, на распятье Иисус идет. Это мой Христос,
Спаситель, Божий Сын. Я к ногам Его пронзенным в
раскаянии паду. Грех мой кровию пречистой смыть молю, да, смыть молю.

№1469
1. Любовь сошла с небес на крест кровавый. Так возлюбил
Бог мир, что Сына Он оставил, Чтоб нас спасти. Ты
слышал ли о том, Что грешник может быть прощен, Христом прощен?

2. Ты все от жизни взял, но как ты беден! Мир
накормил тебя полынью, а не хлебом! Здесь есть Один, Он
плакал о тебе. Он говорит: приди ко Мне, приди ко Мне!

3. Он не пришел к святому фарисею, Пришел Он к
грешнице, к слепому Вартимею! Он раны их с любовью
исцелял И от грехов освобождал, освобождал.

4. Он шел с крестом на смерть, на осужденье. Он шел
за нас с тобой и был отвергнут всеми. Он знал, что ты к
Нему еще придешь. С глазами, мокрыми от слез, к Нему придешь.

№1470
1. Шел Христос пронзёнными ногами По дороге
пыльной в Эммаус. О, друзья, хочу я, чтобы с нами Шел
по жизни Тот же Иисус.

2. Как хочу я, духом пламенея, Слышать слово из знакомых уст,
Видя, но сказать о том не смея, Что идущий рядом - Иисус.

3. Вдаль, навстречу близкому закату, Я хочу лишь с
Господом идти. Точно так, как двое те когда-то, Я прошу:
"Останься с нами Ты".

4. С нами Он участвует в вечере, Делит хлеб пронзенною рукой,
Он проходит запертые двери. Мир неся смущенному душой.

5. А потом, когда Его мы встретим На другом блаженном берегу.
Позовет Он: "Поспешите, дети!" - Я к Нему навстречу побегу.

№1471
1. По тернистому пути Путник шествует в страну,
Он идет, чтоб отдохнуть Там, окончив жизни путь.

Припев: Чрез преграды на пути Нелегко свой крест нести,
Боже, Боже, помоги Мне свой путь земной пройти.

2. Знойный ветер на пути Жаждой путника томит. Он
устал, но все ж идет. Чрез преграды крест несет.

3. Ураган шумит кругом, Засыпает пыль в глаза,
Путник, О, вставай, иди. Виден, виден Ханаан.

4. Боже, Боже, помоги Этот путь и мне пройти. Все
преграды одолеть, Донести тяжелый крест.

№1472
1. Я жажду, Господи, прощенья от всех греховных
дел моих, Что мало ближнего любил я и мало думал о
других, Что часто шел своей дорогой Без вышней цели
пред собой. Я жажду, Господи, прощенья, Своею кровию омой.

2. Я жажду. Боже, избавленья От царства злобных
мрачных сил. О, дай, Господь, мне сил, терпенья. Чтоб я
греховность победил. И духом света, духом правды Слепые очи
мне открой. Чтобы с пути я не сбивался, Христа имея пред собой.

3. Не смея глаз поднять я к небу, Простерся сердцем к
небесам: О, накорми небесным хлебом, Чтоб за Тобой пошел я сам.
Но лучше Ты возьми за руку И поведи в небесный край.
Где, позабыв печаль и муку, Я поселюсь навеки в рай.

№1473
1. Меня так манят голубые небеса, По которым плывут облака.
Но я хочу туда, за облака, Скорей домой, к Иисусу навсегда.

2. Мне все труднее бороться со грехом, И тьма сильней,
и все сковало льдом. И сон грядет, и смерть с собой несет,
Душа моя слабеет, устает.

3. Лишь со Христом победа может быть, И лишь
Христос Сам может ободрить; И нам поможет в мире
светом быть, Всегда надеяться и верить, и любить.

4. Я Бога славить радостно хочу За то, что душу Сам
Он спас мою, И нас зовет в чертог любви, добра; Скорей
домой, к Иисусу навсегда.

№1474
1. Какое счастье, если ты, Противоставши суете, Свои
желанья и мечты Сосредоточишь на Христе. И юность, как
букет цветов, Спасителю преподнесешь, С Ним вечный
заключив завет, Оставишь мир, оставишь ложь.

2. Какое счастье, если ты Подругой сделаешь своей
Молитву с пламенем любви И откровенностью речей. И с
ней пойдешь дорогой в жизнь, Согласье дашь Христу в
пути По косогорам крутизны И по пескам себя вести.

3. Какое счастье, если ты. Всмотревшись пристально
вокруг. Увидишь мрачным и пустым Греховный мир средь
зла и вьюг. И, поняв тайну красоты, В святой сердечной
чистоте. Свои желанья и мечты Сосредоточишь на Христе.

№1475
1. Много столетий наша земля, Мерно качаясь, плывет,
Ближе к причалу вечного дня Судьбы народов несет.

Припев: Слушайте, люди земли: Вечность вас ждет
впереди. Призраком тленным пройдет навсегда Время
земного бытья.

2. Помнит планета древние дни, Подвиг Иисуса Христа,
Знает источник вечной любви. Божий помнит слова.

3. Люди, познайте силу Творца, Милость Его и любовь.
Помните близость жизни конца, Слушайте благости зов.

№1476
1. Для церкви мы желаем Избрать служителей; Тебя
мы умоляем О помощи Твоей. Мы тех избрать желаем,
Кого Ты Сам избрал, К Тебе мы прибегаем. Чтоб ты нам указал.

2. Пусть будут братья эти Изведаны во всём. Чтоб были
Божьи дети Довольны их трудом. Пусть, ревностью объяты,
Они наставят всех, Чтоб люди были святы И побеждали грех.

3. Испытанные духом, Они должны творить, Что
должно Божьим слугам, И всем примером быть. Избавь
нас от суждений Пристрастных и плотских. От тайных
побуждений В избраньи слуг Твоих.

4. В собранье единенье И мир установи; Дай чувства
умиленья И теплоту любви. Благослови избранье, Им Сам
руководи, И благ Твоих сознанье Во всех нас пробуди.
томимый народ.

№1477
1. Это будет последним событием Здесь, на этой
земле, для искупленных: Трубный звук, голоса
небожителей, Восхищение при встрече с Возлюбленным.

Припев: Ободритесь, друзья утомленные, Восклонитесь
навстречу дню. Утешайте друг друга, спасенные, Этой
чудной надеждою.

2. День придет, мы опять все увидимся, В облаках над
землею мы встретимся, Так сказал Иисус, покидая мир, И
уже недалек этой встречи миг.

3. И опять будут петь хоры ангелов. Как в ту ночь над
землей Вифлеемскою. Это будет небесная музыка, В ней
- восторги и радость искупленных.

4. Будут там те, кто раньше ушли от нас. Со Христом в
облаках они встретят нас. Я готов? Ты готов? - Надо знать
сейчас, Восхищение будет один лишь раз.

№1478
1. Есть узлы, которых не развяжешь, Есть пути,
которых не пройдешь. Тайны есть, которых не
расскажешь, Песни есть, которых не споешь.

2. Горе есть, которое скрываешь. Радость есть, которую
таишь. Слезы есть, которые глотаешь, Думы, от которых
плохо спишь.

3. Чувства есть, которых не желаешь, Речи есть, каких
не говоришь. Вещи, о которых лишь мечтаешь. Люди,
пред которыми дрожишь.

4. Но Христос узлы мои развяжет, Все пути со мною Он
пройдет. Тайны все душа Ему расскажет, Песни все она Ему споет.

5. Горе все она Ему откроет, Радость всю она поделит с
Ним. Он один поймет и успокоит. Он не зря стал Господом моим.

№1479
1. Ива склонилась плакучая Низко над тихой рекой,
Ива склонилась живучая И зашумела листвой.

2. Тяжко стоять одиноко. Друга сердечного нет. Где-то
под небом высоко Солнца разносится свет.

3. Так и душа одинока. Если нет в сердце Христа,
Сердце стенает глубоко В скорби от гнета греха.

4. Стонет душа, так и рвется, Хочет прильнуть ко
Христу. Слово молитвы несется, Дух мой взывает к Нему.

5. Только у Бога отрада. Только у Бога покой.
Там только радость и сладость, Где Иисус дорогой.

№1480
1. Идем мы тернистой дорогой. Несем людям весть
о любви. Встречаем так часто невзгоды,
И сердце так стонет в груди.

Припев: Когда мы свой путь здесь пройдем. Тогда мы
войдем в Отчий дом. И там мы поймем навсегда, Что
значит любить до конца.

2. И пусть нас не любят повсюду. Пусть гонят, как гнали Христа.
Но Он ведь сказал: "Не забуду. Лишь только любите Меня".

3. Нам жить суждено так немного, И то лишь страданья одни.
Такая уж наша дорога, Чтоб крест христианский нести.

№1481
1. Где Ты, Творец, в ночи дающий песни Израненной
грехом душе моей? Молю Тебя: бальзам святой
небесный Ты в милосердьи благостном излей.

2. Где Ты, Творец, прибежище скорбящим? Ищу Твой
лик среди ночных светил. Вселенную в руке Своей
хранящий, - Я изнемог, пошли мне новых сил.

3. Где Ты, Творец, рождающий зарницы В глубинах
человеческих миров? Мой утомленный дух к Тебе
стремится, Из тьмы ночей взывая вновь и вновь.

4. Где Ты, Творец, уму непостижимый? Я только
сердцем чувствую, что Ты Живешь во всем и зримом и
незримом, Как воплощенье вечной красоты.

5. Где Ты, Творец, великий Иегова? Ты посылаешь
страждущим покой. Разбей грехов щемящие оковы И
вознеси меня над суетой.

6. Где Ты, Творец? Все ближе час рассвета, А песнь моя
печалию полна. О, не оставь моленье без ответа. Ты мне
- спасенье, радость и весна.

№1482
1. Иисус - сокровище святое! Может ли душа моя
найти В этом мире что-нибудь такое. Что Тебя могло бы
превзойти?! Ты - источник мудрости и света. Ты -
источник вечного добра. Лишь Тобой душа моя согрета,
Ты сегодня Тот же, что вчера.

2. Я с Тобою счастлив и доволен Даже горькой чашей
на земле, Мне с Тобой и в тесноте привольно, Мне с Тобою
хорошо везде. И ничто с Тобою не сравнится, Мне с Тобой
не надо ничего, И мой дух к Тебе, Иисус, стремится. Лишь
Тебя ищу я одного.

№1483
1. Когда устанешь ты в пути суровом. Когда о камни
ноги разобьешь. Открой, мой друг, святое Божье Слово:
В нем ободренье для души найдешь.

Припев: Открой его. Чем чаще в те страницы Ты будешь
сердцем пламенным вникать. Тем ярче будет луч
святой зарницы Твой каждый шаг и мысли освещать.

2. Тем тверже вера, искренней надежда, Светлее взгляд
и ближе вечный Бог. Вникай в Писанье чаще и прилежней,
Чтоб ты другим свидетельствовать мог.

3. Читай его, чтоб мог душой постигнуть Великий
смысл святых Господних слов. Нам это Слово не дало
погибнуть. Избавив нас от смерти и оков.

№1484
1. Рождество - это праздник света. День рожденья
большой Любви. Это - с неба отзвук привета. Это -
праздник для каждой семьи.

Припев: Рождество - это воля Бога, Это новая в небе
звезда, К жизни вечной прямая дорога, Это - хлеб и
живая вода.

2. Рождество - это праздник мира, Примиренье людей
с Творцом. Пусть сердца откроются шире
В этот праздничный день пред Христом.

№1485
1. Во грехах бесконечных Мир погряз, как в трясине.
Бедный грешник несчастный безнадежно погряз.
Милосердный Создатель Не кого-нибудь, Сына на страдания
отдал, чтобы выручить нас.

Припев: В мир греховный спустившись От яслей Вифлеема,
Он прошел до Голгофы, Твой Спаситель Христос.
Во Христе разрешилась мировая проблема, Во
Христе разрешился и твой личный вопрос.

2. Он, как грешник последний. Пред людьми был
унижен, Но страдал не напрасно - Есть надежда теперь.
И далекое небо Сразу сделалось ближе. Во Христе
распахнулась Нам спасения дверь.

№1486
1. Он так любит всех нас, что оставил небо И родился
в грешном мире, чтоб людей спасти. Чтобы каждый
смертный, как бы ни был грешен, Вместо горя, скорби -
счастье, радость мог найти.

Припев: Он родился, чтобы грех твой на Себя принять,
Чтоб быть распятым на древе, за тебя страдать, А тебе
отдать всю славу и любовь Свою, Навсегда вернуть в
небесную страну.

2. Неужели в сердце для Христа нет места. Неужели не
поймет оно Его любви? Не ужель напрасно на кресте том
страшном Проливал Он за тебя поток Своей крови?

3. Он так любит всех нас, что оставил небо, И нет
больше той цены, что за тебя Он дал. Так приди ж
сегодня на призыв Господний, Отзовись скорее, Он тебя
так долго ждал.

№1487
1. Как листва у черешни, А у сумрачной ели -
хвоя. Есть у каждого песни. Но у сердца есть песня своя.

Припев: Солнце знает свой путь. Птицы помнят гнездовий
места, Мы здесь тоже не вечны... Потому не
забудь Петь об Имени чудном Христа, Сердцу трудно без песни.

2. Если сердце без песни, В нем поселится злая нужда.
Для просторов небесных Сердцу песня, как крылья, нужна.

3. Пой так просто, как птица. Сердце с песней не будет
стареть. Нужно петь, как молиться, А молиться душой - словно петь.

№1488
1. В черном море одиноко Белый-белый дом стоит,
Огоньком любви высокой В окнах дома свет горит.

Припев: Это - корабль на грешной земле Держит свой
путь к родной стороне. Под парусом веры мчится
вперед. Весть о спасении людям несет.

2. В этом доме с Иисусом Разговоры мы ведем, В этом
доме Иисусу Песни славы мы поем.

3. Здесь Христос нас утешает. Здесь Он силы нам дает,
Словом Божьим подкрепляет. Чтобы прямо плыть вперед.

4. На пути нам очень часто Буря страшная грозит, Но в
окошках все же ясно Христианский свет горит.

5. Наш любимый Искупитель, Охраняй нас на пути, И
в Свою, Христос, обитель На руках Ты нас неси.

№1489
1. Звездочка милая, звездочка ясная, Я так хочу к
тебе. Рядом с тобою сиять над землею Людям, живущим во тьме.

2. Даль бесконечная, жажда сердечная: Скрыться в
лучах зари, Где нет страданий, скорбей и рыданий,
Счастье, любовь где царит.

3. Сердце усталое, скорби немалые Я перенес в пути.
Твердо я верю, что в райские двери Бог мне поможет войти.

4. Звездочка милая, звездочка ясная. Ярче гори в пути.
Я за тобою хоть узкой тропою Радостно буду идти.

№1490
1. Хочу, Господь, сильней Тебя любить. Хочу, Господь,
всегда с Тобою быть, Хочу, чтоб Ты меня не
оставлял И сердце грешное мое любовью наполнял.

2. Хочу, Господь, с Тобой достичь страны. Где нет несчастья,
скорби и нужды. Где нету лжи, обмана и вражды,
Где лишь любовь и мир живут в стране чудесной той.

3. Хочу быть верным, Господи, Тебе На этой развращенной
злой земле. Хочу пройти весь путь земной с
Тобой, Ведь одному так тяжело. Ты будь Хранитель мой.

№1491
1. Есть древний обычай в сибирских краях: Где путника
темная ночь настигает, В пустынях, горах, иль
таежных местах, Он всюду костер на ночлег разжигает.

2. Когда же он дальше пускается в путь. Ночлег на заре
поутру оставляет. Костер еще долго хранит его труд,
Холодную почву вокруг согревая.

3. Так, если и ты отправляешься в путь, В Содом ли
идешь или в край Ханаанский, Где б ни был, мой друг,
никогда не забудь Священный обычай и долг христианский.

4. Пойди, об Иисусе всем людям скажи, Святую любовь
проповедуя смело. В сердцах их ты жаркий огонь разожги,
Чтоб пламя святое их души согрело.

5. Когда же в холодной и черствой груди Пробудится
вера и радость прощенья. Будь верен обычаю, дальше иди
Туда, где не знают еще о спасеньи.

6. И всюду, где будешь ты только идти, Мы все на прощанье
тебе обещаем: В общении радостном, трудном пути
В молитвах своих никогда не забудем.

№1492
1. В минуты скорби и страданья, Когда в душе
глухая ночь, Как тяжелы переживанья. Не может человек помочь.

Припев: Один Господь - верный Друг неизменный -
Утешенье тебе не замедлит послать.

2. Но знай и верь: Господь все видит, Страдает вместе
Он с тобой. Склонись на грудь к Нему скорее Своей измученной главой.

3. Как хорошо и как отрадно Почувствовать и услыхать
Его слова, когда Он шепчет: "Я помогу тебе страдать".

4. Нет лучше Друга, непорочней, Запомни, брат мой,
навсегда. Земная дружба так непрочна, Господь же верен нам всегда.

5. Он нас так любит, так ласкает, Когда нам тяжело
страдать. Его слова нас утешают. О, будем же Ему внимать.

6. К груди Христа прильнем скорее, Как хорошо с Ним
отдыхать, А, отдохнув, друзья, смелее вперед идти, не унывать.

№1493
1. Птички в далекие страны летят, Манит их южный покой,
Но к небесам направляю я взгляд. Знаю, не
здесь дом родной. Не на земле, а в вышине, Мой в небесах дом родной.

2. Глядя на птичек, их дружный полет, Я не могу не
скорбеть. Что-то меня вместе с ними зовет. Чтоб в высоту улететь.

3. О, если б крылья Спаситель мне дал, Я уж давно б
улетел, - Так я в печали однажды взывал, Крылья иметь
я хотел. Так я мечтал, в скорби взывал. Крылья иметь я хотел.

4. Но слышу ласковый голос святой, Нежно звучит для
меня: Крылья нужны вам для вашей души, Верой крепите
сердца. Крылья нужны вам для души, Верой крепите сердца.

5. Если ослабнут они на пути, Я укреплю их в борьбе.
Ты же вперед непрестанно лети, Не уставай в вышине. Ты
же вперед к цели лети. Не уставай в вышине!

№1494
1. Горит костер, огнем пылает, И черный дым поднялся
к облакам. Тернистый путь Ян Гус свой завершает,
Его судьба на казнь обречена.

Припев: Ты не рожден для этого земного века. Ты пытки
кротко нес, терпел в огне, Носитель верный был
Христова света. За это жертвой стал, сгорел в огне.

2. Горит костер, огнем пылает, И искры быстро в воздухе летят.
Страдалец в муках Бога призывает, В дыму костра слова его звучат.

3. Горит костер, огнем пылает, И пламя ярко жертвой
расцвело. Страдальца душу небо принимает. Настал конец мучениям его.

4. Погас костер, утихло пламя. Ушел герой евангельских путей.
Но не сожгли они Христово знамя. Что водрузил Ян Гус среди людей.

Припев: Ты был рожден для этого земного века. Ты
пытки кротко нес, терпел в огне. Носитель верный был
Христова света. За это жертвой стал, сгорел в огне.

№1495
1. Как прекрасно все то, что Твое, Мне повсюду Твой
слышится голос. Ветром в листьях звенит и поет, В сердце
шепчет, как зреющий колос. Эти горы, покрытые мхом,
Эти волны, покрытые пеной, Этот берег с горячим песком,
Это солнце в бескрайней Вселенной.

Припев: Боже мой, это - Ты, это - Ты, Я с Тобою
повсюду встречаюсь: Когда рву мимоходом цветы И на
чей-то поклон отвечаю.

2. Мне повсюду видна Твоя кисть. Твой резец и Твой
почерк с размахом: В детском взоре, что светел и чист, И
в цветущих на поле ромашках. Это Ты нам даруешь друзей,
Это Ты научил нас трудиться. Потому я хочу все
сильней И все чаще, усердней молиться.

3. Это Ты меня петь научил, Потому моя песнь не смолкает.
Это Ты в меня свет Твой пролил. Он и в вечности не
угасает. Как прекрасно все то, что Твое, Пред величьем
Твоим я немею. Это Ты мне. Спаситель, даешь Все то
доброе, что я имею.

№1496
1. Благословенье пусть на ваши головы Падет росой
и теплыми дождями. Чтобы Христом обвенчанная
молодость Светила миру добрыми лучами.

Припев: Растают ледники и реки высохнут. Сотрутся
гор высокие вершины. Но пусть любовь в зените
солнцем высится. Собою освещая жизнь отныне!

2. Мир постареет, стихнут и пророчества. Язык умолкнет,
знанье упразднится - Любовь живее всех, и очень
хочется. Чтоб в вас она могла навек вселиться.

3. Цена ее превыше лучших жемчугов! Все обветшает,
силы ослабеют... Сравниться с нею в мире просто нечему!
Блажен, кто до конца любовь имеет!

№1497
1. По вашим глазам читается: Что дал Господь -
сбывается; И каждый улыбается. Желая счастья вам.

2. Друг друга любить в сознании Вы дали обещание. И
ваше сочетание Пусть Бог благословит.

3. По вашим глазам читается: Что дал Господь -
сбывается. И все мы улыбаемся, Желая счастья вам.

№1498
1. Эту песню пою я для вас. Дорогие мои друзья, Я
желаю сказать в этот час: Будьте счастливы вы всегда.

Припев: Будьте счастливы. Будьте счастливы, Будьте
счастливы вы всегда!

2. Также хочется мне пожелать, Чтоб друг друга ценили вы.
Чтоб могли пребывать меж вас Золотые плоды любви.

3. Пусть Христос с вами в путь пойдет, И легко будет
вам идти; Если крест будет ваш тяжел. Бог поможет его вам нести.

4. Слово Божье читайте вы. Оно - помощь вам на пути.
Если все это будет у вас, Счастье будет всегда меж вас.

№1499
1. В венце белоснежном, в нарядном уборе.
Поднявшись над ширью равнин. Серебряной цепочкой
тянутся горы, Спадая каскадом вершин.

2. В небесную синь окунулись вершины. Оставив внизу
облака. А ниже еще тают в дымке долины И слышится
песнь ручейка.

3. Своей высотою и смелым порывом К просторам
лазурных небес Давно уж, вершины, красой молчаливой
Меня вы зовете к себе.

4. Вы небо с землею в себе сочетали И в сердце желанье
зажгли Умчаться скорее в небесные дали От так надоевшей земли.

5. К духовным вершинам, к желанному счастью. Что в
небе спасенного ждет. По трудной дороге, сквозь тьму и
ненастье, Меня мой Спаситель ведет.

№1500
1. Как весною солнце радует сердца. Так любовь
Господня любит без конца. Так отдай всю жизнь Христу,
милый друг, теперь - Счастье, радость, полноту даст
тебе, поверь.

Припев: Друг, приди скорее, Ко Христу прильни, И
согреет Он тебя лучом любви.

2. Как весной от солнца греется земля, Так любовью
Божьей согреваюсь я. Так свети ж светлее, солнышко
любви; Дорогой Спаситель мой, Ты,во мне живи.

Припев: Согревай любовью Ты меня сильней, И в
небесный край возьми меня скорей.

3. Как цветы весною для Творца цветут, Соловьи зарею
Господу поют, Так и я желаю воспевать Христу; Я к Тебе
взываю, помоги мне Сам.

4. Нас любовь Христа приведёт туда, Где слеза не
льётся и где нет греха. Там я вечно отдохну от тревог
земных. Там, где лилии цветут в небесах святых.

№1501
1. Мы хотим с вами быть на небесных высотах,
Берегите наряд белоснежный вы свой. Мы хотим с вами
быть, нет, не только сегодня. Мы хотим видеть вас и на
браке Христа в день святой!

2. Мы хотим с вами быть на небесных высотах, Видеть
ваши венцы из нетленных цветов. Мы хотим видеть там
ваш наряд из виссона. Берегите, храните, несите чрез
жизнь свет Христов.

3. Мы хотим с вами быть, когда вдруг возмутится И,
как море, взволнуется жизнь на земле. Когда смолкнут во
многих святые молитвы. Мы хотим и тогда видеть вас, как
друзей во Христе.

4. Мы хотим видеть вас на небесных высотах. Берегите
наряд белоснежный вы свой. Берегите ту жизнь, что дана
вам сегодня, Во все дни вашей жизни хвалите Христа всей душой.

№1502
1. В синее небо птенцы взлетят, крылья окрепнут у
них, И над землей долго так кружат, грустную песнь поют.
Гнездышко наше уютное, милое детство, прощай, В
жизни, как что-то приятное, будем тебя вспоминать.

2. Детство прошло, как стрела, как звук, больше его не
вернешь. В детстве мечтаешь взрослым быть, вырастешь
- все поймешь. Милые детские радости, детские слезы и
смех. Детская вера и опыты Ценны теперь для всех.

3. В жизни со мною останется то, что учила нас мать.
В трудных вопросах нам сладостно к Богу всегда взывать.
Боже, даруй же нам мудрости жизнь свою так здесь прожить,
Чтобы с Тобою быть в вечности, звездный венец получить.

4. Гнездышко наше уютное, милое детство, прощай, В
жизни, как что-то приятное, будем тебя вспоминать. Милые
детские радости, детские слезы и смех. Детская вера
и опыты Ценны теперь для всех.

№1503
1. Два сердца слились тут в одно, - Этот случай
радостный, - Друг Другу обещали дать Торжественный обет.

Припев: Дорогим желаем счастья, Роз и лилий на земном пути.
Пусть непрестанно греют вас Лучи солнышка любви.

2. Брак первый Сам Иисус-Творец В раю благословил.
Не откажет этой Он чете В благословении.

3. Приветствуем мы от души Вас, милые друзья.
Сердечно мы желаем вам Прожить счастливо жизнь.

№1504
1. Любите друг друга вы нежно. Храните любовь в
чистоте; Тогда в вашей жизни не нужно Искать будет
счастья нигде.

2. Все счастье в любви и согласии, Вам будет всегда
хорошо. Богатство, как тень, проходяще, Не нужно вам
будет оно.

3. Сегодня вы радостно вместе Стоите пред нами,
друзья, Одежды на вас так красивы, И счастье сияет в глазах.

4. А если и бедность коснется, Вам в жизни не страшна
она. Вам счастье любви улыбнется, И жизнь будет вам хороша.

№1505
1. В этот час, брачный час. Поздравляем вас, И любви,
Христовой любви Желаем мы для вас. В этот час,
брачный час. Желаем мы для вас: Дружно жить, Христа
любить. Мир в сердцах хранить.

Припев: О, любовь, о, любовь бесконечная. О, любовь
пусть для вас будет вечная. О, любовь. Бог любовь
даровал для вас; О, любовь, о, любовь, чувство нежное.

Декл: Дорогие друзья! В этот торжественный час Все
поздравляют вас в радости духа. Я же хочу вам на память
сказать: Любите, любите, любите друг друга!

2. В этот час, веселый час Смотрим мы на вас, И вся
наша молодежь поздравляет вас. Как красива и нежна
Брачная чета; Вместе с вами радостны Все ваши друзья.

Припев: О, любовь...

 Декл: В любви все возможно: И возраст, и расстояние.
Любовь - это счастье. Которому нет окончания.

1. В этот час, брачный час...

Припев: О, любовь...

№1506
1. В этот день собрались все мы вместе. Приглашенные
на брак. Чтоб поздравить жениха с невестой В общем круге торжества.
Как всегда, на браках христианских Много песен и стихов.
Мы поем о юности прекрасной, Нам дарованной Христом.

2. Молодых сердечно поздравляем И о счастье им поем,
Жить лишь в мире и любви желаем. Чтобы креп семейный дом.
Но сегодня юность покидает Наших молодых друзей.
За собой она лишь оставляет Свет прошедших лучших дней.

3. Дорожите жизнью вы своею. Мы, друзья, попросим
вас. Чтоб она была еще светлее И прекрасней каждый час.
Юность в жизни раз дается Богом Человеку на земле. И,
когда уйдет, оставит много Впечатлений о себе.

№1507
1. Не ссорьтесь вы на дороге, На жизненном вашем
пути. На заре счастья и на пороге Вы не ссорьтесь, чтоб
вместе идти.

Припев: Так не ссорьтесь на дороге Ни ночью, ни утром, ни днем.
Ни бури, ни скорбь, ни тревоги Не разрушат ваш жизненный дом.

2. Не ссорьтесь вы на дороге, Коль трудно вам будет в
пути, Чаще вместе молитесь вы Богу, За Собой будет Он вас вести.

3. Не ссорьтесь вы на дороге. Хоть болен кто будет из
вас. Утешенье в одном только Боге, Воззовите к Нему в
скорбный час.

4. Не ссорьтесь вы на дороге, Ведь скоро Господь наш
придет. Скоро там, где святые чертоги, Он искупленных
всех соберет.

№1508
1. Нежность, нежность я вижу повсюду: В ласковом
шелесте трав, В белых березках, цветочках. Растущих в саду, на лугах.

Припев: Нежность, нежность прекрасна. Нежность,
нежность чиста, Послана, послана свыше нам Богом,
Чтобы объять, чтобы объять людские сердца.

2. Нежность, нежность в любви материнской. Нежность
в горячих слезах, Нежность в любви неизменной.
Нежность в любимых глазах.

3. Нежность, нежность готова повсюду Помощи руку
подать. Нежность, ты ласковым словом Можешь страдальца объять.

4. Нежность, нежность научимся, люди, Больше хранить и ценить.
Если ж ее у нас нету. Будем у Бога ее мы просить.

№1509
1. На ладонях счастье держит мой Христос, Неземной
подарок с неба Он принес. Новую дорогу с вами Он
пройдет, И Путеводитель счастье сбережет.

Припев: Пусть сегодня солнце золотит фату. Улыбнется
нежно невесте, жениху, И продлится день сей под
небом голубым. А мы желаем счастья, счастья молодым.

2. Будьте, молодые, счастливы всегда, Как заря на небе,
как сама весна, Как ромашки мило, так цветите вы, пусть
красивы будут ее лепестки.

3. Если вас настигнет буря на пути И любви не станет
пламенной в груди. Вы к Творцу спешите. Кто создал
цветы. Он любовь возгреет, с ней пойдёте вы.

№1510
1. Детства дни навеки улетели, Юность белой птицей унеслась.
Белоснежный ты наряд надела, И настал желанный час для вас.

Припев: Всколыхнулась белая фата. Словно крылья
чайки над водою. Пусть тебе сияет жизнь и доброта, И
святая чистая любовь.

2. Будь ты нежной, ласковой женою И навеки верность сохрани,
Чтоб любовь твоя могла звездою Освещать все будущие дни.

3. Будь же ты, как лилия, прекрасна. Ожидай пришествия Христа.
Словно солнца луч зарею ясной, Пусть вся ваша жизнь будет чиста.

№1511
1. Радуйся, небо; звезды, ликуйте; ангелы, пойте.
Радуйся, небо: ныне пред нами мир и согласье.
Мир и согласье здесь сочетались, - Радуйся, небо.

2. Радуйся, небо; звезды, ликуйте; ангелы, пойте. Боже
великий, здесь Твои дети, дай же им счастья. Многие лета,
многие лета, дай Твое счастье.

№1512
1. Счастья вам желаем в жизни много, И желаем
вам любви большой. С вами пусть пойдет Иисус в дорогу,
Он поможет вам во всем. С Ним только счастье, С Ним
только радость. Он не оставит вас никогда.

2. Небо пусть над вами будет ясно, Солнце светит пусть
для вас всегда. Чтобы ваша жизнь была прекрасна. Чтоб
не омрачила вас беда. Только всегда вы помните в жизни:
Он не покинет вас никогда.

3. В жизни беды вы встречайте стойко, Помните, что с
вами Иисус. Ведь не зря Он к нам сошел сегодня Ваш
благословить союз. Пусть Бог пошлет вам Мир, счастье,
радость, Пусть не покинет вас никогда.

№1513
1. В теле душа, как бумага в конверте, Жизнь нас
несет, как письмо; Неумолимые ножницы смерти Скоро
разрежут его.

Припев: Жизнь пройдет, как дуновенье, Одной свечой,
пустеет вдруг земля. И, чтоб одной звездой богаче
стало Небо, вера чудотворная нужна.

2. Вынет Господь из конверта, из тела Душу, и в этом
письме Он прочитает о том, что ты сделал Здесь для Него на земле.

3. В день тысяч сто отправляется писем, В вечность
идет адресат: От содержания жизни зависит Будущность - ад или рай.

№1514
1. Слышу радостное пенье и слова молитв. Вседержителю
хваленье сердце говорит. Поспешайте,
поспешайте На пир брачный жениха.

2. Здесь святое наставленье разливает свет. Здесь жених
дает невесте жизненный обет: Будем вместе, будем вместе
Много, много, много лет.

3. Кто пребыть желает в браке Церкви и Христа,
Должен в жизни обновиться светом навсегда. Очищайтесь,
очищайтесь К браку Церкви и Христа.

4. Посмотрите, как нарядна вся невеста здесь. И чертог
любви отрадной разливает свет. Будьте вы благословенны
На путь жизненный вовек.

№1515
1. Сегодня в час пира мы вас поздравляем, Желаем
святой вам любви. Вы будьте, как солнце, светящее миру,
Что жизнь всей природе дарит.

2. Пусть жизнь протекает потоком прозрачным.
Текущим средь бури земной. И, если преткнетесь о камень
нежданный. Склоните главу пред Отцом.

3. Как Бог возлюбил мир и жизнью Своею Он заповедь
нам подарил, Любите друг друга любовью сердечной,
Ведь Он сочетал вас навек.

№1516
1. Пусть не золота изделье И не камень дорогой,
Пусть не жемчуг, ожерелье Украшают, украшают образ твой.

2. Камнем вечности заветной С пышным цветом доброты,
Светом радости, привета Украшайся, украшайся в жизни ты.

3. С торжествующим смиреньем, С кроткой властию любви
Будь сама ты украшеньем. На восторг, на восторг других живи.

4. Будь счастлива, разливая Счастье мирное вокруг, -
Вот что хочет, дорогая, От тебя, от тебя твой лучший друг.

№1517
1. Жизнь прожить - не поле перейти. Жизнь
сложна, трудна и изменчива. Что двоим вам встретится в
пути - будьте Господу во всем доверчивы. Пусть Он даст
вам много света, Пусть пошлет вам много счастья. Пусть
лучи Его привета Согревают вас участьем.

Припев: Любите друг друга, любите, И будьте с
Иисусом счастливы. Живите, супруги, живите счастливо,
счастливо, счастливо.

2. Жизнь прожить - не поле перейти. И блеснет слеза
на твоих очах, С утешеньем к другу поспеши, Пусть тепло
хранит семейный ваш очаг. Чтобы в бури и в метели, В
ясный день и в день ненастья Прямо всем в глаза
смотрели, Излучая мир и счастье.

3. Жизнь прожить - не поле перейти. Будьте вы всегда
с Христом в общении. Чтоб чрез вашу жизнь могли
прийти к Иисусу люди за прощением, Чтоб в конце пути
предстали Пред Иисусом вы с снопами. Так живите ж без
печали, Иисус всегда наш с нами.

№1518
1. Льются нежные мотивы и мелодия любви, Звуки
струн гитары верной Между нами посреди. Мы за светлые
улыбки. Круг друзей вокруг себя. Все запомнится надолго,
Между прочим говоря.

Припев: Ты смотри, друзей своих Забывать не смей на
миг, У груди своей храни их лик.

2. Это чудное мгновенье, будто сон перед тобой.
Ты сидишь немножко грустный и задумчивый такой.
Все собрались для прощанья. Чтоб с тобою нам побыть,
Пожеланьями благими Жизнь твою сопроводить.

3. Вот и лодка у причала, путь далекий впереди.
Будешь с бурями бороться, Нужно к цели ведь дойти.
Будешь ты не раз склоняться На колени у кормы И просить
у Бога силы: Помоги, прости, веди.

4. А вдали увидишь пристань, гавань тихая блестит. Ты
вставай скорей, бодрися. Цель уж видна впереди. Там
опять мы будем вместе Так же, как вот и сейчас, Там
друзья нас ждут и близкие. Пир готов уже для нас.

№1519
1. Самим Творцом позволено Два сердца съединить
в одно. И этот Господа закон Дан всем живущим всех времен.

2. Счастливым будет пусть ваш брак. Пусть в самом
деле будет так. Чтоб поровну грустилось вам, И радость
тоже пополам.

3. Друзья мои, идите с Ним, С Вождем и Господом своим,
И Он в любви большой Своей Украсит жизнь грядущих дней.

№1520
1. Благословеньем нас посети, Сердце наполни. Духом Ты обнови.
Дай нам надежду, чтоб вечно жить, Мир и спасенье Твое получить.

2. Сердца коснись Ты рукой Своей, Пусть ярко светит
огнем любви Твоей. За благодать Твою славу прими. Дай
нам увидеть славу Твою.

Припев: Благословенье мы ждем с небес, Боже, Твое,
Сердца молитвы шлем мы к Тебе. О, пробуди к жизни
новой сердца Благословеньем Твоим.

№1521
1. Пустыня Сур, пустыня Син, Сухой песок и неба
синь, И отдых у цветущего Елима... Десятки лет за Богом
вслед Среди вражды и многих бед Вел Моисей народ
неодолимый.

2. Небесный суд и рабский труд, Ночная смерть, суровый
путь И жуткие объятия пустыни. Все позади, а впереди
Сияет цель, конец пути, Страна мечты, красоты Палестины.

3. Библейский путь ты не забудь, В своих скитаньях
стойким будь. Беря пример с страниц Святых Писаний.
Христос Господь, Великий Вождь Ведет тебя чрез мглу и
дождь В страну, что краше всяких ожиданий.

4. Учись страдать и не роптать. Есть в испытаньях благодать.
И скрыта радость под личиной горя. Урокам прошлого внимай.
Ошибки их не повторяй, Идя по жизни - дну мирского моря.

№1522
1. Хоть моя здесь узкая дорога. Камней много на
моем пути. Песней я хочу прославить Бога, Жертву уст
хочу я принести.

2. Хоть бывают в жизни непогоды, Солнца нет, а тучи
лишь одни, И тогда слагают песни славы Господу Христу уста мои.

3. Иногда в восторженном волненьи Весь горю неведомым огнем.
Песню я пою с благоговеньем О распятом исподе моем.

4. Ты достоин, Бог мой, песни славы, И хочу Тебя лишь
я хвалить. Помоги Тебя всегда прославить И дорогой узкою ходить.

№1523
Не надейся, рыбак, на погоду
В этой жизни твоей суетной,
Не гляди ты на гладкую воду,
Может завтра сразишься с волной.
Твой Спаситель тебя не оставит,
Хоть и волны пугают порой.
Пусть твоей Он ладьёй управляет,
Доведёт Тебя в вечный покой.

Если в жизни твоей непогода,
Сердце сдавит тяжелой тоской,
Потускнеет пред взором природа,
Знай - Спаситель ведь твой рулевой.
Никогда, никогда не оставит
Твой Спаситель и твой рулевой,
Он спасение грешным желает,
Обещает желанный покой.

Если в жизни твоей непогода,
Глубже сети твои опускай,
Побеждай твёрдой верой невзгоды
И к Спасителю взор поднимай.
Твой Спаситель тебя не оставит,
Хоть и волны пугают порой.
Пусть твоей Он ладьей управляет,
Доведёт тебя в вечный покой.

№1524
1. Приди ко Мне, ты часто слезы льешь, Не знаешь
цель и просто так живешь. Приди ко Мне, о, разве ты не слышишь?

Припев: Ведь Я тебя на дланях начертал, Я за тебя
томился и страдал, И ранами Я на Моем челе Ведь твое
имя записал. Чтоб дух твой утомленный искупить,
Чтоб мир тебе и радость подарить, Я за тебя томился и
страдал, И кровью твое имя записал.

2. Приди ко Мне, в пороках ты живешь, И сердца горечь
ядом заливаешь, Душе израненной пить соль даешь,
Приди на зов, что ж ты не отвечаешь?

3. И если ты, раскаявшись, придешь. Приму, как сына,
как дитя родное. Отброшу тяжесть, радость обретешь, -
Приди ко Мне, Я дух твой успокою.

№1525
1. Воспоминанья миг, как журавлиный крик, В
душе тревожит прошлого картины: Родимый отчий дом,
все дети за столом, Отец читает нам о Божьем Сыне.

Припев: Последний раз, последний раз. Быть может,
слышишь ты рассказ о Сыне Божьем. Открой же дверь
и сердцем верь. Не говори Христу теперь: "Приду попозже".

2. Воспоминанья миг вдруг сердце опалит Огнем
минувших дней неумолимо, И вспомним мы избу, и,
где-то там, в углу Мать молится и шепчет наше имя.

3. Воспоминанья миг, как добрый проводник. Подводит
нас к спасенью силой Божьей: Простой молитвы дом,
и слышен призыв в нем, А ты сидишь и все твердишь:"Попозже".

Припев: Как тает от лучей туман. Рассеется и твой обман:
"Приду попозже". И вспомнишь ты в последний
раз Простой Евангельский рассказ о Сыне Божьем.

№1526
1. Летят журавли, вот зима наступает. Последние
листья спадают с ветвей, И ветер осенний тоску нагоняет,
И холодом веет с намокших полей.

2. Хорошо журавлям, они будут на юге, Где не было,
нет и не будет зимы. Где солнца лучи не дают место
вьюге, Где все, как в прообразе вечной весны.

3. И Церковь Христа, колыбель покидая. Простится с
землей, чтобы вечность начать В прекрасных, небесных
обителях рая. Блажен, кто готов Иисуса встречать.

4. Не сетуй, мой друг, что зима наступает. Что слезы
дождей ожелтили листву. Но помни о том, что года
пролетают, А ты во грехах не идешь ко Христу.

5. Спеши, коль великая скорбь не настала. Пока тебя
Дух и Невеста зовут. Покайся, чтоб жатва в грехах не
застала, Пока твой Господь долготерпит и ждет.

6. Весна еще будет, наступит и лето. Прекрасные лилии
вновь расцветут. Но будешь ли с Господом, - думай
об этом, Куда твои крылья тебя понесут?

№1527
1. Во Христе мир душе поспеши обрести.
Кто грехом утружден. Даст покой только Он.

Припев: Друг, утомленный в пути. Мира душе не
найти. Если Христа ты замедлишь принять, Можешь
навек опоздать.

2. Я не мало блуждал И все счастье искал. Всюду тьма,
а не свет. Значит счастья там нет.

3. Но души чистота Для тебя у Христа, Чтоб ты счастье
познал. Он жестоко страдал.

4. Не страшися суда И не бойся стыда. Чтоб ты счастье
познал, Он жестоко страдал.

Припев: Друг, утомленный в пути. Мир во Христе обрети,
Верой Христа постарайся принять. Вечное счастье познать.

№1528
1. Бывает любовь до гроба, если влюблены оба. Как
это поётся в песне: готовы и на смерть вместе. Бывает
любовь лучистая, умеет божиться истово, Бывает, в любви
изменяют, бывает любовь, бывает...

Припев: Но я знаю любовь бесконечных границ. Перед
ней все легенды померкли. Что сильнее смертей и
тверда, как гранит? Это дружба Христа и Церкви.

2. Бывает любовь как подвиг, забывшая сон и отдых.
Бывает любовь и верная, бывает, что в жизни первая.
Бывает, в любовь играют, бывает любовь... бывает.

3. Бывает любовь как пламя, Любовь - это жизни
знамя, И пусть не смущает возраст: любить никогда не
поздно. Бывает любовь и нежная, покорная и мятежная,
Бывает, её и не знают, бывает любовь... бывает.

№1529
Бежит ручеек по просторам полей, Журчит, пробиваясь
сквозь груды камней, Стремится он слиться с
широкой рекой. Что воды несут его к глади морской.

Боится ручей не достигнуть реки. Боится ручей потеряться
в степи, Засыплет песок его, высушит зной И
ввек не гулять ему вольной рекой.

Так, где бы я ни был заброшен судьбой, Стремлюсь
быть в общении Церкви живой. Она утешает, мне силу
дает, И к вечным обителям душу зовет.

Не мало преград на тернистом пути, И к вечности мне
одному не дойти, Но Церковь, как мать, дорогое дитя За
руку ведет, ободряет меня.

Я знаю, не мало меня еще ждет Больших неудач и суровых
невзгод. Но как бы не труден мой путь был земной,
Я в Церкви найду отдых, мир и покой...

№1530
1. О, кто я есть? Я немощен и грешен, И недостоин
я стоять пред Божиим лицом. А как порой бываю
я беспечен, Не думая о Господе моем.

Припев: О Ты, великий вечный Бог, Создатель мира,
всей Вселенной. О, как Ты возлюбить нас смог Своей
любовью кроткой и смиренной?!

2. О, кто мы есть, что Ты нам открываешь Своей любви
спасенья дверь, даруешь благодать. Благодарю Тебя и
обещаю Тебе, Христос, всю жизнь свою отдать.

3. О, кто ты есть, погибший бедный грешник? Ты
отвергаешь истину, свет жизни и любовь. Сегодня Иисус
любовью вечной Зовет тебя, а ты уходишь вновь.

№1531
Бог мир так возлюбил, Что Сына Своего На землю
к нам послал, Явил в Нем Божество. О, как она сильна,
бесхитростна, проста - Вечная любовь Христа!

К Христу Спасителю, к рукам Его святым, Простертым,
чтоб весь мир в объятиях спасти, Спеши, душа моя, к
святой Его любви. Чтоб в ней покой и мир найти.

Мой Бог, к Тебе несу и радость и мечту, Я знаю: от Тебя
ответ я получу. За жизни чудный дар и за святую кровь
Прими, Господь, мою любовь!

№1532
1. Отец Небесный предостерегает: В манящий мир,
Мой сын, не уходи. Тебя страдания лишь ожидают Там, на
широком гибельном пути.

2. Стремишься ты на пышные виденья, Они - мираж
в пустыне суеты. Не допускай к любви Отца сомненья, Не
покидай своей Отчизны ты.

3. Ужели скорбь Отца и сердца муки Тебя не тронут
глубиной своей? Ужели ложные веселья звуки Ценней
душе обманутой твоей?

4. Взгляни на мир: там люди утопают В греховных
язвах пламенных страстей, Вдали от Бога в муках
погибают. Не избирай их гибельных путей.

№1533
1. О, как хочет Иисус, чтоб любовь твоя Не имела
границ в этом мире зла. Почему, человек, ты не хочешь
принять Его зов и любви благодать?

Припев: Он омыл тебя кровью Своей, Посмотри же на
свет Его очей! Неужели так черства твоя душа. Что не
видишь всех страданий Христа?

2. Ты ушел в этот мир и тогда Позабыл, как страдал Он
за тебя. О, мой друг, оглянись, и навсегда Ты познаешь,
как любовь Его сильна!

3. Человек, твоя гордость сильна. Никогда с ней не
встретишь ты Христа. Обратись всей душою с мольбой, И
тогда Он услышит зов твой.

4. Посмотри же на раны Христа, Ты увидишь, как душа
твоя черства. Удали от себя свое "я", И тогда Он услышит тебя.

5. О, приди в этот день ко Христу, И увидишь ты любви
полноту. Его зов приглашает тебя. О, приди же к Нему немедля.

№1534
1. Вечер... Лодка... Середина моря. Ветер встречный...
Волн соленый вкус. В этом мире нет предела горю,
А для радости - один Иисус.

Припев: Он один над жизнью нашей властен. Он один
- спасение души. Он один помочь всегда согласен, Ты
к Нему за счастьем поспеши.

2. Гибнут в лодке в эту бурю люди. Замер на устах молитвы стон.
В треволненьях наших грустных буден Поспешит на помощь лишь Христос.

3. Пусть людей на свете миллионы. Он один, и кто еще
таков. Кто, услышав жалобные стоны, К нам спешит с
простёртою рукой?

4. В горе мы беспомощны, как дети, Нужен нам в печалях
добрый друг. "Боже, Боже, - плачем мы, - о, где Ты?
Нас согрей теплом Отцовских рук".

№1535
1. Я любви недостоин Твоей, Недостоин Твоей благодати.
Сколько лет, сколько солнечных дней Без Тебя я блуждал, мой Создатель.

2. Жил, как многие, лишь для себя, В сердце зла
сорняки только зрели. Никого никогда не любя. Жил без
светлых исканий и цели.

3. Но Ты в сердце мое постучал. Я открыл - наступило
прозренье. Ты, как блудного сына, принял. Все прощая
мои согрешенья.

4. Не сдержал благодарных я слез. Свою душу Христу
посвящая, И узнал я, как любит Христос, Как пришедших
к Нему Он прощает.

№1536
1. Мне видны пятна на тропе кровавые, Когда-то
шел Христос по ней израненный. Он шел, искал меня, а
я, утерянный, А я лежал во рву, грехом истерзанный.

2. Заботясь нежно обо мне, ночной порой Он шел, искал
меня среди вражды людской. А я бессилен был, не
знал Его забот. Не знал Его любви, тонул в пучине злой.

3. Глаза лучистые меня увидели, Стонал от боли я, не
зная радости. Но вдруг Христос пришел, как добрый
Пастырь мой, Я лик Его узнал, смотрел с любовью Он.

4. Подал мне руки Он Свои пронзенные, Сказал, что я
теперь навек прощенный Им. И было столько сил в Его
святых руках. Он взял меня к Себе, понес к другим овцам.

5. Мне видны пятна на тропе кровавые. Спаситель
шел, искал меня, израненный. И свет Его очей мне будет
освещать, Те пятна мир людской не может затоптать.

№1537
1. Вот слышны шаги (Господни они) Страдальца
Христа (Как встретишь Христа), И что перед Богом
ты скажешь? Не знаешь, не знаешь.

2. Быстрее гонца (Идут те года), И возле Христа (Душа,
ты жила), И что за прожитые годы ты скажешь? Не
знаешь,не знаешь.

3. Дела и труды (Сочтутся они), И будешь судим (Ты
Богом Самим), И что в оправданье ты скажешь?
Не знаешь, не знаешь.

4. Душа, осмотрись (К Отцу обратись). Покайся, молись
(К добру ты стремись), Делами венец себе свяжешь, Ты
свяжешь, ты свяжешь.

№1538
1. Из родного дома далеко ушел, Где же он блуждает,
что вдали нашел? Молимся усердно дома за него,
Все о нем тоскуем, любим, ждем его.

2. Верно, он томится в дальней стороне, Бродит по
пустыне, тяжко на душе. Пастырь с неба видит и за ним
следит, С жалостью великой Он к нему спешит.

3. Каменное сердце сможет Он смягчить, И вдали скитальца
сможет Он достичь. Верим, не оставит в стороне
чужой. Пастырь добрый, молим, приведи домой.

4. Радости на небе будут и о нем, С ангельскими нашу
песню мы сольем, Сам Отец Небесный встретит у ворот,
Все простит и примет, сыном наречет.

№1539
1. Где ты бродишь, бродишь, сын несчастный, Вдалеке
оставив дом родной? О, вернись, то Божий голос
властный. Что зовет, зовет тебя домой.

Припев: О, вернись, - нежно обниму, О, вернись, -
грех с тебя сниму, В белые одежды вновь одену И на пир введу.

2. Где ты бродишь, бродишь, тратя время, Силы в
тщетной, тщетной суете? О, вернись, сниму твое Я бремя,
- За тебя Я умер на кресте.

3. Где ты бродишь, сын Мой, без приюта. Одинок, без
близких и друзей. О, вернись, дом полон, полон света,
Ждет тебя к покою от скорбей.

4. Где ты бродишь, бродишь, сын голодный, Удаляясь
в холод, ночи тьму? О, вернись, оставив край холодный, Я
тебя в объятия приму.

№1540
1. Подними ты взор свой к небу, Где Спаситель всех
нас ждет. Посмотри, друг, на Голгофу, Там покой душе найдешь.

Припев: Только приди к Нему, Сердце отдай Христу,
Он за тебя на кресте страдал. Блага земли забудь,
Встань на тернистый путь. Тот, что Спаситель нам указал.

2. Мир сей много предлагает И богатства, и добра. О,
прислушайся немного: Друг души зовет тебя.

3. Не пугайся, хоть и трудно. Сам Господь с тобой
пойдет. Не отвергни зов Иисуса, Счастье в жизни обретешь.

№1541
1. Люди! Слушайте, люди, наша земля устала;
Люди, роковая бездна навсегда укроет, и возврата нет.
Сердце, подскажи любезно, кто нас успокоит. Кто нам даст ответ?

Припев: С вашим сознанием ждет Он свидания. Ваш
разрешить вопрос. Он - сострадающий и всех
спасающий. Имя Ему - Христос.

2. Люди, думайте, люди, думайте, не медлите. Люди,
посмотрите, люди: жизнь идет бесцельно, почему молчите?
Рядом, здесь и там, повсюду, Только б вы желали повстречаться с Ним.

3. Люди, думайте, люди, чтобы не стало поздно. Люди,
каждый стук сердечный отдается нежно очень много лет.
Люди, жизнь так скоротечна, а душа тревожно не дает ответ.

№1542
1. Весть о спасеньи спеши всем сказать Тем, кто
средь моря начал утопать. Может, то брат в этой смертной
тоске Жаждет спасенье найти во Христе.

Припев: Пойдем спасать их, Пойдем с надеждой. Больше
нам медлить нельзя. Пойдем спасать их.
Вдруг будет поздно. Поздно навеки тогда.

2. Чем только можешь спеши же спасать. Что ты так
медлишь, чего еще ждать? Взглянь, он в борении
с сильной грозой. Тьма надвигается смертной волной.

3. Братья, спешите ту весть понести, - Грешники гибнут
от Бога вдали. Грех так силен, искушенье везде, Вы им
скажите о дивном Христе.

4. Скоро прервется для наших дней нить, Будем немедля
к тонувшим спешить. Скоро и мы, проходя Иордан,
Руки протянем к Спасителю там.

№1543
1. Остановись, подумай над собой, Пусть слезы
льются, ты ведь виноват. Зачем смеяться и зачем так долго
говорить? Склонись ты кротко пред Христом.

Припев: Когда на сердце тяжело, И силы нет в тебе. То
близок Он, да, близок Он. - (2 раза).

2. Остановись в движении суетном. Приди к Христу, чтоб
Он мог говорить. Склонись в тиши, пусть сердце плачет с
болью пред Творцом, И Он пошлет тебе Свой мир.

№1544
1. Оставив дом, забыв Отца, ушел далеко. Ушел в
края, где счастья нет, где одиноко. За каплю счастья
променял свою свободу, Заблудшим сыном стал влачить ты годы.

Припев: Вернись домой, вернись домой, уж близко к
ночи. Вернись домой, вернись домой, вернись в дом
Отчий. Вернись домой, тебя там ждут и не забыли,
Вернись, вернись, вернись домой, сын мой.

2. Ты в жалких рубищах своих обремененный, Пасешь
стада и ешь рожки: ведь ты - наемный. А вспомни годы
те, что жил в Отцовском доме, - Невольно катится слеза,
как вспомнишь.

3. Пойду домой, вернусь к Отцу - а, может, вспомнит?
Паду к ногам и попрошу - а, может, примет? Хотя бы
быть в числе прислуг, но рядом с домом. Пойду домой,
вернусь к Отцу родному.

4. Мой сын пришел, пусть знают все: он не заблудший,
Пропавший он, нашелся он, он - самый лучший. Мой
дом - его, и все мое его пусть будет, И горе жизни, пусть
он все забудет.

№1545
1. Сколько в мире людей не имеют спасенья, Гибнут
в пропасти зла, тонут в море греха. Ты ж, о милый
мой брат, им скажи, где прощенье. Укажи им на кровь, что
текла со креста.

2. Сколько в мире людей, не имеющих счастья. Жаждут ласки они,
ищут нежной любви. Ты ж, о милый мой брат,
не пройди без участья, Расскажи им о Божьей великой любви.

3. Сколько в мире людей ищут радости, света, Сколько
льют они слез, погибая во тьме. Ты ж, о милый мой брат,
не пройди без ответа, Помоги им, как друг, в их утрате, беде.

4. Расскажи им, о, брат, где найти утешенье. Дух спасенье дает,
где нет слез никогда. Счастье только с Христом,
ты скажи им с любовью. Это - труд твой святой есть на ниве Христа.

№1546
1. Никак не постичь в советах людей. Как можно
достичь небесных путей. Предай сердце Богу, от тяжких
тревог К покою дорогу усмотрит Сам Бог.

2. И сердце в пути пред сильной грозой От страшной
тоски и трепещет порой. О, брат, чтоб в надежде окрепнуть
ты смог. Теперь, как и прежде, усмотрит Сам Бог.

3. Мой брат, ты устал в рассужденьях ума, Ты мир
потерял, сгустилася тьма. Но тьму и ненастье Господь
превозмог. Для страждущих счастье усмотрит Сам Бог.

4. От века Он знал всецело тебя, От зла охранял,
любовью горя. Надежды смиренных, склоненных у ног, И
благо спасенных усмотрит Сам Бог.

№1547
1. В тихий, тихий час полночный. Когда мир усталый
спит. Кротко Иисус приходит И к тебе, душа, стучит.

Припев: Грешник, Он к тебе приходит, Словно странник
издали. Нам с тобой Он жизнь приносит. Жизнь с избытком для души.

2. О, как часто в мире этом Нет здесь места для Христа,
Всюду лишь одни кумиры, Суетой жизнь занята.

3. О, войди, Иисус Спаситель, Сердце я Тебе открыл.
Будь мой брат и Искупитель, Тот, Кто нас так возлюбил.

№1548
1. Отзвучал благовестника истины глас, Благодарность
и радость в сердцах. Заключительный гимн мы
исполним сейчас, Почему же ты, друг мой, в слезах?

Припев: Еще можешь теперь покаянье принесть, И
тебя, друг, достигла спасения весть. Голос нежный
Христа неумолчно зовет: Сын Мой, сердце отдай Мне свое.

2. Почему же опять не раскаялся ты. Испытав столько
горя и слез? Возвращаешься вновь в океан суеты, - О тебе
горько плачет Христос.

3. О, не будь же безмолвен, беспечен и горд. Сердца
дверь не замедли открыть. Может быть, под последний
минорный аккорд Оборвется твоей жизни нить.

4. Иисуса сегодня принять поспеши. Грех Ему исповедуй
в слезах. Счастье, радость и мир обретешь для души
И блаженный покой в небесах.

№1549
1. В воскресной школе здесь Мы собрались сейчас;
Спаситель обещал придти, Чтоб осчастливить нас.

2. О, дети, в этот день Воспойте песнь Творцу, Как
ангелы поют хвалу Пред Ним лицом к лицу.

3. Когда же Божий Сын К Себе нас привлечет.
Вселенная воскресный гимн Тогда Ему споет.

№1550
1. Буду петь любовь Христа. Умер Он от мук креста
За меня и за тебя, Всех нас, грешных, возлюбя.

Припев: Буду петь любовь Христа, Вознесут хвалу уста,
Умер Он, чтоб я мог жить, По Его стопам ходить.

2. Прежде, чем мой слабый вздох. Он меня услышал -
Бог, За меня Он слезы лил И молитву возносил.

3. О, Любовь! Как высока, Необъятна широка,
Не вместить ту широту И любви той полноту.

№1551
1. Ты слышишь тихий стук в дверь сердца твоего;
И ты открой его - желает Гость войти. Дверь заперта
тобою изнутри, Ты слышишь стук. О, друг мой, поспеши.

Припев: Открой же дверь. Мой друг, теперь, Ведь
вскоре может Гость уйти. (2 раза)

2. Ведь это Сам Иисус стучится в дверь твою, Желает
вместе быть, открой же ты Ему. Пробиты руки, ноги у
Христа, На лбу следы тернового венца.

3. Когда откроешь дверь небесному Царю, Господь -
Спаситель твой - войдет Сам в жизнь твою. Лишь может
Бог понять все до конца. Освободит тебя Он от греха.

№1552
1. Всем, повсюду ль ты пытался Про любовь Христа сказать?
Всей душой ли ты старался В благодати возрастать?

Припев: Будь ты светоч Господний, Божий свет распространяй;
Как письмо Христа святое, Весть благую возвещай.

2. Путь, ведущий ко спасенью. Указал ли ты кому? Звал
ли грешных к примиренью С Тем, кто отдал жизнь Свою?

3. Совершил ли посвященье Богу всех своих даров? И
предался ли весь служенью, Весь ли ты теперь Христов?

№1553
1. В степи знойной и бесплодной За Христом идет
народ; Мучим мукою голодной. От Христа он хлеба ждет.
Вот, апостолы Христовы Озабочены нуждой И, к
служению готовы. Ко Христу идут с мольбой.

2. Вот, у мальчика две рыбки И ячменных хлебов пять;
Их с сиянием улыбки Он спешит Христу отдать. Дар был
мал, но люд голодный Им Спаситель накормил;
Скудность жертвы благородной Он в обилье превратил.

3. Юные друзья Христовы! Сколько алчущих людей
Ищут с мукой хлеб здоровый Для больной души своей.
Хоть у вас даров немного. Но вы приняли Христа, В Нем
спасенья полнота.

4. Дайте хлеб толпе голодной; Укажите всем слепым К
хлебу жизни путь свободный. Данный Господом Самим.
Голод многих утолит, А на вас венец возложит И стократ вознаградит.

№1554
1. Слушай Спасителя голос. Ныне тебе говорит. Он
предлагает прощенье, Хочет твой грех удалить. Кто
утружден, все придите. Грех принесите вы свой. Все на
Него возложите, И обретете покой.

Припев: Ныне к Иисусу немедля иди, Ждет Он тебя,
чтоб навеки спасти.

2. Вспомни, как тяжко страдал Он, Вспомни терновый
венец. Как, словно агнец безгласный. Кротко терпел наш
Творец. Отче, о, Отче, прости им, - Молится Он за врагов.
О сострадания бездна. Чудная Божья любовь.

3. По безотрадной пустыне, Чтобы овечку спасти.
Пастырь идет невзирая На затрудненья в пути. Через ущелья
и скалы Он пробирается к ней. На рамена нежно взявши,
К стаду несет поскорей.

№1555
1. В жизни лучшее время Христу ты отдай. Все
сложи, не жалея, к ногам; Твою молодость всю,
все желанья твои. О, пожертвуй Ему на алтарь.

Припев: Не откладывай на завтра. Но приди к Христу
теперь. Завтра, может, будет поздно, И закрыта будет дверь.

2. Ты без Господа жил, утопая в грехах, И не знал о
Господней любви. Не стыдись, милый друг, отгони стыд
и страх И омойся в Христовой крови.

3. Не губи ты себя, но приди ко Христу, Он от муки
избавит тебя. За тебя Он страдал, на кресте умирал, -
Жизнь твоя будет счастьем полна.

№1556
1. В этот час перед ученьем Мы идем к Тебе с моленьем:
Ниспошли благословенья На сердца и разуменья.

2. Дай упорное старанье В усвоеньи зерен знанья, Дай
нам легкость восприятии, Тишину среди занятий.

3. Дай нам дух повиновенья, Прилежанья и смиренья.
Луч Твоей небесной свечи Да осветит наши речи.

4. Удержи от слов ненужных; Дай, чтоб в чувстве
братской дружбы И в сердечном единеньи Совершали мы ученье.

5. Круг учителей любимый И их труд неутомимый
Награди благословеньем, И усиль в нас наставленьем.

6. Дай к труду любовь и твердость, Удали из сердца
гордость; Дай, чтоб, возрастая в званьи, Мы смирилися в сознаньи.

№1557
1. Господи, благослови Сам сей брак в Твоей любви;
Дай Ты им прожить в Тебе В радости, без суеты.

2. Будь Помощник им во всем, Сохраняй их ночью,
днём; Веру их Ты утверди, В славу вечную введи.

3. И в надежде на Тебя Дай пройти им путь земной; Да
хранит Твоя рука Жизнь их в истине святой!

№1558
1. В нашей жизни краткой есть одна надежда Для
души усталой в мире от греха. Что любовь Господня
ласкова и нежна Завтра и сегодня будет, как вчера.

2. Опадают листья, увядают травы, В золоте закатном
гаснут вечера, А любовь Господня этим миром правит
Завтра и сегодня - так же, как вчера.

3. Обмелеют реки, обветшают горы. Звезды в миг последний
вспыхнут и сгорят, А любовь Господня нас утешит
в горе Завтра и сегодня - так же, как вчера.

№1559
1. Я лицом к лицу, Спаситель, Жить с Тобой хочу
всегда. Ты ведь мой руководитель, Ты и умер за меня.

Припев: Я лицом к лицу увижусь С Ним в лазурных
небесах, Где небесные все силы Славят в звонких голосах.

2. Я сейчас Тебя не вижу, Только верой познаю. Но в
блаженный день грядущий, В славе я Тебя узрю.

3. О, какое счастье видеть Там Спасителя Христа. И Его
любовь прославят Всех искупленных уста.

№1560
1. Я не один на земном пути. Близок Иисус, близок
Иисус. Нам помогает рукой любви. Близок Иисус Спаситель.
Солнышко ли в небесах блестит. Тучами ли небосвод закрыт.
Взором любви Он за мной следит. Близок Иисус Спаситель.

Припев: Близок Иисус всегда. Он сохранит от зла; К
светлой Отчизне ведет меня. Близок Иисус Спаситель.

2. Радостно песню ли я пою. Близок Иисус, близок
Иисус, Или на битву с грехом встаю, Близок Иисус Спаситель.
Если вдруг в жизни обманут я. Иль позабыли меня друзья.
Он не изменит мне никогда. Близок Иисус Спаситель.

3. Во дни скитаний, в часы тревог Близок Иисус,
близок Иисус; Жажду идти в Дом Отца скорей. Близок
Иисус Спаситель. Плача долиною проходя. Не убоюсь я
угрозы зла. Сильной храним я рукой Христа, Близок Иисус Спаситель.

№1561
1. Уже седина на висках И, может, для многих то
странно, И светятся счастьем глаза, И сердце ликует: "Осанна!"

Припев: Христос, я Тебя люблю, Тобою спасен в надежде.
Христос, благодарю. Что Ты возлюбил меня прежде.

2. Я помощи свыше прошу На путь чрез пустыню
неверья. Дыханье даешь - я дышу, Научишь - и нет преткновенья.

3. Христос, приходи поскорей, Не надо земного мне рая,
Чем ближе к Тебе, тем видней. Желанней Отчизна святая.

4. Небесное - небо дает. Земля и земное отнимет.
Надменным противится Бог, А милосердных поднимет.

5. Уже седина на висках И, может, для многих то
странно, И светятся счастьем глаза, И сердце ликует: "Осанна!".

№1562
1. Мой Господь надо мной распростер небеса, Чтобы
я видел в них необъятность Творца, Чтобы помнил, что
Божья любовь без конца. Чтобы славил Его, всеблагого Творца.

Припев: О, пусть же звучит Осанна Творцу За то, что
Он любит всех. Владыка владык, в любви Он велик,
Осанна Ему вовек.

2. Мой Господь предо мной расстелил все поля. Чтобы
славой Его наполнялась земля. Мой Господь возрастил все
сады, все леса. Чтоб к престолу Творца вознеслася хвала.

№1563
1. Тебя, мой лучший Друг, мой любящий Спаситель,
Хочу прославить я от всей души. Благодарю Тебя,
мой дивный Избавитель, Что Ты со мною в бури, Ты со
мной в тиши.

Припев: О, дай мне не забыть то чудное мгновенье, О,
дай мне не забыть Твою любовь, Отец. Дай мне любить
так искренно, так нежно, Чтоб верен был Тебе я до
конца. Творец.

2. Вернул Ты мне любовь, которая остыла, Зажег светильник
мой, когда угас. Теперь уж жизнь в душе иная
наступила, И слезы радости текут из моих глаз.

3. Теперь веди Ты меня Сам Своей рукою. Тебе хочу от
сердца я служить, Пошли мне больше сил остаться лишь
с Тобою, Ведь скоро Ты придешь, дай только свято жить.

№1564
1. Без Христа не мыслю жизни я. Он - мой щит,
опора и покров. Дышит только Им душа моя. За меня Он
пролил Свою кровь.

Припев: Для меня нет дороже Христа, Его Имя несет
мне покой. Льну в общении быть с Ним всегда. Для
души ведь Он самый родной.

2. Без Христа не вижу цели я. Без Него могу ль что
получить. Он один - свет, радость, песнь моя. Без Него я
не хочу здесь жить.

3. Без Христа куда же я пойду? Без Него могу ли что
искать? Только в Нем отраду я найду, Он один мне может счастье дать.

№1565
1. Стремлюсь достичь я тех высот, Где солнце вечно
не зайдет. И я. Господь, прошу Тебя, Чтоб выше Ты поднял меня.

Припев: Господь, влеки меня сильней К Себе любовию
Своей, Влеки меня из тьмы и бед В негаснущий небесный свет.

2. Я не хочу здесь обитать, В сомненьи, в страхе пребывать.
Иной бы здесь остаться рад, Моя же цель - небесный град.

3. Хочу я в городе том жить, Где грех не может
искусить, Где духи светлые живут И песни дивные поют.

4. Хотел бы ввысь я улететь И славу Божию узреть.
Пока же в этом мире я, Господь, прошу: веди меня.

№1566
1. Безграничный в милости великой. Властелин бесчисленных миров.
Чем могу воздать Тебе, Владыка, За Твою заботу и любовь?

2. Пред Тобой в торжественном наряде Пробегают солнце и луна.
Не Твоя ли ночью мириады Рассыпает властная рука?

3. С чем могу явиться, Безначальный, Для уплаты долга пред Тобой?
Бедный раб земли я сей печальной. Истомленный жизненной борьбой.

4. Слишком скуден дар мой пред Тобою За Твою святую благодать.
Если даже я самим собою Мог хоть миг спасенья оправдать.

5. Нищий я, и пламенной душою Лишь хочу из помутневших глаз
Уронить в смущеньи пред Тобою Огневой сверкающий алмаз.

6. Океан греховного сознанья Я хочу излить Тебе в
тиши, И вложить хоть каплю раскаянья В тайники рыдающей души.

7. Помоги мучительное бремя У креста заветного сложить,
чтоб слезами раны в умиленьи Пригвожденных ног Твоих омыть.

8. Из пучины зла святой рукою Мне спасенье вечное
яви, Чтоб навеки утонуть душою В океане Божией любви.

№1567
1. Одним желанием горю. Живу одной мечтой:
Нести спасения зарю В поток людской.

2. Гори, прекрасная звезда. Дорогу освещай, Любовь
Спасителя Христа Всем людям возвещай.

3. Вокруг темно. Осенний мрак Вселяет в сердце страх,
Но я иду, и свет добра Держу в руках.

4. Студеный ветер на пути Пророчит мне беду.
И нелегко подчас идти, Но я иду.

5. Сквозь зной палящий, холода Спешу на каждый зов.
А впереди идет Звезда - Христа любовь.

№1568
1. О, кто утешит на пути Среди земных невзгод. Кто
изнемогшему в пути даст радость и покой?

Припев: Иисус, о, Иисус, только Ты!

2. Во тьме устал бороться я. Во мраке суеты. Но кто же
ободрит меня? Иисус мой, только Ты!

3. Твоя любовь меня влечет Достичь мне высоты. Но
кто же к цели доведет? Иисус мой, только Ты!

4. Ни в ком не нахожу я здесь Святейшей чистоты. Но
кто ж источник всех красот? Иисус мой, только Ты!

5. О, как прекрасен, Иисус, В небесной славе Ты. В
Христовых ранах я лечусь, Иисус мой, только Ты!

№1569
1. В трудные жизни минуты. Когда в отчаяньи
душа, Ты восклицаешь: "Мама! Милая мама моя!"

Припев: Любовь Божья больше любви матери, Любовь
Божья больше любви матери, Она согреет тебя, утешит
тебя, И радость объемлет тебя.

2. Путь твой тяжелый и трудный, Будущность вся, как
во мгле. Стоны, страданья и муки Спутники в жизни тебе.

3. Друг мой, взгляни на Иисуса, - Грех твой Он взял
на Себя, В тяжких страданьях и муках Он умирал за тебя.

4. Покайся, о друг мой, сердечно, И прощены будут
грехи. И радостно сердце забьется От Божьей высокой любви.

№1570
1. Дивный Спаситель Христос, Ты - самый лучший
мой Друг, Все я Тебе отдаю (даю): Сердце, любовь, красоту.

2. В мире блуждал далеко, В грехах, неправде служил.
Но Ты меня возлюбил (любил), кровью грехи все омыл.

3. Песню о ласке Твоей В сердце мое Ты вселил. Дай
силы крест свой нести (нести), Верным Тебе быть во всем.

4. Дивный Спаситель Христос, Ты - самый лучший
мой Друг, Все я Тебе отдаю (даю): Сердце, любовь, красоту.


Дополнение

№1571
1. Люблю я Иисуса всем сердцем и душой, Он Сам
не забывает, всегда живет со мной. Люблю я так же Церковь,
спасенную Христом, Которую Он любит; она живет лишь в Нем.

2. Она мне дом желанный, там все могу сказать, Меня
там понимают и могут приласкать. Душа моя стремится
иметь общенье с ней. Чтоб в ней мне насладиться, ее
любить сильней.

3. В ней дорогие братья и сестры там мои; Как для
меня приятно Быть с ними во все дни. Один Отец Небесный
хранит нас навсегда, Заботится и любит, и мать у нас одна.

4. Там я друзей имею, с которыми не раз Делился я
скорбями в тяжелый грустный час. Они мне дорогие, их
не могу забыть. От сердца непрестанно хочу сильней любить.

5. О них я вспоминаю - и легче на душе. Хотя я и
страдаю, но это сладко мне. И это только в Церкви
Христовой я нашел. Чрез кровь Его святую спасение обрел.

6. Когда настанет время уйти мне в небеса. Сложить
земное бремя навеки, навсегда, Тогда любить я буду
Христа еще полней, И Церковь, мне родную, любить еще сильней.

№1572
1. О, свет незримый, радость благодатная, Иисус
Христос - спасение души, Любовь Твоя такая необъятная,
Она сильнее зла и больше тьмы.

2. Я без Тебя дорогами неверными Блуждал так долго,
плача и скорбя. Людей и жизнь назвал тогда я скверными,
И не хотел я знать и звать Тебя.

2. Не знал того, что нет границ прощению. Как нет
границ любви Твоей ко мне. Но ждал я от Тебя лишь
только мщения За зло души, погрязшей в вечной тьме.

№1573
1. Почему в нашем сердце так часто Не бывает первой любви.
Чтоб светила в сердцах так ясно Господа нежной любви.

Припев: Первая любовь пусть нашим сердцем владеет,
Первая любовь, так многих она согреет. Близких,
далеких, погрязших в пороках Греет ли наша любовь?
Лучшего друга, врага или брата Греет ли ваша любовь?

2. Ждем мы первой любви от близких. Хотим, чтобы
любили и нас, А сами совсем безразличны В трудный
скорбный час.

3. Так не жди, друг, любви ты первой. Чтоб возникла,
- зажги ее сам. Сохрани ее в сердце верном, Донеси и
холодным сердцам.

4. Если ваша любовь охладела. Поспешите к Голгофе скорей.
Там она у креста запылает, Он зажжет ее кровью Своей.

№1574
1. Верю я, что есть великий Бог, Только Он создать
такое мог: Мир, людей, и жизнь земли этой - Его дела.
Перед Ним в молитве я склонюсь И с благодареньем
помолюсь, Ведь Его рука меня вела в мире зла.

2. Верю я, что через всё пройду. Через испытанья и
беду, И меня ничто не вырвет из Господних рук. Я иду в
небесный вечный дом и увижу всё, что будет в нём, Это
стоит всех земных разлук, стоит мук.

3. Верю я, что все мои друзья. Кто прожил земную
жизнь не зря. Будут в небесах носить венцы прекрасные.
Кто отдал себя на труд Христа - Вечные года получит
там. Верой достигая свой удел, он преуспел.

№1575
1. Через всю жизнь, из года в год, В тоске, в нужде,
в разлуке Нас всех ведут, ведут вперед Невидимые руки.

2. Они ласкали нас порой. Порою бичевали. Вели с
врагом в неравный бой. Встречали, провожали.

3. И нам казалось иногда. Что мы их потеряли, О, как
печалились тогда, Как их найти желали.

4. Но в час, когда окончим путь. Умолкнут речи, звуки,
Нас в Отчий дом перенесут Невидимые руки.

5. В обьятья примет нас Отец Для жизни без разлуки.
И там увидим, наконец. Невидимые руки.

№1576
1. В сердце песня новая звучит. Что мне дал
Спаситель мой: Я с тобою всюду, Я - твой шит. Не
пугайся тьмы земной.

Припев: Иисус, мой Спаситель, Радость мне дает.
Восполняет нужды, В Нем душа всегда поет.

2. Жизнь мою терзал грех и порок, Весь разбитый я
страдал. Но Господь меня к Себе привлек. Песню новую
мне дал.

3. Я питаюсь от Его стола, Сплю я под Его крылом.
Лик Его не закрывает мгла, Я всегда пою о Нем.

4. Хоть порой чрез воды Он ведет, И страшат меня труды.
Хоть встречаю длинный ряд невзгод, Но везде Его следы.

5. Скоро Он придет опять с небес И возьмет меня к Себе.
С Ним войду я в светлый мир чудес, Царствовать на высоте.

№1577
1. Господь, к Тебе я очи поднимаю, Тебя в слезах о
помощи молю, Прости меня, о. Боже, умоляю. Что очень
мало я Тебя люблю.

Припев: Так мало я, Так мало я, Так мало я, Господь,
Тебя люблю.

2. Как нежно мать дитя свое ласкает, И как невеста любит жениха,
Так сердце мне всегда напоминает. Что очень мало я люблю Тебя.

3. Но кто из всех любви такой достоин. Как Ты, мой
Царь, Господь и мой Творец? И с кем могу быть в вечности
спокоен, И где же счастье милых мне сердец?

4. Тобой мою любовь соизмеряю, И только лишь со
вздохом сознаю. Прости меня, о. Боже, умоляю. Что очень
мало я Тебя люблю.

№1578
Припев: Любовь... Любовь, мы повторяем, Любовь
- Сам Бог, заря, весна. Но как еще мы мало знаем,
Что значат эти имена.

1. Любовь не может без ответа, Она взаимностью сильна.
Любовью сердце человека, Как майским солнышком, согрето.
И потому любовь - весна. Вот почему любовь - весна.

2. Любовь страдает в Гефсимании, Роняя слезы, пот и
кровь, За род людской в переживаньи Готова к жертве и
страданью. И потому Сам Бог - любовь, Вот почему Сам
Бог - любовь.

3. Любовь Христа - источник света. Достигла дальние
края. Лучами Нового Завета Озарена людей планета. И
потому любовь - заря, Вот почему любовь - заря.

№1579
1. Хочу на небе жить с Иисусом, Хочу Ему я здесь
служить, Хочу вполне я быть послушным, Хочу Твоим
навеки быть.

Припев: Прошу, Господь, пребудь со мною В долине
плача и скорбей. Я знаю, только лишь с Тобою Страны
достигну я Твоей.

2. Господь, услышь души желанье И благодать Твою излей.
Дай больше, Боже, мне старанья Учиться мудрости Твоей.

3. Я слаб и нищ, совсем ничтожен, Но силен буду я с
Тобой, Чтоб победить все узы мрака, Чтоб мне достичь
страны родной.

№1580
1. Иисус, к Тебе в тоске взываю я, Направляя взор
мой к небесам, На мольбу пошли ответ, желаю я, Дай мне
силы, чтоб идти мог сам.

Припев: О, Спаситель мой, скорей ко мне приди,
Сердце радостью во мне зажги, Чтобы этою пустыней
дикою Не свернуть мне с Твоего пути.

2. Появляются во мне желания: Каждый день мне
только светом быть. Остаются лишь одни мечтания, Силы
нету, чтоб себя сразить.

3. Сердце стонет, и тоскою жгучею Наполняет сердце,
давит грудь. Зло кружится, наплывает тучею. Заслоняет
предо мною путь.

4. Я молю Тебя, когда сомнения В час страдания ко мне
придут. Не лиши Ты Твоего спасения, И взываю я: пусть
псе уйдут

5. Знаю я, что Ты мой самый лучший, Самый верный,
неизменный Друг. Совершённый мой поступок худший
Ты простишь, освободишь от мук.

№1581
1. Незримой силой среди зла хранимы, С надеждой
смотрим в будущего тень. Бог с нами утром, вечером
незримо. И, несомненно, каждый новый день.

2. Еще терзает грех сердца и душит, И давит груз дней
полных темноты. О, Господи, смущенным нашим душам
Даруй покой, что приготовил Ты.

3. Велишь ли Ты нам горечь испытанья Испить до дна,
до самых смертных мук, - Мы примем чашу ту без
содроганья. Как добрый дар Твоих пронзенных рук.

4. Но если Ты, избрав совсем иное. Велишь нам вновь
под этим солнцем жить. Тогда хотим мы, помня про
былое. Тебе всю жизнь и душу посвятить.

5. В ночной тиши. Ты слышишь, льются песни Нездешних
чувств, неизреченных слов. Незримый мир,
прекрасный и чудесный. Небесный хор поющих голосов.

6. Незримой силой среди зла хранимы, С надеждой
смотрим в будущего тень. Бог с нами утром, вечером
незримо, И, несомненно, каждый новый день.

№1582
1. Иисус, Твое Имя выше Горных пиков и всех имен,
Лишь Тобою вселенная дышит. Как цветок, что весной рожден.

Припев: Преклонить пред Тобою колени За великое
счастье чту. Повергаю мои моленья, Доверяю мою мечту.

2. Я хочу, я прошу, мой Боже, Чтоб для многих тысяч
людей Твое Имя стало дороже Всех сокровищ и жизни всей.

3. Зори Божьей любви не погасли, День придет тот, и
я воспою Красоту Вифлеемских яслей С миллионами душ в раю.

№1583
1. О, говори. Спаситель, слушать готов Тебя, Волю
Твою святую выполнить жажду я. Пускай бушует море, Ты
можешь усмирить, Пускай бушуют волны. Ты можешь защитить.

Припев: О, говори. Спаситель, слушать готов Тебя,
Сердцу покой желанный шлет мне рука Твоя.
Я повергаюсь в прахе у Твоего креста. Боже, мой Бог,
Спаситель, мир только у Тебя.

2. Тысячи молят, просят: "Боже, помилуй нас. Чтобы,
живя здесь в мире, слушаться каждый час". Ты, только Ты,
Спаситель, можешь мной управлять. Близость Твоя святая
может покой мне дать.

3. Часто меня смущают близкие и друзья, В горе же
забывают помощь дать для меня. И вот теперь решил я
крест мой нести всегда И полностью отдаться, сердцем
любить Тебя.

4. Я ведь решил однажды жить для Тебя, Господь, И
по Твоей дороге смело идти вперед. Так помоги ж.
Спаситель, море и волны пройти, Так помоги ж, Спаситель, к
пристани мне прийти.

№1584
1. К Тебе возношу я молитву, С смиреньем в ноги паду.
О, дай же мне силы, чтоб в битве Пощад не давал я греху.

Припев: Услышь Ты меня! Я жду Твою помощь всегда!
2. О, дай же, чтоб дух мой смиренный Твоим бы водился
всегда, Чтоб голос Твой тихий священный Не смолк
для меня никогда.

3. Хочу, чтоб с Тобою общенье Иметь среди бурь и
скорбей. Чтоб Ты охранял от паденья, Чтоб челн мой плыл
к цели скорей.

№1585
1. Тихий час вечерний, день трудов угас. Боже
милосердный, Ты услыши нас. Мы к Тебе, Создатель,
от трудов пришли. На руках молитвы себя принесли.

2. Проверяя путь наш в жизненной борьбе. Мы пришли
с молитвой, наш Господь, к Тебе. Руки простираем мы
к Тебе сейчас. Боже, умоляем. Ты услыши нас.

3. О, прости. Отец наш, все долги Ты нам. Помоги обиды
все прощать врагам. О, как мало силы, чтоб идти
вперед, Веди до могилы, все мы - Твой народ.

4. О, пошли, Отец наш, благодать сердцам, Говорящим
Слово и Твоим певцам. Просьбы и молитвы Ты не
отклони, В тихий час вечерний благодать пошли.

№1586
1. Я - блудный сын, прости меня. Отец мой, Я -
блудный сын, прости меня, прости. Я от Тебя ушел,
блуждал далеко, И вот теперь я возвратился вновь.

2. Я - блудный сын, прости меня, Отец мой, Я -
блудный сын, будь милостив ко мне. Я расточил богатства
в сне греховном. И жалок, беден я пришел к Тебе.

3. Я - блудный сын, будь милостив ко мне Ты, Я -
блудный сын, прости грехи, прости. Как стыдно мне, что
я Твои заветы Все позабыл на жизненном пути.

4. Я - блудный сын, прости меня, Отец мой, Я -
блудный сын, наполни силой вновь. К детям Своим Ты
вновь меня причисли И возврати ко мне Свою любовь.

№1587
1. Есть в небе прекрасная Божья страна. Всех Божиих
чад ожидает она. Вперед направляюсь с надеждой в
груди. Я верю, я верю, что Ты впереди.

2. То город прекрасный, дорогу туда Никто без Христа
не найдет никогда. Я слышу Твой голос: За Мною иди! Я
верю, я верю, что Ты впереди.

3. К той Родине дивной всем сердцем стремлюсь, К
Тебе я в молитве своей возношусь. О, Пастырь мой
добрый, меня Ты веди, Я верю, я верю, что Ты впереди.

№1588
1. О, Боже мой! О, Боже мой! Я преклоняюсь пред
Тобой. Ты видишь скорбь. Ты слышишь стон души моей
больной. Но кто поймет, кому нужна Молитва скорбная моя?

2. Избавь меня, мой Бог Христос, От бурь житейских и
невзгод. Ведь Ты так щедр и всеблагой. О, Боже мой, мой
Бог. Слезу отри, покой пошли И мир душе мне подари.

3. Наставь меня в любви святой. Чтоб в испытаньи
устоять. И, испытав, дай веры мне, Не возроптать душой.
Твой луч любви, что надо мной. Как руки матери родной.

№1589
1. Вдали от шума, в тихой клети Склоняюсь я перед Тобой.
И в этот миг ничто на свете Не нарушает мой покой.

2. Отрадно быть вдвоем с Тобою, В святой мольбе
наедине, И с сокрушенною душою Вести беседу в тишине.

3. Я открываю пред Тобою Все раны и всю скорбь мою,
Сердечной немощи не скрою, Своей вины не утаю.

4. Да и могу ль я от Тебя Что-либо скрыть, о Всеблагой!
Твой взор все тайны выявляет. Все открывает пред Тобой.

5. В тот час, когда сказал я слово. Ты знал уже его плоды.
И, при явленьи мысли новой. Ты знаешь все ее следы.

6. Ты знаешь все, и слов не нужно Тебе от грешных уст моих.
Виновный внутренне, наружно, Я жду лишь милости Твоей.

7. В тоске души необычайной К Тебе наедине зову. И
Ты, внимая просьбе тайной, Воздашь молитве наяву.

№1590
1. Боже мой, молю Тебя, Ты услышь с небес меня,
Обрати ко мне Свой лик, Ты ведь милостью велик.

Припев: С миром нас Ты распусти. Как идти нам,
укажи. Чтобы в мире сем земном Не дружили мы с грехом.

2. Благодать Твоей любви В наше сердце подари, Дай
нам Твой святой покой. Ведь народ мы, Боже, Твой.

3. Мы молитву вознесли. Ты услышь нас от земли,
Верим мы, настанет час - Ты возьмешь к Себе всех нас.

№1591
1. Очень часто порой скорби в жизни бывают, И кто
спросит меня. Что творится во мне? Только Ты, Иисус,
только Ты, мой Спаситель, Только Ты лишь поймешь
тяжесть сердца мою.

2. Я ведь знаю, что грех И не спит и не дремлет,
Гложет сердце мое постоянно во мне. Сколько раз говорил:
Делать больше не буду. Но опять он идет, чтоб меня соблазнить.

3. Сколько ж раз приходить, Сколько ж раз мне здесь
плакать? Я прошу, помоги в этой скорби Ты мне. И уверен
я в том, что молитву услышишь, И сердечный ответ
получу от Тебя.

4. И сейчас, может быть. Ты даришь эту радость. Но я
знаю, что ждешь Ты меня в небесах. Только Ты, Иисус,
только Ты, Утешитель, Только Ты лишь поймешь тяжесть
сердца мою.

№1592
1. В мире живешь среди тьмы беспросветной,
Быстро летят твои дни и года. О, поспеши к той Отчизне
небесной, Чтоб быть тогда со Христом навсегда.

Припев: Я о тебе непрестанно молюсь: Сжалься над
ним, мой Господь Иисус, Дай этот мир навсегда
позабыть, Чтобы спасенным от гибели быть.

2. В мире живешь и не знаешь о счастье. Счастье
святом и прекрасном таком. О, обратись и утихнет
ненастье В сердце твоем, словно камень, глухом.

3. В мире живешь и не веришь в спасенье. Много
проходит утраченных дней. О, друг, поверь, что придет
воскресенье. Вечности свет и конец наших дней.

№1593
1. Ты взываешь к Отцу, А ответа все нет, И силы
слабеют твои, Но сердцу и сейчас кто-то нежно говорит:
"Встань на колени".

Припев: Может быть, еще раз В этот тихий час Нужно,
нужно тебе помолиться, еще раз, еще раз на колени склониться.

2. Ты взываешь к Отцу, А ответа все нет, И силы слабеют твои.
Но вспомни Завет Иисуса Христа: Молись постоянно.

3. Надежда на Христа, слышишь, друг. Никогда не постыжает;
Ведь слезы твои у Него сочтены, С ответом не опоздает.

№1594
1. Дай подходить к Тебе, Спаситель, Все ближе с
каждым днем. В тесном общении с Тобою Идти в пути земном.

Припев: О, Спаситель мой, Я навеки Твой. Ты за меня
в муках умирал. Жизнь вечную мне дал.

2. Дай, чтоб в радостном хваленьи Мой глас к Тебе
звучал. Дай, чтоб Твой образ совершенный Во мне бы
виден стал.

3. Дай мне источником прозрачным Для истомленных
быть. Дай, чтоб Тебе в любое время Я был готов служить.

4. Будь Ты над волею моею И чувствами Царем.
Подданным верным и покорным Дай быть Тебе во всем.

5. Дай мне. Спаситель, в сердце жажду Жить жизнию
святой, К небу стремиться всей душою, Где я сольюсь с Тобой.

№1595
1. Если тьма иногда подавляет тебя. Ранит сердце
твое молодое. Принеси Иисусу в молитве себя, И Он даст
подкрепленье благое.

2. Если розы любви в жизни вянут порой, И узоры их
пыль покрывает; Нарушается ритм песни лиры живой,
Пусть к Христу твое сердце взывает.

3. Если хор помышлений о горнем молчит. Или часто
в тебе засыпает. Светоч веры твоей очень тускло горит,
Пусть к Христу твое сердце взывает.

4. Если плоти мечты власть берут над тобой, В душу
чувства греха проникают И туманят твой взор лучезарный
собой, Пусть к Христу твое сердце взывает.

5. Если дух твой теряет зеркальность небес И тоскою
страдать начинает. Твоя воля пойдет с волей Божьей
вразрез. Пусть к Христу твое сердце взывает.

6. Снова в прежней красе ты увидишь себя. Все, что
было запятнано миром. И отрадно, легко станет, брат мой,
тебе В мире диком, пустынном и сиром.

№1596
1. Снизошел Он ко мне. Чтоб вместе со мной По
камням раскаленным шагать. Чтоб меня научить жизнью
жить неземной И о небе мне все рассказать. И, пришедши
ко мне, Он мне в сердце принес Столько чудного мира,
покоя. Сколько нежной любви и восторженных грез,
Столько чудной прохлады средь зноя.

2. И теперь одесную идет Он со мной. Он - небесный,
а я - вся земная. И, когда устаю на дороге земной. Он
мне шепчет: Душа дорогая, Ведь и Я на пути Уставал, как
и ты, И с крестом на плечах спотыкался. Ведь и Я так же
плакал, как плачешь и ты, И слезою Мой взор застилался.

3. Я тебя не покину, родная Моя, Я купил тебя кровью
Своею. И к небесной Отчизне веду Я тебя, К той прекрасной
и светлой Моей. С каждым часом и днем буду Я
заменять Всем небесным твое все земное. С каждым часом
в тебе будет все умирать. Что не славило Имя святое.

№1597
1. Иногда мне бывает так трудно, И в волнах жизни
я погибаю. Словно в море разбитое судно, И о помощи к
Богу взываю.

Припев: О, мой Спаситель, Я к Тебе прихожу в мольбе,
Услышь меня, Во мне так мало силы. Излей мне в душу
святого огня. Чтоб светил мне в пути он до самой могилы.

2. Только не к кому мне обратиться, Ты один лишь
помощник, мой Бог. Я хочу лишь Тебе помолиться. Ты
избавишь меня от тревог.

3. Я хочу тебя. Боже, прославить, Я хочу благодарность
воздать, Что Ты мог нас от смерти избавить И на небе
жизнь вечную дать.

№1598
1. Когда бушует жизнь, огнем меня крестя, Одно
всегда твержу себе на память: "Зачем мне унывать -
имею я Христа, Что может у меня Его отнять?!"

2. Разруха и война, волненья по местам, И мор, и глад,
- грядущее тревожно... Не страшна мне судьба - имею
я Христа, Что может у меня Его отнять?

3. И если иногда уносят поезда Друзей моих в далекую
разлуку. Зачем мне унывать - имею я Христа, Что может
у меня Его отнять?

4. Я знаю, узок путь и тесны те врата, Что нас ведут от
смерти к жизни вечной. Но мне ли унывать - имею я
Христа, Что может у меня Его отнять?

№1599
1. Юность, ты прекрасна, жизни дар бесценный. Ты
как свет небесный молодых годов. Но зачем так скоро
вянет лик прекрасный. Блеск очей погаснет, в кудрях седина.

2. Все, что мог отдать я, чтобы ты осталась Во мне
безраздельно до конца цвести. Быстро так уходят
годы золотые, И ты беспощадно хочешь так уйти.

3. Кто бы мог вернуть мне прелесть дней тревожных,
Огонь любви заветной бодрость обрести? Юность - это
счастье дней моих тревожных. Что промчались в бурях на
земном пути.

4. Не грусти, о, брат мой, есть надежда в Боге. Пред
рукою Божьей молод ты всегда. Ведь недаром руки те
пронзены были. Чтоб вернуть нам юность, Жизни нашей дар.

№1600
1. Хоть годами я стар и седой, И морщины лежат
бороздой, - Во Христе с юным сердцем всегда, Не старею
душой я никогда.

Припев: Старое сердце юное будет. Если Спаситель
Сам в нем пребудет.

2. Хоть в глазах часто вижу туман, И очков всяких полон карман.
Но зато око чисто всегда. Не затмит его старость никогда.

3. Я от старости стал уже глух, И недавно испорчен
мой слух, Но для добрых дел я не глухой, Отзовусь всегда
я щедрою рукой.

4. Не печальтесь, что старость придет. Пусть Христос в
сердце ваше войдет. Даже если ты старый такой. Будешь
сердцем всегда ты молодой.

№1601
1. Приходи, Иисус, ко мне. Приходи в полночной
мгле. Приходи, когда в сердце грусть. Приходи, когда я
страшусь. Приходи, когда я молюсь.

2. И, когда Ты придешь ко мне, Станет светлым все на
земле. И страдания полную чашу я С радостью приму за
Тебя, Потому что со мною Ты.

3. В этом мире, в безбожной тьме. Очень нужен, Иисус,
Ты мне. Дай мне силы, Создатель, здесь так прожить. Чтоб
обители вечной я мог достичь, Чтоб вовеки с Тобой жить.

№1602
1. Учись у солнца жизнь дарить и свет, И каждому
с любовью помогать, Но на любовь не ждать любви в
ответ: Кто может солнцу что-нибудь отдать?

2. Учись у солнца путь всем освещать, А повстречавших
горе - ободрять. Учись у солнца радостно сиять, На небе
жить, а землю согревать!

3. Учись не обижаться, не грустить. Но радовать, как
радует оно. Живи, как солнце, чтобы с Богом жить.
Стремись к добру, отвергнув жизни зло.

4.Где б ни был я и ты, мой милый друг, Да светит свет
Христов от нас вокруг. Чтоб люди, видя добрые дела,
Прославили Небесного Отца.

5. Учись, мой друг, пока оно горит И ласковый привет
нам с неба шлет, И словно тихо сердцу говорит.
Что Солнце правды скоро уж взойдет!

№1603
1. Пролетят стрелою молодые годы. Истомится
сердце от скорбей, тревоги. Одряхлеет тело, ослабеют
силы, Станет душу мучить близкий час могилы.

Припев: Счастлив тот, кто может В старости глубокой
Вспомнить без упрека О весне далекой.

2. И ничто не будет радовать сознанье, овладеет сердцем
горечь и страданье. Кто в годах увядших видит лишь
утрату И не служит правде, истине и брату.

3. О, друзья, не тратьте бесполезно годы. Сейте мир и
правду, не страшась невзгоды. Помогайте ближним, ободряйте
брата, В старости чтоб вспомнить юность без утраты.

№1604
1. Когда в Твои слова вникаю, Христос, Спаситель
дивный мой. Тогда все глубже понимаю. Что без Тебя я -
прах земной. Ты есть Лоза моя святая, А я лишь веточка
Твоя, И сок для жизни получаю Я, мой Спаситель, от Тебя.

2. Твой сок во мне все оживляет, Несет мне радость и
покой. Душа так близко ощущает Тебя, Господь, Спаситель
мой. Когда ж случается порою. Не пребываю я с Тобой,
Тогда терзаюсь я душою. Не находя душе покой.

3. И потому мое желанье - В Тебе, Христос мой,
пребывать. Чтоб в жизни все мои деянья Твоею силой
совершать. Ты для меня - Лоза святая, А я лишь веточка
Твоя. Твоими соками питаюсь. Дай пребывать в Тебе всегда.

№1605
1. Какое небо голубое. Какая чистая вода!
Как хорошо с Тобою, Боже, В часы досуга и труда.

Припев: С Тобою горе - как не горе, С Тобой потеря - не урон;
Ты возместишь утрату вскоре И радость возведешь на трон.

2. Отвергнут люди - Ты пригреешь, Осудят - оправдаешь Ты;
Бескрайней милостью согреешь, Творец небесной красоты.

3. Земное время - как прохожий, Ты - стража верная
моя. Как хорошо с Тобою, Боже, В часы земного бытия!

№1606
1. Вечность святых видится мне, Дом мой небесный
в родной стороне. Ночью и днем вижу, как наяву. Город
святых, а над ним синеву.

Припев: Там, только там небо чисто от гроз. Там, только
там в небе тесно от звезд. Там звуки арф и повсюду
цветы. Там жизни всей моей мечты.

2. Странник я здесь, трудно в пути. Но уж немного
осталось идти Цепью земных бесконечных дорог, Где даже
сны в ожиданьи тревог.

3. К небу дойти - вот цель моя. Боже мой, умоляю
Тебя: Блудного сына к Себе Ты прими. Лаской Отцовской
меня обними.

№1607
1. Жизнь задает задачи сложные. Попробуй, каждую реши!
Соделать явью невозможное Бог может для твоей души.
Нам остается лишь довериться. Сказать: "Я -
Твой, меня веди!" И Он в морозы и метелицы пойдет с
тобою, впереди.

2. Уже немалое утрачено. Чего ж еще осталось ждать?
И на Голгофе все оплачено. И это все Бог хочет дать. "Иди,
бери живою верою", - Спаситель людям говорит. Он
жизнь унылую и серую Великим смыслом наделит.

3. Богатство, слава - счастье ложное, - Подумай,
милый друг, в тиши, - Соделать явью невозможное Бог
хочет для твоей души. Нам остается лишь довериться,
Сказать: "Я - Твой, меня веди!" И Он в морозы и
метелицы Пойдет с тобою, впереди.

№1608
1. Как порочен и грешен я в жизни моей, - Лишь
один мой Спаситель, Он знает. И когда мне бывает всего
тяжелей, Он поддерживает и укрепляет.

Припев: Мне все легче и радостней день ото дня,
Покорен я особой мечтою. Я не верю, что Бог мой оставит меня.
Разве может случиться такое? Никогда, никогда.

2. Я взывал и ответы с небес получал, И общеньем с
Творцом наслаждался. И всем сердцем и всею душою
желал. Чтобы Он лишь один прославлялся.

3. Не грущу, что пройдут молодые года И состарится
плоть, как одежда. Лишь хочу, чтоб со мною осталась
всегда На бессмертную вечность надежда.

№1609
1. Иисус, Ты очень нужен мне, Нет Тебя - и исчезает радость.
Я согласен крова не иметь. Только б Ты был постоянно рядом.

2. Иисус, Ты мне необходим. Извлекаю из скорбей уроки.
Без Тебя немыслимо ходить По неровным жизненным дорогам.

3. В мире одиноко и темно. Терпит бедствие земная
дружба. Оставайся, Иисус, со мной. Ты мне нужен, очень-
очень нужен.

№1610
1. Не грусти, не рыдай и не плачь о том.
Что невзгоды постигли тебя. Что весну долго ждать,
но придет она, Будь спокоен, взирай на Христа.

Припев: А весна вновь прекрасная С ароматом цветов к
нам идет. И хотелось бы знать, какая она - Та весна,
что искупленных ждет.

2. Тот, кто юные годы свои посвятил На служение Богу
Творцу, Тот и в старости будет помнить весну, Когда
искренне Богу служил.

3. Помоги нам достойными, верными быть, Свято
жизнь проводить на земле. Чтобы холод греха нас не смог
победить. Мы стремимся к той вечной весне.

№1611
1. Я с тобою хочу о любви говорить, О любви, для
тебя незнакомой: Кроме близких людей надо Бога любить,
Тосковать по небесному дому.

2. Можно веру иметь, можно веру хранить, Заучив
христианскую догму. Все же главное в том,
чтобы Бога любить, Тосковать по небесному дому.

3. Не безжизненный строй богословских идей. Не служенье
по строгому долгу. Бог желает любви от спасенных
людей И тоски по небесному дому.

4. Не спеши о других по закону судить. Но доверься
веленью простому: Больше всех и всего надо Бога любить,
Тосковать по небесному дому.

№1612
1. Бог мне дарует бессмертье. Он исполняет мечты,
Он мне оставил наследье: Светлую жизнь красоты.

2. Душу во мне изменяет. Делая доброй ее.
Веру, любовь воскрешает. Правды святой торжество.

3. Он справедливость и счастье Бедным вручает, как
ключ, Света святое причастье, Правды Божественной луч.

4. Лучше, чем я, меня знает. Жизнь отдал Он за меня.
Он мне любовь предлагает, Кто мне заменит Христа?!

№1613
1. Имя родное с детства мы слышим все. Имя родное
несет покой душе. С именем "мама" трудности не
страшны, Если по жизни нелегко нам идти.

Припев: Ты подарила нам свою любовь и ласку. Отдала
улыбки, святых рук тепло. За нас готова ты отдать всю
жизнь, Родная, лишь бы нам всем было хорошо.

2. Ты говорила нам о любви Христа, Как Он, страдая,
лил Свою кровь с креста, Как, ради нас, Он сошел на
землю к нам. Открыл дорогу к светлым небесам.

3. И незаметно мы повзрослели вдруг. Но, как и прежде,
мама - наш лучший друг; Снова, как в детстве,
прижмешь к груди своей. Вы берегите своих матерей.

№1614
1. Ты не грусти, что так жизнь быстро мчится, И
годы летят чередой, И улетают, как быстрые птицы, На
крыльях неся нас с собой.

2. Ты не грусти, что старость подходит, И кроет главу
седина. Что светлая молодость так быстро уходит, И что не
вернется назад.

3. Ты не грусти, что уж с смертью сближенье. Ведь
цель у тебя - Сам Христос. Ведь Он на кресте приобрел
нам спасенье И страшные муки понес.

4. Ты не грусти, что с землей расстаемся, И близится
жизни конец, И ты расстаешься с тяжелой дорогой, А в
небе тебя ждет Отец.

№1615
1. Еще одна свеча погасла на земле. Еще одна звезда
зажглась на небе. Чем ночи холодней и ближе мы к
зиме, Тем выше травы тянут к солнцу стебель.

Припев: На небе, на небе, на небе Будем вечно петь
"Осанна". На небе, на небе, Мы будем с вами вечно
жить на небе.

2. Оборвалась струна, и не окончен такт, И песня
прервалась на полутоне. Чем ближе наша цель, тем
торопливей шаг В предчувствии покоя в вечном доме.

3. Нам трудно на земле под властью плоти жить, В
стране неволи и несовершенства. Но нам должно страдать,
чтоб верно оценить Покой и мир небесного блаженства.
Еще одна свеча...

№1616
1. Над тайгой засыпающей Тихо всходит луна, А в
дали замирающей Слышен крик журавля.

Припев: Ах, журавли, журавли. Возьмите меня с собой
С севера дикого в сторону южную.

2. Как услышу я крики Журавля над собой, Сердце
бъется в груди моей, Сердце рвется домой.

3. Снова вечер спускается Над зеленой тайгой, В небе
перекликаются Журавли меж собой.

4. Этот крик журавлиный Мне напомнил сейчас О
небесной Отчизне, Что готова для нас.

№1617
1. О, как прекрасна молодежь в наши дни, Если по
Слову Бога живут они, Чисто их сердце, бодро идут они к
небу, В Божьих садах цветут.

Припев: Да, как прекрасна молодежь в наши дни, Их
украшает Слово Христа в пути, Путь освещает и к
небесам ведет. Счастье и радость им Иисус дает.

2. Многие ищут счастье здесь, на земле. Многие годы,
даже при седине. Дни исчезают, счастье им не найти,
Лишь потеряют все золотые дни.

3. Годы проходят, юность давно прошла. Сила со мною
ныне, как и была, - Так молвил старец, Бог его возлюбил
И в юной силе Сам его сохранил.

4. Юные души, чтобы в саду цвести. Быть плодоносным
во все свои дни. Все от Иисуса вы поспешите взять:
Мир и прощенье, счастье и благодать.

№1618
1. В житейских волненьях, под шум урагана,
Тернистой тропой простираюсь вперёд К небесной Отчизне,
к полям Ханаана, Где дух мой усталый покой обретёт.

2. По мрачным ущельям, по горной тропинке Проходит
тернистый мой путь к небесам. Все ближе и ближе
небесные дали. Всё ближе и ближе земля Ханаан.

3. Мне острые камни изранили ноги. Колючки щипов
оцарапали грудь. Одежда моя обветшала в дороге. Уж
скоро окончится скорбный мой путь.

№1619
1. Синее небо, чайки над морем, Стройные сосны на
берегу. Всюду я вижу руку Божью И красоту творенья Его.

2. Как бы хотелось стать белой чайкой, Чтобы летать
высоко над землей. На крыльях веры в небо подняться И
пребывать, Господь, лишь с Тобой!

3. Как бы хотелось стать мне травою. Или простым
цветком полевым. И научиться ходить в смиреньи И в
послушаньи пред Богом моим.

4. Как бы хотелось стать мне звездою, Что ярко светит
людям в ночи, И возвещать всем о Божьем Слове И о
спасении дивном души.

№1620
1. Юность Иисусу, юности пыл. Юность Христу
посвяти. Юность Иисусу, средь бури зла Стойким будь в
жизни всегда.

Припев: Юность Иисусу, смело вперед, Сердце, что
юно и Богу поет, Сердце, что ярко светит во тьме,
Юность живая в мольбе.

2. Юность Иисусу, нации все Счастье найдут во Христе.
Юность Иисусу, готовься и ты Бури, невзгоды нести.

3. Юность Иисусу, руки любви Всем всюду ты протяни.
Юность Иисусу, тверда в беде, Верная Богу везде.

4. Юность Иисусу, смело вперед, Юность в борьбе не
сдает. Юность Иисусу, грех побеждать. Лишь на Иисуса взирать.

№1621
1. Кто так любит, как Отец Небесный, Ласкою, вниманием даря?
Не о том ли я имею песни В холод и метели января?

Припев: Сколько лет прошло, а голос нежный Раздается
с каждым днем сильней: "Я тебя в январь суровый,
снежный Обогрею ласкою Моей".

2. Позабуду грусти и печали. Засияет небо бирюзой,
Ветер прилетит из синей дали, Очищая жизни горизонт.

3. И растают грозовые тучи, Глянет солнце, светом
осеня. Это Бог Великий и могучий Еще раз помиловал меня.

№1622
1. Юность моя, что ты мчишься стрелою. Быстрым
потоком несешься, течешь? Сколько ты грез принесла мне
с собою. Но ненадолго, ты скоро уйдешь.

2. Ты пронесешься, как птичка залетная И как заря, в
краткой жизни моей. Вспыхнешь, осветишь, но жизни
заботы Вновь заглушают мраком скорбей.

3. И ты угаснешь зарею вечернею. Луч твой прощальный
мне сладко прольешь. И улетят мои радости первые,
Юность моя от меня улетит.

4. Я бы хотел до конца до могильного Жизнь свою
Богу и людям отдать. Жить и дышать той же верой
всесильного, Так же надеяться, так же любить.

№1623
1. Жизнь земная пролетит мгновенно. Быстро, словно ветерок.
Не вернешь ее ты, несомненно, Так же, как никто вернуть ее не смог.
Час придет тебе с землей расстаться, Здесь оставить все,
что приобрел: Дом, поля, сады
и все богатства. С чем же ты придешь пред Божий трон?

Припев: Узрят Бога все, чье сердце чисто, Очищай же
сердце постоянно. В мире этом будь всегда правдивым,
И тогда ты будешь с Богом в славе.

2. На земле здесь все недолговечно: Слава, честь и
красота. Все пройдет, но вечность бесконечна, Вечность со
Христом иль вечность без Христа. Друг мой, где ты будешь
после смерти, С Богом иль без Бога пребывать? О, не
сей беспечности ты семя. Чтобы горький плод не пожинать.

№1624
1. Я люблю лепестки красной розы душистой, Я
люблю мотылька неуклюжий полет, Я люблю солнца
луч, он такой золотистый, Трель люблю соловья, он так
сладко поет.

2. А когда над землей лягут тени ночные И безмолвная
тишь сменит говор людской, Я люблю созерцать эти
звезды златые И луны серебро, что царит надо мной.

3. Почему для меня все в природе так мило: От песчинки
малейшей на бреге морском До громаднейших
скал, неподвижно застывших. До светил лучезарных на
небе ночном?

4. Я скажу, почему я люблю так природу, Почему так
любуюсь ее красотой, Почему я люблю в чаще леса
дорогу, Почему восторгаюсь небес красотой.

5. Потому что природа - дар Бога живого. Он украсил
ею мир, что летит в пустоте. Да, природа - подарок Отца
дорогого Для того, кто смысл жизни нашел во Христе.

№1625
1. Дай мне принести в мольбе Каждого, Господь, к
Тебе. Имена их пред Тобой Пусть укажет Дух Святой;
Пусть раденье о душе Вложит Сам Он в сердце мне!

2. Душу каждую в мольбе Приношу, Господь, Тебе: Дело
в них Ты соверши. До конца их сохрани; Пусть покой
в Тебе найдут, В радость вечную войдут.

3. Пастырь добрый, Сам Христос, Бремя на Себе понес,
И за каждого молить Может Духом научить.
Он в служеньи ободрит, В духе веры утвердит.

4. Каждого отдельно я Приношу Тебе, любя. Наш Ходатай
всеблагой Силою любви святой Каждого из них
найдет И к спасенью приведет.

5. Вновь о них Тебя прошу. Каждого к Тебе несу. Дай в
мольбе не ослабеть, Дай любви не оскудеть! Что посеяно
в слезах. То пожнется в небесах.

№1626
1. Прочь унылые грустные думы. На Христа неуклонно гляди.
Расставаясь, не будем угрюмы. Что бы ни было нам на пути.

2. Все проходит, течёт, не вернется, И настанет другая
пора. Может, завтра тебе улыбнется То, что грустным
казалось вчера.

3. О, мой брат, посмотри на Голгофу, На великий тот
подвиг Христа. Побеждай зло любовью Христовой
И достигнешь Отчизны тогда.

№1627
1. Прошли ваши юные годы. Прошла золотая пора
Радостных песен, свободы, - Как будто все было вчера.

Припев: Юность, о, юность, о, юность. Прекрасная в
жизни пора Звездочкой ясной светилась. Розой Саронской цвела.

2. Вы в Церкви Христовой родились. Счастливые с
детства росли. Здесь юность свою проводили, На пажитях
злачных росли.

3. Спасибо вам, папы и мамы, Мы не забудем о вас.
Ваши молитвы и слезы, Что пролиты были за нас.

4. Сегодня, друзья дорогие. Вступаете в брачный союз.
Желаем, чтоб был неизменным Спутником в жизни Иисус.

№1628
1. Как хорошо, что со мною Спаситель, Вечный Творец,
Он так любит меня! В жизни моей Он - мой Друг
и Хранитель, Всюду со мной, среди ночи и дня.

2. Где бы ни шла моей жизни дорога. Буду я жить для
Иисуса Христа, Мне не страшна никакая тревога. Верю
Ему, в Нем любви полнота.

3. Путь наш суров, устаем временами. Движемся мы по
житейским волнам. Скоро придет наш Спаситель за нами,
Будет конец нашим бедам, скорбям.

№1629
1. Лети, наша песня, как вестник крылатый, И пусть
не страшит тебя тьма. И всем расскажи, что тот самый
богатый, Кто принял дары от Христа.

2. Лети, наша песня, сквозь тьму и туманы. Пусть слышит
весь мир, вся земля, Что тот лишь не знает ни зла,
ни обмана, Кто помнит о ранах Христа.

3. Лети через горы, моря и долины. Буди ты людские
сердца. Да так, чтоб поверил, что самый счастливый, Кто
отдал себя за Христа.

4. Лети, наша песня, везде и повсюду О радости всем
расскажи. Пусть тот, кто услышит тебя, не забудет
Молитву Христу вознести.

5. Лети непрестанно над грешной землею К сердцам
одиноким в глуши. Кто плачет, томится в глубокой
печали, О дивном Христе расскажи.

6. Лети, наша песня, вдогонку планете, И спутники все
обгони. Пусть всякий, живущий на нашей планете,
Услышит о Божьей любви.

№1630
1. Будет время, войдём в тот небесный Божий дом,
Где нет скорби и забот, ни нужды и ни тревог. Мир царит
в стране святой, грех не будет никакой. Что за день,
радостный день будет там!

Припев: Что за день будет там, когда встречу я Христа!
Он возьмёт меня с Собой в край небесный, неземной,
Руку даст Он мне Свою, и я с Ним туда войду. Что за
день, радостный день будет там!

2. Там не будет забот, мир и радость не пройдёт, Нет
болезни там следа, радость будет без конца. Буду вечно я
тогда прославлять Царя Христа, Что за день, радостный
день будет там!

3. Скоро день тот придёт, когда Царь царей грядёт. Он
придёт и за тобой, чтобы взять тебя с Собой. Будешь ли
готов тогда встретить своего Творца? Что за день,
радостный день будет там!

№1631
1. Казнили Христа, и в скале погребли. То сердце
вселенной в пещере земли Заковано было, но свет
воссиял, Сын Божий нетленный из гроба восстал.

Припев: Свет воскресения Спасителя не скрыть. Да, Он
воскрес, Христос воистину воскрес! Свидетель этому
земля и мир небес, Христос воскрес! Христос воскрес!
Христос воистину воскрес.

2. Пронзённое солнце смертельной стрелой Померкло
на время над грешной землёй, Но только на время,
а утром опять Спаситель воскресший из гроба поднят.

3. Голгофская кровь искупила людей, Спешите, о люди,
к Иисусу скорей. Воскресшие в Господе к жизни
святой Несут эту весть искупленной душой.

4. Враги воскресения были и есть. Но тщетно хотят они
скрыть эту весть. Ведь солнца восход невозможно
сдержать, Воскресшему Господу должно сиять.

№1632
1. За меня Христос страдал. За меня Он жизнь
отдал. И за это жизнь свою Всю Ему я отдаю. Научи,
Спаситель чудный, Как мне жизнь прожить свою. Чтоб я
чтил Твой подвиг трудный, Помня всю любовь Твою.

2. Нам любовь Христа явил, Нас, далёких, Он сроднил.
Хочет Он, чтоб ты и я Жили, как одна семья. Научи нас,
добрый Пастырь, Как нам жить в любви Твоей, Чтобы
смысл Твоих страданий Возвестить среди людей.

3. Скоро снова Он придёт, И к Себе Он нас возьмёт.
Вечно будем жить мы с Ним, С Искупителем своим. О,
скорей гряди, Спаситель, Все мы ждём давно Тебя, Нас
возьми в Свою обитель, Где царит любовь Твоя.

№1633
1. Летят года, и без следа проходит день за днем.
От новых дней и лет всегда благословений ждем. И этот
год, как все, уйдет, - и грустно на душе. Что Бог сегодня
не найдет святых плодов во мне.

Припев: А год уйдет и больше не вернется, Не повторится в жизни
никогда, И только сердце трепетно забьется: Что принесут бегущие года?

2. Уходит год и за собой пусть в вечность унесет Все
дни скитаний и забот, болезней и невзгод. Летят года, и
без следа проходит день за днем, От новых дней и лет
всегда благословений ждем.

№1634
1. Улетают года неизбежно, как звук. Сколько радостных встреч,
сколько горьких разлук. Много в мире скорбей,
много в мире тревог, Мы теряем друзей на развилках дорог.

2. Уплывают года мы уж жить не спешим, Не стремимся вперед,
все о прошлом грустим. Чей-то горестный вздох,
чей-то ласковый взгляд. Ничего, ничего не воротишь назад.

3. То взгрустнем мы порою о прежних друзьях, То
вздохнем о напрасно потерянных днях. Что так много бывает
ошибок и зла. Что нельзя возвратить и исправить нельзя.

4. Мой Господь, пред Тобой я в смиреньи стою. Ты ведь
все знаешь Сам, знаешь душу мою. Знаешь Ты все печали
и скорби, и стон. Ты - Создатель миров. Ты - Владыка времен.

5. Удали мои вздохи о жизни земной. Помоги мне
стремиться к Отчизне святой, Где не будет скорбей, где не
будет тревог, 1де не будет опасных и ложных дорог.

№1635
1. В океане дел больших и малых Мы плывем под
парусом удач. Ветер странствий нас все дальше манит.
Мы спешим, неведомо куда. Тратим время в торопливых
буднях, Горизонт, как прежде, впереди. В этой жизни
умереть не трудно, Трудно в жизнь иную перейти.

2. Счет ведем не на века, на годы - Дням, минутам
есть предельный срок. В книге жизни мало кто находит
Истины, сокрытые меж строк. Черной тенью призрачного
судна Смерть встает вселенскою бедой. В этой жизни
умереть не трудно. Перейти труднее в мир иной.

3. Нас влечет к себе греха пучина Блеском колдовских
своих огней. В нашей жизни есть всему причина, Грех -
причина гибели людей. Радость на земле бывает скудной
И неясна даль грядущих дней. В этой жизни умереть не
трудно, Веру сохранить всего трудней.

№1636
1. Не раз, не два мой утлый челн Бросал, как щепку,
грозный вал И заливал потоком волн, И парус мой на
клочья рвал. Казалось мне в моей борьбе. Что в гавань я
не доплыву. Найду покой в седой волне. На дне морском
склоню главу.

2. Но каждый раз Ты шел ко мне. Шагая просто по
воде. Смолкала буря в тишине. Страх исчезал, не знаю,
где. Сменялась радостью печаль, Овладевал душой покой,
Сияла вновь лазурью даль. Виднелась цель - подать рукой.

3. Предвижу бурю впереди, Опасен морем путь домой.
Молю: Господь, не проходи. Как обещал, пребудь со мной.
Тогда, уверен в этом я, Благоуспешен будет путь. Залог
тому - любовь Твоя, И потому со мною будь.

№1637
1. Приготовь меня к встрече с Тобою, Духом дай
никогда не уснуть, Дай мне с радостью чистой, святою К
Тебе сердцем тревожным прильнуть.

Припев: Я давно Тебя жду с нетерпеньем. Слыша звук
Твоих тихих шагов. Все же встретить Тебя,
к сожаленью, Я еще до сих пор не готов, не готов.

2. Во мне много грехов и пороков; Как я беден стою
пред Тобой, В моем сердце мучительно-робком Раскаяние
бьется волной.

3. И любви я еще не имею, Пламенеющей, чистой
любви, Той любви, что зовется Твоею, Что даёшь Ты ценою Крови.

4. Приготовь меня к встрече с Тобою, Чтоб, пройдя этот
жизненный путь, Я мог с радостью чистой, живою К Тебе
духом спасенным прильнуть.

Припев: Я давно Тебя жду с нетерпеньем. Слыша звук
Твоих тихих шагов, И великая радость спасенья Озаряет
меня вновь и вновь. Приготовь меня к встрече с Тобою!

№1638
1. Тот, кто спасен, призван спасать. Этот закон нам
дала благодать. Остановись, самарянин. Снова беда с
ближним твоим.

2. Вот он лежит, миром забыт. Силой греха страшно избит.
О, не пройди, о, подними. Силой любви к Богу веди.

3. Сердце и дом ближним открой. Божий талант в прах
не зарой. Слез и молитв чудный елей Для этих ран, друг, не жалей.

4. Слышишь, мой друг, призыв Христа? Где вы,
жнецы? - Нива бела. Грешникам путь в небо открой; Я
их ищу, следуй за Мной.

5. Дай мне. Господь, чувства Твои И для других жить
научи. Радость небес, слезы земли, - Боже, открой очи

№1639
1. Так тяжко на сердце бывает порою, Идя на тернистом
и узком пути. Но все же иду я. Спаситель, с Тобою,
Как Ты повелел за Тобою идти.

2. Я странник и пленник в стране незнакомой. Никем
нелюбимый и всеми забыт. Висит моя арфа на ветке
вербовой, И песни умолкли, струна не звучит.

3. И часто бывает, как плачет ребенок, Так я сокрушаюсь
и в скорби молюсь. И к Родине славной и крепко
любимой Душою и сердцем стремлюсь.

4. В лазурное небо, где солнце восходит, Туда, к
небесам направляю свой взор. Там путник усталый
приют свой находит. Там Богом любимый получит простор.

5. И песнь неземная польется в эфире, С той песней
небесной свой голос солью. Но здесь же, как странник и
пленник, я в мире Пою лишь печальную песню мою.

№1640
1. Я стою пред Тобой, словно нищий на паперти, В
подаяние жду кроху вечной любви. Не о многом прошу,
мне бы самую капельку Благодати прощенья в Христовой крови.

2. Я стою у дверей на пороге спасенья В одеянии бедном,
в лохмотьях греха. Жизнь моя отшумела, как буря
осенняя. Протекла в темноте, как ночная река.

3. Расточившему все в храм войти нет решимости, Мне
ли, грязному, встать у святых алтарей?! Приглашения
жду, незаслуженной милости, Как вернувшийся сын у
отцовских дверей.

4. Лишь один только шаг между мною и вечностью,
Лишь один только шаг в приоткрытую дверь. О, как
трудно решить всю судьбу этим вечером.
О, как нужно решиться на это теперь.

Припев: Бедный, нищий, стоишь ты в преддверии вечности,
Разве мало тебе в твоей жизни потерь? Бедный,
нищий, не жди, но со всею поспешностью Обратись ко
Христу, и в спасенье поверь.

№1641
1. Тихо встала заря. Плещет в берег волна, Круг
простых рыбаков у костра. Тихо все, вдруг вопрос: Симон,
любишь Меня? - И поникла Петра голова. Петр вновь у
костра. Видит вновь взор Христа, Снова слезы туманят
глаза. Но не слезы тоски - Слезы жгучей любви, - Да,
Христос, Петр любит Тебя.

2. Троекратный вопрос. Троекратная боль. Вспомни:
трижды "не знаю Его". И за эту вину так же трижды
"люблю". Здесь, Христос, Ты поверил Петру. Плачет Петр
у костра. Симон, любишь Меня? Сердце рвется от боли в
груди. Громких слов не слыхать. Дел больших не видать,
Только слезы все могут сказать.

3. Плачет грешница, падая в ноги Христу, Зал с
презреньем глядит на нее. Здесь Христос стал Спасителем
чудным ее. Ведь она возлюбила Его. Ты ведь знаешь,
Иисус, Что люблю я Тебя, - Льются слезы на ноги Христа.
Но не слезы тоски - Слезы жгучей любви, И они лишь
все могут сказать.

4. Там, у гроба в саду Магдалина в слезах. Это сердце
любило Его. И Христос, Кто пришёл от Отца в небесах,
Сам спешит к ней, утешить ее. Ты ведь знаешь, Иисус, что
люблю я Тебя. Сердце рвется от боли в груди. Громких
слов не слыхать. Дел больших не видать, Только слезы все
могут сказать.
Плачет Петр у костра, Видит вновь взор Христа, Снова
слезы туманят глаза, Но не слезы тоски - Слезы жгучей
любви. Да, Христос, Петр любит Тебя.

№1642
1. Святая Церковь, о тебе преданья Хранят народов
многих племена. Ты с первых дней твоих земных скитаний
Прошла, как светоч, в наши времена. Уже с рожденья
тучи окружали. Желая скрыть тебя в ненастных днях;
Твоих сынов в темницы, к львам бросали. Вселить желая
в сердце твое страх.

2. Твою любовь подчас враждой встречали, Но больше
было у тебя друзей. Во встречах с злом, в гоненьях и
печалях Неслись молитвы к Господу сильней. И Бог один
лишь знает, сколько горя И слез пролито у твоих детей;
Собрать бы все в одно большое море - От первых
до последних наших дней.

3. А ты молилась Богу, умоляя. Чтоб Он простил обидчиков
твоих. И, никому худого не желая, Несла к Иисусу
слабых и больных. Как часто тьма крылом своим сносила,
Губила свет любви в твоих рядах. А тех, кто верным Богу
оставались, Таких людей сжигали на кострах.

4. Но был сильнее адских мук терзаний Огонь любви
сынов твоих сердец, Ты верила в гоненьях и скитаньях:
Идет с тобой всевидящий Отец. И в наши дни, последние,
быть может, Любовь Христа хранится в море бед. Пусть
твое сердце грех не потревожит, Пусть знает мир, что жив
небесный свет.

№1643
1. Открывая очи на заре, К лучшему и горнему
стремись, Стоит научиться на земле К небу направлять и
взор, и мысль.

Припев: Скоро, скоро пыль земных дорог С утомленных ног мы
отряхнем И увидим, что великий Бог В небе вечном будет все во всем.

2. Горе не стучит обычно в дверь. Многих застает оно
врасплох. Но, когда мы с верой смотрим вверх. Наши
скорби заслоняет Бог.

3. И весну и осень знает сад. Годы могут красоту
стереть. Но идем мы к светлым небесам, Где не будем
никогда стареть.

№1644
1. Ноги Господа мерили версты. По земле иудейской
шагая, А слепой, как всегда, у дороги Без надежды, без
света страдает. Искупитель проходит рядом, И болезни и
немощь гоня, "Иисус! Иисус! Сын Давидов! Иисус! О,
помилуй меня!

2. С детских лет я сижу у дороги И живу на одно подаянье,
Ты назначил страданию сроки. О, яви же мне света
сиянье. О, я жалкий, несчастный нищий, От рожденья не
видящий дня, Иисус! Иисус! Сын Давидов! Иисус! О, помилуй меня!"

3. И мой дух также был в тени смертной, А отчаянье в
пропасть толкало. Но Христос подошел - и мгновенно
Его солнце в душе засияло. И когда тяжесть сердца давит
И в груди очень мало огня, Как слепой, я Тебя умоляю:
"Иисус! О, помилуй меня!"

№1645
1. Все для тебя Всевышним решено, Господь твой
путь заранее предвидел. Считать себя обиженным грешно,
Ты радуйся, коль кто тебя обидел.

2. Обида часто разрывает грудь. "За что, за что?" - ты
повторяешь грустно. Не можешь ты забыться и заснуть,
Обидчика бранишь в письме и устно.

3. В ответ на грубость лучше улыбнись И руку дай
обидчику сердечно, И станет вдруг безоблачною высь, И
ты оценишь то, что в жизни вечно.

4. Не обижаться трудно, знаем мы. И все ж обиды все
преодолимы. Прощения улыбка лучше тьмы. Она костром
вражды неопалима.

№1646
1. В нашей жизни встречи, расставанья. Грусть и
радость тесно сплетены. После смеха - горькие рыданья,
После слез - дыханье тишины. Не всегда нам в жизни
все понятно: То, что горем кажется порой, Обернется
счастьем необъятным Вдруг с неуловимой быстротой.

2. Иногда мы слезы льем напрасно, Оттого что будущность
во мгле. Кажется тяжелой и опасной Жизнь на
этой суетной земле. Лет дано для жизни семь десятков,
Восемь - коль здоровьем мы сильны; Труд, болезнь,
заботы, неполадки - Мы летим к вратам иной страны.

3. Мы идем туда, где нет страданья, Страха нет и нет
житейских гроз; Светит радость благостным сияньем В
той стране, где все во всем Христос. Стоит для Спасителя
трудиться И за правду Божью пострадать. Чтоб навеки с
Ним соединиться И хвалу Спасителю воздать.

№1647
1. Не знаю я, но путь мой знаешь Ты, Душа полна
покоя, тишины. Зачем же мне томить себя в слезах, И
день и ночь испытывая страх?

2. Ты знаешь путь, Ты знаешь жизни срок, Твой план
готов, и путь мой недалек. Я славлю мощь любви Твоей
святой. Спасенья милость всей моей душой.

3. Ты знаешь все: когда грохочет гром. Приходишь Ты
и усмиряешь шторм. Я жду в тиши, в Тебе измены нет,
Ты знаешь путь, того довольно мне.

№1648
1. Всюду чужие... ночью и днем, За рубежом и в Сибири,
Всюду чужие, куда ни пойдем В этом неласковом мире.

2. Всюду чужие... часто слеза Нам увлажняет ресницы.
Нет на земле нам родного гнезда Ни в деревнях, ни в столицах.

3. Всюду чужие... в роде людском Странников малое племя.
Мы, как пришельцы, по миру пройдем В это последнее время.

4. Всюду чужие... как тяжело В мире бывает нам, Боже.
Мир все Твое отвергает со злом. Нас отвергает он тоже.

Припев: Помните: вы не от мира сего. Да не смущается
сердце. Кто бы вы ни были, прежде всего Странники
вы и пришельцы. Нет на земле нам родного гнезда,
Знаешь лишь к небу дорогу. Чуждые миру везде и
всегда, Стали родные мы Богу.

№1649
1. Душа моя полна хвалой За дар любви Твоей
святой. Господь хранит меня всегда, Я знаю Господа.

Припев: Я знаю Господа, Я знаю Господа, Всего дороже
Он душе, Я знаю Господа.

2. Христос прошел весь путь земной И нам' Он дал
пример Собой. Он спас меня ценой креста, Я знаю Господа.

3. Господь мой - свет, от бурь скала; Мой челн ведет
его рука. В лучах Его сокроюсь я, Я знаю Господа.

4. Воспойте все хвалу Христу, Святому Богу нашему.
Он всех ведет нас в Дом Отца, Я знаю Господа.

№1650
1. Вот недавно были молодые Незаметно головы
седые Побелели, годы пролетели, И морщины тронули лицо.

2. Позади покинутые годы Говорят о радостях, невзгодах,
Да, о многом. Если жили с Богом - Значит, не напрасно годы шли.

3. Глядя на лицо и ваши руки, Улыбнутся дети, даже
внуки. Станет ясно: с Господом прекрасно, И наглядно
виден труд и плод.

4. На закате годы, ближе старость, Безусловно
слышится усталость. Непременно, есть у вас замена, Есть
на ниве Божьей молодежь.

5. Вот недавно были молодые, Незаметно головы седые.
Непременно, есть у вас замена, Есть на ниве Божьей молодёжь.

№1651
1. Христос и Бог Отец и Дух Небесный, Тебе хвалу
всем сердцем я пою, Благодарю за этот день чудесный, За
хлеб, за воду, воздух, жизнь мою. За то, что Ты хранил
меня в скитаньях От смерти, страха, голода, нужды, Давал
мне руку в трудных испытаньях. Оберегал от злобы и вражды.

2. Друзьям моим и братьям нету счета, А недруги бессильны
зло творить. И все это. Господь, - Твоя забота,
Устану ль я Тебя благодарить? И в этот час несу благодаренье
В пути, в труде, среди земных забот. В моих мечтах,
во всех моих стремленьях На первом месте Ты, великий Бог.

3. В Твоем твореньи милость, мудрость, чудо. А разве я
не чудо из чудес? Не страшно мне навек уйти отсюда,
Уйти к Тебе, в простор Твоих небес. Все от Тебя: и радость,
и страданье, И Родина, и дальние края. Тебе молиться -
вот мое желанье. Тебя прославить - в этом жизнь моя.

№1652
1. Господом прекрасная создана страна, Радужными
красками светится она. Бесконечно светлая, ты влечешь
меня, Библией воспетая Новая Земля.

2. Родина далекая, край моей мечты. Сердце одинокое
успокоишь ты. Знаю, примешь ласково странника
- меня, Родина прекрасная, Новая Земля.

3. Нет в тебе страдания и печали нет, О, Отчизна дальняя,
мой незримый свет. Вновь гляжу с надеждою в звездные поля:
Где ты, безмятежная Новая Земля?

4. Через испытания в край родной приду, "Здравствуй,
долгожданная", - Родине скажу. Самой нежной песнею
в жизнь мою вошла, Беспредельно вечная, Новая Земля.

№1653
1. Прославить Творца не забудь, человек, Он, Бог,
Сам тебя возлюбил. Простил Он тебя и приблизил навек,
Назвал тебя сыном Своим.

Припев: Как благ, милосерд, Он так любит людей, Он
ближе родного отца. Грехи наши бросил в пучину
морей, Идите, прославьте Творца.

2. Ему ты довериться можешь душой Средь страшной
ночной темноты, Он любит, хоть ты не послушен порой,
И ближе, чем думаешь ты.

3. Прославить Творца не забудь, человек, Он, Бог, Сам
тебя возлюбил. Он любит, хоть ты не послушен порой, И
ближе, чем думаешь ты.

№1654
1. Бог наш, сотворивший мир. Землю, леса, моря
всем наделил. Шесть дней в силе трудился Он,
А в седьмой день кончил труд и почил.

Припев: Взгляни, прекрасен этот мир. Ярко сияют
звезды в нем. Все это Бог тебе подарил.
Хвалу Ему мы воспоем.

2. Венцом всего творения Бог создал в любви Своей
тебя, человек, Слышишь небесное пенье? Господь сказал,
так будет вовек.

3. Даже если забудешь ты Того, Кто из милости жизнь
даровал. Любит тебя и хочет спасти. Чтоб в радости ты
путь свершал.

№1655
1. За меня Христос страдал, За меня Он жизнь отдал.
И за это жизнь свою Всю Ему я отдаю. Научи,
Спаситель чудный, Как мне жизнь прожить свою, Чтоб я
чтил Твой подвиг трудный. Помня всю любовь Твою.

2. Нам любовь Христа явил. Нас, далёких, Он сроднил.
Хочет Он, чтоб ты и я Жили, как одна семья. Научи нас,
добрый Пастырь, Как нам жить в любви Твоей, Чтобы
смысл Твоих страданий Возвестить среди людей.

3. Скоро снова Он придёт, И к Себе Он нас возьмёт.
Вечно будем жить мы с Ним, С Искупителем своим. О,
скорей гряди, Спаситель, Все мы ждём давно Тебя, Нас
возьми в Свою обитель, Где царит любовь Твоя.

№1656
1. Благодарю Тебя (4 раза) За скорби и муки, за боль
и разлуки; Прими благодарность, могучий Христос, За то,
что, страдая, к Тебе приближаюсь. За горький поток
очистительных слез.

2. Благодарю Тебя (4 раза) За радость и бодрость, за
счастья аккорды. За то, что Ты любишь меня таковым. За
бури, волненья, за радость общенья. За то, что в борьбе
окрыляешь меня.

3. Благодарю Тебя (4 раза) За всю Твою милость, за
кровь, что струилась. За все, что пришлось Тебе здесь
претерпеть, За благословенья и светоч спасенья, До смертной
минуты Тебе хочу петь.

№1657
1. Жизнь наша на наших путях и дорогах Меняет
всё быстро, меняет всё просто. И в жизни нам нужно ещё
научиться Учиться у Бога, учиться у Бога.

2. Бывает всё гладко, бывает и сложно, Бывает
несладко, бывает тревожно. И лучшее, что пожелать
только можно: Учиться у Бога, учиться у Бога.

3. А время скользит и проходит так быстро. Судьба нам
подводит однажды итоги. Одно только значить тогда
будет много: Чему научились мы в жизни у Бога.

№1658
1. Благодарю Тебя, Создатель мой. Что жизнь Ты
спас мою, благодарю. Я за Тобой пойду, Спаситель мой. И
буду там в раю, благодарю.

2. И за любовь Твою, что дал Ты мне, Я возвещать пойду
любовь Твою, Безмерно велика любовь Твоя, Она весь
мир спасла, любовь Христа.

3. За жизнь, за мир Тебя благодарю, За смерть и за покой
благодарю, За то, что счастлив я, хвалу пою, Тебя,
Создатель мой, благодарю.

№1659
1. Много на свете того, что я Не разумел бы никогда,
Но вот пробился познанья луч, Мне указав и озарив
к спасенью путь. И я познал, кто я такой, И я познал, что
я в аду одной ногой, Но кровь Христа меня спасла,
В последний миг меня настиг Спаситель мой.

2. Забилось сердце в груди моей После тяжелых мрачных дней.
Сердце, что может теперь любить, Сердце,
познавшее вполне, что значит жить. Мой Иисус живет во
мне, Мой Иисус - радость и свет и жизнь душе. А без Него
кругом темно, И не секрет, что смысла нет жить без Него.

3. И вот об этом я всякий раз. Когда пою в хваленья
час, Хочу напомнить тебе, мой друг, Что лишь Христос
свободу нес от вечных мук. И ты познай, кто ты такой, И
ты познай, что ты в аду одной ногой. О, встрепенись и
ободрись, Чтоб и тебя спас навсегда Христос благой.

№1660
1. Аллилуйя! Аллилуйя! Буду славить я Того, Кто
всех дороже. Буду славить я Царя здесь на земле
и в небесах. Аллилуйя! Аллилуйя!

2. Аллилуйя! Аллилуйя! Он страдал за нас, кровь
проливая. И за это благодарность все Ему мы воспоем.
Аллилуйя! Аллилуйя!

3. Аллилуйя! Аллилуйя! Буду петь от всей души Тебе,
Спаситель. Иисус, благодарю Тебя за дар любви святой. За
прощенье, за спасенье.

№1661
1. Я болен был проказой, на дне во рву лежал, Под
тяжкою болезнью в мученьи я стонал.

2. От недуга бежали родные и друзья. Вдали от них в
печали страдал и плакал я.

3. Но кто-то неизвестный мне крикнул издали:
Великий Врач небесный пришел к сынам земли.

4. И я собрал все силы, на голос побежал. Как мертвый
из могилы, я перед Ним предстал.

5. Сказал Ему несмело: "Захочешь - можешь Ты".
"Хочу, будь чист всецело", - был голос доброты.

6. Моя проказа спала, и будто я воскрес, И в сердце
засияла хвала Творцу небес.

№1662
1. Мы - тело, а Христос - Глава, И пусть уже прошли века,
Но в прошлом и сегодня Мы, сонмы душ, в одной мольбе.
Единый фронт в святой борьбе, И мы всегда Господни.

Припев: Мы проповедуем Божье учение. Мы проповедуем
лето Господнее, Лето счастливое, лето спасения
В это последнее время и позднее.
2. Пусть будет против вся земля. Мы со Христом одна
семья, Рабы или свободны. Мы - ветви на одной Лозе,
Мы - пальцы на одной Руке, И мы всегда Господни.

3. Хоть слабы мы, но много нас, Как много звезд на
небесах, И мы песку подобны. Стремится мира океан
Изгладить племя христиан, Но мы всегда Господни.

№1663
1. На твоем и моем столе Золотится горбушка хлеба,
А в далекой чужой стране косит голод людей свирепо. В
моей памяти есть провал, О вражде вспоминать нелепо.
Мы ведь помним свои права: За гроши наедаться хлебом.

Припев: Иисус говорит: Я - хлеб. Значит жизни без
Бога нету. Без Него душа, как склеп, И мертва без Него планета.

2. Для голодного есть резон За горбушку отдать
именье, А у нас иногда, как сор. Выметает горбушку веник.
Поле, полное спелой ржи, В лето позднее колосится.
Добрым делом, брат, докажи, Что для Господа стал ты пшеницей.

3. Если жизнь для тебя - Иисус, Если Им ты дорогу
меришь, Если горя познаешь вкус - Ты откроешь уставшему
двери. А у нас впереди итог. То помысли хотя б
немножко: Если в доме Хозяин - Бог, Мы не бросим на пол и крошки.

№1664
1. Небо, небо, о синее небо! Небо, в прекраснейших
песнях поэтов Сколько ты раз уже было воспето. Чистый,
безбрежный лазурный простор Часто манил всех страдающих
взор. Но христианам твоя синева, Небо, твердит о
великих словах, - Там Иисус, наш Спаситель и Бог, Нам
приготовил чудесный чертог.

2. Небо, ты знаешь, земля - место горя. Слезы блестят
в затуманенном взоре. И среди этой юдоли скорбей
Кажется небо еще голубей. Как вожделенна твоя красота,
Славное небо, обитель Творца, - Там Иисус, наш небесный
Жених, Ждет Свою Церковь, любимых Своих.

3. Небо, открой правду тем христианам. Кто убаюканы
жизни обманом. Кто на земле богатеет земным - Небо не
будет для них голубым. Скрытые мысли, утаенный грех
Небо откроет пред взорами всех, - Там Иисус, неподкупный
Судья, Страшно пред Ним постыдиться, друзья.

4. Небо, порою пусть темная туча Временно скроет
простор твой могучий. Знаем мы, туча тебя не затмит,
Солнце на небе опять заблестит. Выше главу, искупленный
народ, В небе нас слава великая ждет. Там Иисус
возвеличен Отцом, Нас увенчает нетленным венцом.

№1665
1. Я Тебя, Спаситель, славлю. Ты всегда со мной,
Жизнь мне новую даруешь, и теперь я Твой. Ликованье в
моем сердце, мир и радость, и покой. Твое
Имя прославляю, Ты всегда везде со мной.

Припев: Славлю, Ты со мной. Славлю, Ты со мной.
Торжествует мое сердце, Славлю, Ты со мной.

2. Я Тебя, Спаситель, славлю, Ты даруешь мне Утешенье
и прощенье, и спасение. Ликованье в моем сердце, и
любовью дышит грудь, Твое Имя прославляю. Ты всегда
со мной пребудь.

3. Я Тебя, Спаситель, славлю, Ты так близок мне. И в
победе воскресенья жив я во Христе. Ликованье в моем
сердце мне дарует мир святой. Твое Имя прославляю. Ты
всегда везде со мной.

Припев: Боже, Ты со мной, Боже, Ты со мной,
Торжествует мое сердце, Боже, Ты со мной.

№1666
1. Долго я блуждал, о том не знал, Что Господь за
грешных умирал. Что Сын Божий за меня страдал Там, на кресте.

Припев: Там лилась струёй святая кровь, Пролита за
грешных, за врагов. Всех людей объяла та любовь Там, на кресте.

2. Дух Святой чрез Слово мне сказал: "Грешник ты", но
также я узнал, Что Иисус за грех мой пострадал Там, на кресте.

3. Доверяясь, я к Нему пришел. Оправданье, радость в
Нем нашел. Жизнь и счастье Он мне приобрел Там, на кресте.

4. Я теперь Ему принадлежу, Буду я Его, пока умру. Он
от смерти душу спас мою Там, на кресте.

№1667
1. Скрылись солнца лучи, пряча в землю свой круг,
И прохлада ночи дышит снова вокруг. Небо стало синей,
будто ближе ко мне. Грудь вздыхает сильней по родной стороне.

2. Над зеркальной водой ивы веточки гнут и в свеченьи
звезды нежно косы плетут. В серебринках росы виден
месяца свет, Чудо Божьей руки, где Творца только нет!

3. Чуден весь небосвод в позолоте светил. Сколько
дивнее Тот, Кто его сотворил. О, Господь, говори, дух мой
жаждет Тебя, Мне в тиши подари и любовь и Себя.

4. Тихо шепчется лес, чуть листвою шурша. Птичий
гомон исчез, к Богу рвется душа. Сердце бьется в груди,
Твой вдыхая елей. О, Спаситель, гряди за невестой Своей.

№1668
1. Славьте великого Бога чудес. Славьте Творца, Бога
Отца. Песнь пусть несется Ему до небес Всюду и без
конца. Славы достоин Создатель вовек, Всюду прославь ты
Его (человек). Мир восхвали и творенье воспой Вечной
своей хвалой.

2. Мир просыпается в свете зари. Радует взор наших
очей. Дивна природа - вокруг посмотри - В блеске ее
лучей. Весело горы на солнце горят. Громко о дивном
Творце говорят. Воды текут и плывут облака - Всюду
Твоя рука.

3. Вечно Живущему слава вовек. - Весь грешный мир
Он возлюбил. В Сыне Его искуплен человек, - Милость
Свою явил. Дивен Христос и вселюбящий Он, Вечной
любовью Его я пленен. Подвиг Христа я хочу воспевать,
Божию благодать.

4. Чудно единство: Христос и Творец, Дивен союз,
полон чудес. Вечно единые Сын и Отец Славятся до небес.
Птицы небесные славу поют. Хором миры все хвалу воздают.
Слава моя не умолкнет вовек: Счастлив я - человек.

№1669
1. Скоро Ты придешь И меня возьмешь к Себе.
Только нужно мне Верным быть Тебе.

Припев: Ты ведь Сам сказал: Будь верен Мне.
Но найдешь ли Ты Веру на земле?

2. Дай мне каждый день Пребывать в Тебе. Я молю
Тебя, О, услышь меня.

3. Дай мне побеждать. Вражьи силы отражать. Чтобы
приближать Царствие Твое.

№1670
1. Я цвет жизни своей Посвящаю Тебе. Славить в
юности я Хочу Бога сильней.

Припев: Буду петь лишь Тебе, Тебя славить всегда, В
жертву голос я свой Посвящу для Тебя.

2. Лет немного прошло, Как я Богу служу. Но хочу
навсегда Я отдаться Ему.

3. В пору юности мы будем Богу служить И красу
юных лет Для Творца лишь дарить.

№1671
1. Слово с небес хоть одно нам пошли, К славе
небесной сердца приобщи. Нам расскажи, что мы будем
иметь В жизни бессмертной на Новой Земле.

2. Звезды далекие в чуткой тиши Слушают песни
спасенной души. Много на свете чудес, но лишь там
Нет и числа всем святым чудесам.

3. Слово пошли мне с небесных высот. Слово, что к
радостной жизни ведет. Будешь ли Ты там меня поджидать,
Выйдешь ли нежно мне руку пожать?

4. Розы цветут, и зимой хороши. Впрочем, там нет и не
будет зимы. Нет там осенних и пасмурных туч, Светит
Христос, словно солнечный луч.

№1672
1. Жив Христос, Спаситель мой, Свет души и упованье!
Даст и мне Он жизнь с Собой, Верны Бога обещанья.
Грех и смерть со тьмой своей Не страшны душе моей.

2. Жив Спаситель мой, и с Ним Верные жить будут
вечно Там, где Он дает Своим Мир желанный, бесконечный;
Мы, как члены за Главой, Все войдем в Его покой.

3. Тесно с Ним я съединен Цепью веры и надежды; Он
расторгнул смерти плен. И, когда земли одежды
Смертный сон с меня сорвет. Дух к Нему мой отойдет.

4. Знаю я, души моей Он во гробе не оставит, И мой
дух с кончиной дней Будет в смерти Бога славить; С Ним
и тело на покой В гроб без страха ляжет свой.

5. Смертей я, и прах мой скрыть В тьме должна земли
утроба; Но придет Он воскресить, И восстану я из гроба И
с обновленной душой В вечный с Ним войду покой.

№1673
1. Ах, зачем на земле расцветают цветы. Эти нежные
Божьи созданья? Расцветают на миг, лишь на миг,
как мечты. Среди горькой юдоли страданий.

2. И не плачут они, и не ропщут они Над закатами
жизни недолгой. Что так кратки их ясные, тихие дни. Что
дышали они так недолго.

3. А у них так прекрасен манящий наряд. Ароматом
зовущий и нежный. И так часто волнует усталый наш
взгляд Их цветущий покров безмятежный.

4. И поникли головки, увяли цветы. Что цвели золотое
мгновенье. Даже в смерти их много немой красоты.
Простоты и святого терпенья.

5. О, мой друг, посмотри ты на эти цветы. Научись в
них покорности Богу. И в суровый здесь час, непосильный
для нас, Будь всегда ты доволен судьбою.

№1674
1. Все будет иначе, иначе, иначе; Я только прошу
тебя, жизнь, повторись. Я даром минуты теперь не
растрачу На дело пустое, на праздную жизнь.

2. Теперь ни единого грубого слова Любимым моим
никогда не скажу. Все буду сносить я и только с любовью,
И впредь по следам Иисуса пойду.

3. О, жизнь, повторись, я теперь по-другому Пойду по
нелегкой дороге твоей. В молчании листья трепещут на
кленах И стаями наземь летят с тополей.

4. Их ветер срезает холодною бритвой, А новые будут
лишь теперь по весне. Проходит так жизнь, не прощая
ошибок. Она лишь однажды дается тебе.

№1675
1. Имею Друга чудного, Люблю и славлю я Его.
Меня Он кровью искупил И от грехов освободил.

Припев: Моя душа так счастлива. Надеясь на Спасителя.
Победу Он всегда дает И в Отчий дом меня ведет.

2. И чудо: я - Его дитя, Наследник Царства Божия.
Понять все это не могу, И сердцем лишь воздам хвалу.

3. Мое убежище - Христос, Он жизнь с избытком мне
дает. И если грех меня теснит, К Нему могу всегда придти.

4. Когда забота нас гнетет. Наш дивный Друг ее берет.
Все доверяю я Ему, Ликуя, я вперед иду.

№1676
1. Когда взираю я На путь, пройденный мной,
Звучит в душе моей Любви глас неземной: Вернись, заблудший сын,
Тебя ищу во тьме. Вернись к Отцу любви, Вернись ко мне.

Припев: Забудь порочный мир, Забудь греховный путь,
Закрой свой взор от них, Тебя пусть не влекут. Стремись от тьмы
скорей Уйти к тем берегам, Где Дух Христа дает покой сердцам.

2. Измученный грехом. Утомленный душой. Не раз
решался я Вернуться в дом родной. И слышу, средь скорбей
как будто мне звучит Тот глас любви с небес И говорит:

Припев: Забудь порочный мир, Забудь греховный путь,
Закрой свой взор от них. Тебя пусть не влекут. Стремись от
тьмы скорей Уйти к тем берегам, Где Дух Христа дает покой сердцам.

№1677
1. Когда я, бурей утомленный. Идти не в состоянии,
Я прихожу к Тебе с мольбою, Услышь меня, молю - услышь.

Припев: Ты утешаешь вновь меня: Да, Я люблю,
люблю тебя. Я возлюбил чрез смерть тебя. Иди же с
верой до конца.

2. Когда на сердце очень больно И слезы прячутся в
глазах. Ты говоришь, любимый голос: Я - утешитель, Я
твой врач.

3. Когда друзья не понимают, А только боль мне придают,
Тогда я вновь к Тебе взываю, Мой утешитель и мой Друг.

4. Когда на сердце снова радость И увядает грусть моя,
Тогда душа к Тебе взывает. Хвала тебе, мой Бог, хвала.

№1678
1. Снова Бог даровал нам общенье, Этот день дорог
нам и тебе, Потому что с Христом от рожденья Мы идем
по тернистой тропе.

2. Пусть сегодня печали не будет у нас. На глазах пусть
не будет слез. Вместе мы, вместе с нами Спаситель
Христос, Он нам счастье и радость принес.

3. Ничего, что порой далеко от тебя, Но мы знаем, наступит
тот час. Когда рядом с Христом будем вместе всегда,
И мысль эта отрадна для нас.

4. Словно солнышка луч среди пасмурных дней. Бог
дарует нам новых друзей. И за то в благодарности наших
сердец Мы поем: Аллилуйя, Отец (2-й раз: Будь прославлен, Отец).

№1679
1. За толпой, как за теченьем, Жены шли вослед
Христа, И были полны моленьем Их смиренные уста.

2. Женщины своим именьем, Кроткой помощью, трудом
Господу служили с рвеньем, С Ним идя одним путем.

3. Если бедны откровеньем И бессильны мы учить,
Сестры, будем мы именьем И трудом Христу служить.

4. Будем сиротам, безродным От души благотворить,
Будем нищим и голодным Пищу нужную дарить.

5. А, служа убогим братьям. Будем тем Христу служить;
Будем звать к Его объятьям Всех, кому здесь трудно жить.

6. А богатые, не мните Об имуществе своем.
Но в смирении сложите Все добро перед Христом.

№1680
1. В моем сердце покой не от мира сего. Что мир сей
не может отнять. Хоть беда за бедой здесь лишают всего,
- Сладкий мир мне дает благодать.

Припев: Всюду Он со мною, мой Иисус. Всюду Он со
мною, я не страшусь. Меня Он не оставит. Он слово
дает: Я всегда с тобою, Я - твой Господь.

2. Слышу песню везде об Иисусе Христе, Когда в моем
сердце покой. Скорбь ушла со стыдом, ночь сменилася
днем. О, Господь, как отрадно с Тобой.

3. Я храню этот клад в слабом сердце моем. Блуждая
по стезям земным. Но придет Он опять и возьмет меня в
Дом, В царство света, в Отчизну святых.

№1681
1. Давно давно ты утомлен. Давно давно судьбой
разбитый. Душа твоя так правды жаждет, В груди твоей
так сердце страждет.

Припев: Порою трудно жить. Порой душа болит,
Порою нету сил, И унываешь ты.

2. Приди, о, друг. Спаситель ждет, Давно давно тебя
зовет: Приди, Мой сын, приди, заблудший, Я отдых дам
тебе наилучший.

Припев: И будешь легче жить. Грехи твои прощу, И
больше никогда О них не вспомяну.

№1682
1. Если мир лишит тебя Золота и серебра И
покинет, обобравши дочиста. Пред людьми не падай ниц,
Помни: Бог питает птиц. Свое бремя положи у ног Христа.

Припев: Положи и оставь. Свое бремя положи у ног
Христа. Если верою живем, Бог заботится о всем. Свое
бремя положи у ног Христа.

2. Если телом страждешь ты, В прах рассыпались
мечты, И земная увядает красота. Не помогут стон и плач,
Иисус Господь - наш Врач, Свое бремя положи у ног Христа.

3. Окружен ли ты враждой. Все закрыто пред тобой,
Помни: Бог открыл тебе небес врата. Он поможет и поймет,
Сохранит среди невзгод, Свое бремя положи у ног Христа.

4. Если юность отцвела. Старость дряхлая пришла, И
теснит тебя земная суета, Не горюй: Спаситель твой Всюду
и всегда с тобой. Свое бремя положи у ног Христа.

№1683
1. Знают ли сегодня люди. Что Иисус Христос Молча
принял поцелуй Иуды, Того, что смерть принес. Молча
принял Ирода угрозы, Пытки и допрос, И потом,
израненный, на гору Тяжкий крест понес.

2. Умирал без слез и стонов. Все в любви стерпел, И за
жизнь короткую, святую Все свершить успел. Гром гремел
и впитывала глина Алые струи. Распускала тихо
Магдалина Волосы свои.

3. Ты покорно принял муки Ради нас, Христос, На
кресте протянутые руки, В них Твоя любовь. Ради
Магдалин и Вартимеев Столько перенес. Мы ж любить друг
друга не умеем. Научи, Христос.

№1684
О, благодать! спасён Тобой Я из пучины бед. Был
мёртв - и чудом стал живой. Был слеп - и вижу свет.

Сперва внушила сердцу страх. Затем дала покой. Я
скорбь души излил в слезах. Твой мир течёт рекой.

Прошёл немало я скорбей. Невзгод и чёрных дней. Но
ты всегда была со мной, Ведёшь меня домой.

Словам Господним верю я. Моя вся крепость в них: Он
- верный щит. Он - часть моя Во всех путях моих.

Когда же плоть моя умрёт, Придёт борьбе конец. Меня
в небесном доме ждёт И радость, и венец.

Пройдут десятки тысяч лет. Забудем смерти тень, А
Богу так же будем петь. Как в самый первый день.

№1685
1. Не говори, что не видать конца пути, Не говори,
что по нему устал идти, Не говори, что ты измучен от
креста. Не говори. Христос был распят за тебя.

2. Но сколько мук Он за тебя, мой брат, принял. О,
сколько весен, сколько зим тебя Он ждал. Не говори, что
дверь к Нему уж заперта, Не говори. Ведь Он был распят
за тебя.

3. Не говори, что нету места от тоски, Не говори, что
побелели уж виски, Не говори, заботам нет твоим конца,
Не говори. Христос был распят за тебя.

№1686
1. Озаренный сиянием славы святой, На вершине
горы Он стоял Перед входом в Сион, где, венчанный
толпой, Он страданья и смерть принимал.

2. Взором вечно горящей священной любви Ты смотрел
в даль веков на людей. Горько плакал о том, что не
примут они Драгоценнейшей жертвы своей.

3. Слезы скорби текли с Его светлых очей. Кровь святая
струилась из ран. "Боже Мой, для чего Ты оставил Меня?"
- В тяжких муках к Отцу Он взывал.

4. Солнце скрыло свой лик, тьма настала вокруг. Потряслись
основания скал. Чтоб спасти от греха, за тебя, о,
мой друг. Так Христос на кресте умирал.

№1687
1. Солнце простилось с землею. Солнце сказало: До
встречи! С первой на небе звездою Тихо приходит к нам вечер.

Припев: Там, в вышине небес Ангелы славят Его, А мы
здесь, на земле Славим Господню любовь.

2. Сумрачней стало и глуше, Птицы заснули в гнездах.
Не уходи, послушай. Как напевают звезды.

3. Гимн их торжественно плавный, Песнь Сотворившему все.
Слава Христу, слава, - Пусть воспевают все.

4. Если тревожит душу Мысль, для чего я создан, -
Не уходи, послушай: Славят Создателя звезды.

5. Голос свой влей в их пенье. Всем о любви скажи,
Чтоб к небесам стремленье В души людей вложить.

№1688
1. Сумерки сгущаются за твоим окном, Звезды
зажигаются в небе голубом; Светят в отдалении огоньки
селения, Ветерок доносит нам аромат цветов.

2. Спи, дитя любимое, баюшки-баю. Песню колыбельную
я тебе спою. Пусть она запомнится добрым наставлением,
Предостережением на всю жизнь твою.

3. Годы беззаботные быстро пролетят. Первые тревоги
несмело постучат. В жизни встретишь разное, и печаль, и
радости. Думы безотрадные затуманят взгляд.

4. Если хочешь радостным и счастливым быть. Постарайся
Господу сердце подарить. И тогда о прожитом, обо
всем, что пройдено. Не придется в будущем никогда тужить.

5. В жизни бесконечное множество путей, Много в ней
наставников и учителей. Лишь в Христе не встретишь ты
разочарования, не грозят блуждания с Ним душе твоей.

№1689
1. Умей прощать, молись за обижающих, Зло побеждай
святым лучом добра, Иди без колебаний в стан
прощающих. Пока горит Голгофская заря.

2. Учись прощать, когда душа обижена И сердце, словно
чаша горьких слез. И, кажется, что доброта вся выжжена,
Ты вспомни, как прощал людей Христос.

3. Учись прощать естественно, как дышишь. Как воду
пьешь, как ешь насущный хлеб. Ведь Бог тогда твои
молитвы слышит, Когда в тебе горит прощенья свет.

4. Умей прощать, прощать не только словом. Но всей
душой, всей сущностью своей. Прощенье то рождается
любовью, В борениях молитвенных ночей.

5. Умей прощать, в прощеньи радость скрыта, Великодушье
лечит, как бальзам. Ведь кровь Христа за всех была
пролита. Учись прощать, чтоб ты прощен был сам.

№1690
1. Утопал я во грехах, томилась так душа. Унывал в
своих грехах, погиб навеки я. Но Господь всесильный знал
гибель души моей, Милосердье Бог послал, спасенье ей.

Припев: Любовь Христа, любовь Христа, Спасла меня
любовь, любовь Христа!

2. Сердце я отдал Ему, хочу Ему служить. Петь Иисусу
моему и с Ним в общеньи быть. Он достоин всех похвал;
радостно пой любовь. Славь Его, душа моя, и вечно пой.

3. Погибающий, приди! Господь тебя зовет. Он прощает
все грехи, душе Свой мир дает. Пастырь дивный и
святой. Господь всесильный мой, Покровитель всеблагой,
о, будь со мной.

№1691
1. Христос, Христос, к Тебе так сердце рвется, Горя
тоской по светлым небесам. В земной борьбе плач кротких
раздается, Христос, Христос, сойди скорее к нам.

2. Зло так открыто, явно торжествует. Твой гимн любви
осмеян уж давно. Бегут года, надежды мир волнуя, А
сколько светлых душ погребено.

3. Но в этот миг отчаянья и муки В душе сознанье яркое горит.
Что сердца ропот и упреков звуки Твоя любовь безмерная простит.

4. О, да царит одна Твоя лишь воля, А нам дай сил
быть верными Тебе, Какая б нас ни ожидала доля, Как ни
стеснил бы грех нас на земле.

№1692
1. Я в поле вышел утром ранним, Прохладой осени
дышал. И летопись воспоминаний Передо мною в миг
прошла. Как будто слышал я впервые Часов старинных
перезвон. Дела вставали, как живые Свидетели былых времен.

Припев: Вспоминаю осенью времена весенние, Поле
мое, ниву мою. Чем оно засеяно, поле мое.

2. Жнецы поспешно убирают Колосьев полное зерно,
А рядом полоса лежала. Покрыта диким сорняком. На сердце
вдруг так больно стало. От слез не смог сдержать себя.
"Господь, прости, - уста шептали. - Ведь это нивушка моя".

3. Благодарю, Господь, сердечно. Что на закате жизни
дня Ты в милосердьи бесконечном Простил, помиловал
меня. Теперь спешу засеять ниву Зерном отборным, не
пустым. Чтоб день великой славной жатвы Меня внезапно не застиг.

Припев: Вспоминаю осенью времена весенние, Поле
мое, ниву мою. Лишь добрым засею я поле мое.

№1693
1. Я иду по земле, злобным ветром гоним. Мимо
люди куда-то спешат. Среди них я иду, как в пустыне,
один, И усталые ноги горят.

Припев: Видит мой Господь: Сердце так устало Верить
и любить Среди зла, обмана. Так боюсь упасть. Ведь
хочу дойти К вечным берегам. Ждущим впереди.

2. Я иду безмятежно, спокойно везде. И сквозь слезы
не вижу опять. Если я упаду, то, наверное, мне Не
подняться и больше не встать.

3. И когда Ты проходишь ночною порой. Не пройдешь
мимо скорби моей. Ты мне руку подашь, поведешь за
Собой Мимо бурь и палящих огней.

4. Я иду, прикоснись ко мне. Боже, скорей, И я стану
намного сильней, И над гибнущим миром свободно
взлечу, О, услышь, укрепи, я молю.

№1694
1. За меня Иисус Христос Крест поднял тяжёлый,
Грех мирской Ему принёс Твой венок терновый.

Припев: Иисус, Иисус, Кровь Твоя священна. Души
грешников земных в ней нашли спасенье.
2. Сколько скорби на лице, К людям обращенном. Суд
слепых людей жесток, Над Тобой свершённый.

3. Ляжет белым снегом крест. Символ всепрощенья. На
кровавый грех людей Божьим отпущеньем.

4. Ты высок в любви Своей, Друг мой милосердный.
Подарил Иисус нам всем выкуп безвозмездный.

№1695
1. О чудная пора весна. Как солнце заблестит,
Природа, в жизни встав от сна, Всем сердце веселит.

Припев: Юность ты моя. Жизни всей весна! Расцвет
всех сил и чувств святых - Для Господа.

2. Когда везде, в полях, лесах. Все пышно расцветёт,
Хор пташек, взвившись к небесам. Творцу свой гимн поёт.

3. Да, есть пора расцвета сил Для сердца всех людей,
Блажен, кто Богу посвятил Ее в любви своей.

4. Мой друг, ведь юность - та пора - Весна всех дней
твоих. Расцвет мечтаний золотых. Расцвет всех чувств святых.

№1696
Радуйся, мир, ликуй и пой,
Младенец нам рождён.
Залог дорогой, любви неземной,
Ты счастлив будешь в Нём.

Радуйся, мир. Спаситель дан,
Звезда Его, гори.
Красою души, лучами любви
Он светит нам в пути.

Радуйся, мир, Христос рождён,
Прими Царя царей,
Чтоб в сердце твоём приют Он нашёл,
Чтоб жизнью стал твоей.

Радуйся, мир, Христос царит,
Прославь Его, земля,
Тебе Сам Господь мир ныне дарит,
В Нём радость всем дана.

№1697
О, путник к Отчизне Небесной,
Взирай на Христа, молись,
В стране отдохнёшь ты чудесной,
Вперёд, всё вперёд стремись.

Но путь каменистый, тернистый,
Ведущий к Отчизне родной,
Пройдёшь ли с одеждою чистой,
Залог сохранив дорогой?

В тяжёлые дни к Иисусу
С горячей спеши мольбой,
Пред Ним ты и сердце и душу
Доверчиво, друг мой, открой.

Ты чудо тогда испытаешь,
В Иисусе ты мир найдёшь,
В Нём счастье души ты узнаешь
И в радости путь пройдёшь.

№1698
В Отчизне Небесной, Христа озарённой
Известен нам город святой,
Светило его, как алмаз драгоценный,
Небесной горит красотой.

Припев: Город! - повторяют невольно уста, -
Город, краше солнца твоя красота;
Город, дивный город Салима,
Вечный город Царя Христа!

Из чистого золота город сияет,
Из ясписа стены блестят,
Прохожего путника взор привлекает
Их чистый, стеклянный наряд.

Двенадцать там врат, как двенадцать жемчужин,
Из золота улицы там,
Там солнечный свет совершенно не нужен,
И места не будет ночам.

О, город великий и город священный,
Дай больше тебя полюбить;
И в книге для жизни твоей драгоценной
Навеки записанным быть.

№1699
Всякий жаждущий, иди и пей
С источника воды Живой.
Кто верит в Бога, кто любит Сына, -
Всю твою жизнь Иисус обновит.

АЛЛИЛУЙЯ - ХРИСТУ ХВАЛА
АЛЛИЛУЙЯ - ХРИСТУ ХВАЛА
АЛЛИЛУЙЯ - ХРИСТУ ХВАЛА
АЛЛИЛУЙЯ - ТЕБЕ, ИИСУС, ХВАЛА!

2. Если ты устал, изнемог в пути, -
Он рад тебе помочь в пути.
Ношу всю снимает, силы обновляет
Во всех скорбях - помощник Он!

3. Ты просил огня, и Он даст тебе -
Встанешь радостно и вперед пойдешь,
Лишь Ему доверься, на Него надейся,
Всю твою жизнь Он обновит.

№1700
Я иду, простирая руки,
И глотаю слезы порой,
Каждый день я томлюсь в разлуке -
В небесах Искупитель благой.

Для меня ничего не надо
На земле, где злоба и кровь,
Ни больших городов, ни блага,
Не найду на земле любовь.

О родное, синее небо,
Ты давно зовешь меня с собою вдаль,
Слезы горькие взор застилают,
Я смахну и скрою печаль.

Как хочу я попасть на небо,
От земных скорбей улететь,
Чтобы встретить Христа Иисуса,
И хвалебную песнь воспеть.

Но всему свое время бывает,
Будет время - уйду от скорбей,
А пока снова, слезы глотая,
Буду петь для спасенья людей.

№1701
Сижу один я, думой полн,
Как будто я в ладье средь волн,
А буря всё грозней ревёт,
Ладью мою волною бьёт.

И ужас мне кругом грозит,
Не в силах волн я отразить,
Но знаю я, что есть Один,
Кто над стихией властелин.

И слышу голос я Святой -
Не бойся! - Я всегда с тобой.
И снова мир в душе моей
Сменил тревогу прежних дней.

О, Иисус, Друг всех людей,
Похвал и славы не искал,
Он жил, трудился для людей
И жизнь Свою за нас отдал.

№1702
Как много уж прошло веков,
Когда Христос пришёл к нам в мир,
И весть о Нём средь бурь веков
Находит сердцу много сил.
И каждый день Его слова находят верный в жизни путь,
Его мы ждём в своих сердцах,
Он - Бог, и в этом веры суть.

Припев: Разве не хотел бы жить, где Бог живёт? "Да" скажи.
Или вольным быть от всех забот? "Да" скажи.
Разве не хотел бы с Богом в небе, полном счастья, жить?
Если хочешь, то сейчас Иисусу "Да, да" скажи.

Когда же ты к Нему придёшь,
И жизнь, и сердце, всё отдашь,
Голгофской жертвы суть поймёшь,
Ты скажешь: Он - Спаситель наш.
И жизнь твоя изменится,
И никогда уж не уйдешь
От Бога в старый мир греха -
Голгофской жертвой ты живёшь.

№1703
1. Прости за то, что дни уходят,
А труд Твой некому свершать,
За то, что мало кто находит
Пути, как грешников спасать.

2. Прости, что черствою душою
Твои веленья позабыв,
Мы грубы сердцем пред Тобою
И не спешим на Твой призыв.

3. Прости нас, любящий Спаситель,
Как жалких грешников, прости.
Сними вину, наш Искупитель,
Дай нам подняться и идти.

3. Давайте друг друга любить,
С Христом наша радость и счастье.
Печали нам надо забыть,
Чтоб вновь возвратилось участье.

4. Ты вспомни о доме родном,
Молитвы, идущие к Богу,
И сердце твое пусть огнем
Согреет Иисус дорогой.

(первый куплет)

Припев: Нежное сердце, какое ты, сердце,
Скажи же ты нежно, скажи,
Что в лютый мороз позволяет нам греться -
Ответы в душе напиши.

№1704
1. Не уходи, постой, не уходи,
В который раз прислушайся к тем звукам,
Ведь у тебя не камень же в груди,
А гвозди бьют не в дерево, а в руки.

Припев: Они опять готовы мир обнять,
Роняя жизнь в багровых каплях крови.
Не уходи, твоё спасенье здесь
И та любовь, что грех простить готова.

2. Куда пойдешь ты от любви такой,
И неужели сердцем не ответишь
На зов Того, Кто, жертвуя Собой,
Тебя любя, терпел страданья эти?

3. Уже часы считают благодать,
И на Земле Он пред Отцом Ходатай.
Не уходи, спеши Христа принять,
Чтоб не пришла за грех тебе расплата.

№1705
Что за Дитя в хлеву чужом Мария охраняет?
Небесный хор поёт о Нём, а пастухи внимают.

Зачем же в яслях Он лежит, где овцам корм давали?
Чтоб всякий мог у ног Его сложить свои печали.

Ему в дар золото и ладан, и смирну принесите -
Он Царь царей, пред Ним скорей дверь сердца отворите.

Припев: Сей есть Христос Господь,
Пришедший в мир с небес высот,
Он нам Всевышним дан,
Спаситель, Сын Марии.

№1706
1. Ты знаешь, друг, что этот мир ничто не знает
С его больной всегда сомнением душой,
Что и когда в часы скорбей Он горько плачет,
Всё ж заглушает голос Божий суетой.

Припев: Иисус всё ждёт и предлагает
Покой и счастье рая
Свободно получить. (2 раза)

2. В нём гордость корни распускала глубже сердца,
Он захотел пребыть навек самим собой,
Но, отказавшись от небесного наследства,
Остался бедным и несчастным сиротой.

3. Кто б ни был ты, мой друг, усталый и печальный,
Надежда есть, Иисус зовет тебя, приди,
Оставь сомненья и ненужные стенанья,
Рукою веры сам спасение прими.

Припев: Твой Иисус зовёт и предлагает
Покой и счастье рая
Свободно получить. (2 раза)

№1707
Улетают дни и годы, все уносят дальше нас,
Мы хотим сберечь то время, ведь так дорог каждый час.
Где звезда сияет ярко, возвещая, что Христос,
Кроме жизни и подарков, нам спасение принёс!

Он воскрес. Он воскрес. Ему слава до небес!
Жизнь для нас Он дарит, и звезда Его горит,
В жизни много чудес, но одно, - что Он воскрес.
О, Иисус, О, Иисус - Ты воскрес!

Нету более прекрасней жизни, чем с Тобой, Христос,
И мы знаем, что от смерти наши души Ты вознёс.
Подарил благую Вечность, и за это умер Сам,
Но затем Воскрес из мёртвых и поднялся к небесам.

И весь мир поёт о счастье, о той радости земной:
Иисус принёс на Землю, сердцу радость и покой.
Это радость Воскресенья, и о ней поёт весь МИР
Слава Господу! - воскликнем. Он нам Вечность подарил!

№1708
Припев: АЛЛИЛУЙЯ.

1. Слушай, мир, Христос рождён,
В бедных яслях помещен...
Это чудо из чудес, пойте, жители небес,
Вторьте, люди и Земля, милость Господа хваля.

Припев: АЛЛИЛУЙЯ.

2. Слава Богу в небесах,
Мир творит Господь в сердцах
Божий Сын, оставив трон, в мир страдать за нас пришёл,
Преклонившись перед Ним, славу Богу воздадим...

Припев: АЛЛИЛУЙЯ.

3. Аллилуйя, Сын рождён, в Человека воплощён,
Божий план осуществлён, Иисусом наречён.
В сердце ты впусти Христа, в Нём спасенья полнота.

Хор: АЛЛИЛУЙЯ.

№1709
1. Мне Господь Иисус дороже клада,
Больше нет отрады, чем быть с Ним.
Он со мной, мне ничего не надо -
Мир в душе ничем не заменить.

Припев: Мир в душе ничем не заменить,
Он - источник всех благословений,
Он - родник живительной воды,
Он излечивает от сомнений
И хранит меня Он от беды.

2. Хоть и страшно завывает буря,
И клубятся низко облака,
Но я знаю: выше туч, в лазури -
Жизни нескончаемой река.

Припев: Жизни нескончаемой река,
Он - источник всех благословений,
Он - родник живительной воды,
Он излечивает от сомнений
И хранит меня Он от беды.

3. И туда иду я пядь за пядью,
С каждым днем короче путь земной.
Миг один - и над небесной гладью
Встретится Спаситель мой со мной!

Припев: Встретится Спаситель мой со мной...

№1710
1. Моя душа дни долгие искала,
Стараясь увидать Тебя вокруг.
И радости и горе замечала,
О, где же Ты, мой долгожданный Друг?

Припев: А сердце все завет к вечным высотам,
Хочет улететь оно, как хорошо там!

2. Голгофский крест - источник возрожденья -
Всю жизнь мою навеки изменил;

Душа поёт бессмертный гимн спасенья,
Она полна избытка новых сил.

3. Любовь Христа так ласкова и нежна,
Как тихих вод вечерняя волна,
И оттого покоем и надеждой
Моя душа воскресшая полна.


Дополнение

№1711
Когда луна выходит над землёю
И звезды зажигаются вдали,
Отец Небесный, снова я с Тобою,
К Тебе я поднимаюсь от Земли.
Чем ближе небеса, тем тише ветры,
Сильней и ярче свет любви Твоей,
Чужие и далёкие планеты
Мне кажутся милее и родней.

Где-то там, в сияньи солнечном
Ждет меня небесная Родина,
Город мой, Тобой построенный,
Ждет меня, ждет меня,
Там навек горе забудется,
Навсегда бури улягутся -
Новый мир, счастливый и радостный,
Родина там моя.

Она однажды мне в детстве приснилась,
И с той поры я вижу всё ясней
Небесную страну, где я родился,
Живу и буду жить без счета лет.
Никто и никого там не боится,
Там нет детей голодных и больных,
Ни странников, ни узников в темницах,
Ни нищих вдоль широких мостовых.

Там - конец житейским скитаниям,
Там - конец борьбе и страданиям,
Лишь бы мне во всех испытаниях
Верным быть до конца.
Ждёт меня в сияньи солнечном
Вечная, небесная Родина,
Будут там Иисусом спасенные
Славить вовеки Творца.
Там - конец житейским скитаниям,
Там - конец борьбе и страданиям.

№1712
1.Почему весна такая чудная,
С изумрудной росписью окрест?
Почему душа, как серна, чуткая? - Он воскрес?

Припев: Радость потекла живыми руслами,
Словно сок разбуженных берёз.
Почему ушли минуты грустные? - Жив Христос!

2. Мы Его одеждами багряными
Оправдались, получив виссон!
Почему идут к Иисусу званные? - Любит Он!
3. К солнцу ветви потянулись новые,
Сад весенний ароматы льёт.
Сердце, почему стучишь взволнованно? - Он грядёт.

№1713
1. Ты помнишь, мой друг,
Как все начиналось у нас с тобой,
И радости в играх, и гонки качелей скрипящих.
И плач, детский плач, неудача

Припев: Дом мой - детства начало,
Дом мой - где нет печали,
Я спешу в этот светлый
Отчий дом.

Дом мой, так долго ждущий,
А я - к нему идущий...
Вновь хочу возвратиться в
Отчий дом.

2. Но детство прошло так
совсем незаметно для нас с тобой,
Как солнце садится и тает свеча,догорая,
Свой свет для других сохраняя.

3. Ты помнишь, мой друг,
Когда-то в Едеме, давным давно,
Из отчего дома ушли, чтоб жизни учиться,
Вот снова хотим возвратиться.

№1714
Когда грустно тебе,
Когда трудно тебе,
Когда ты совсем один,
Ты постой, помолчи,
Ты глаза опусти
И послушай песню земли.

Припев: Тебе солнце споет,
Тебе небо споет,
Тебе море споет
О великой Любви.
Ты улыбнись, песню повтори,
С нами пой о Божией любви.

Надо грусть всю забыть,
Надо петь и любить,
Ведь Иисус с нами рядом всегда.
Ты не стой, не молчи,
Ты глаза подними
И пропой эту песню земли.

№1715
С небес лазурных к нам пришёл Спаситель,
Он в яслях был рождён, Иисусом наречён.
Он был отвержен и скорби подвержен,
Страданья, боль и горе испытал.

Припев: Творец Великий, Ты мой Спаситель,
Тобой дышу я. Ты все во всем.
Тебе с любовью я поклоняюсь,
Все совершенство в Тебе одном!

К нам снизошёл Он, и во мраке ночи,
И в безнадёжности, как солнце, воссиял.
Бог милосердный. Он в любви безмерной
К Себе привлёк нас, спас и оправдал!

Припев: Велик план Божий, благочестья тайна,
Чтоб плоть и кровь принять,
За нас чтоб пострадать.
Пришлось Иисусу в жертву искупленья
На крест Голгофы жизнь Свою отдать.

№1716
Слава Творцу Иисусу,
Слава Творцу (2 раза)
Славь Творца Иисуса,
Да льётся наша песнь.

Господь нас спас и оправдал,
Любовь и жизнь нам даровал.
Воспойте Господу псалом,
Прославьте Бога с торжеством.

Припев: Слава Творцу Иисусу (2 раза)
Слава, слава, слава, слава,
Слава Богу в небесах.

Когда мы к Господу придём,
Песнь новую там воспоём,
Тому, кто жизнь Свою отдал
И вечность с Богом даровал.

№1717
1. Проходят года и проходят столетья,
Но сильны всегда и бессмертны на свете
Слова Иисуса, слова откровенья:

Любите друг друга, - основа ученья.
Любовь - это радость, вершин всех вершина
И высшая Правда и Божие Имя,
Любовь - совершенство открыл нам Спаситель:
Любите друг друга, любите!

2. Хотите постичь тайны древних пророков,
Хотите понять смысл законов и сроков,
И, если понять тайну Жизни хотите,
Любите друг друга, друг друга любите!

Любовь - это радость, вершин всех вершина
И высшая Правда и Божие Имя,
Любовью наполнена неба обитель,
Любите друг друга, любите!

3. Всё просто и ясно, и не нужно сомнений,
Не нужно терзаний, бесплодных томлений.
Любовь - это Сила предвечного Духа,
Любите друг друга, любите друг друга.

Любовь - это радость, вершин всех вершин
И высшая Правда и Божие Имя,
И Новый Завет нам оставил Спаситель
Любите друг друга, друг друга любите!

№1718
1.Я б не хотел, о мой Господь,
Чтоб Ты пришёл уже теперь.
Народ Твой не готов ещё,
Не все вошли в спасенья дверь.
Помедли Ты, не приходи,
Ведь призыв Твой на брачный пир
Ещё не всюду пронесён,
И дальний гость не приглашён.

Припев: Но ждать, но ждать так тяжело,
Мой дух стеснён в цепях земли,
И из груди несётся стон: О мой
Господь, скорей гряди.

2. Я б не хотел, о мой Господь,
Чтоб Ты пришёл уже теперь.
Пусть челн от брега далеко,
Я не достиг ещё всего.
Но сбросить как бы я хотел
Земную хижину мою,
Подняться ввысь и улететь
Туда, царит где вечный свет.

3. Я б не хотел, о мой Господь,
Чтоб Ты пришёл уже теперь;
Мой труд ещё не завершён
И дальний гость не приглашён.
Ещё сердца не смягчены
Елеем Духа Твоего,
Ещё Тебя сыны земли
Не чтут, как Бога своего.

№1719
1.Как и все, живу на этой я земле,
Как ко всем, приходят бедствия ко мне,
Только дух мой никогда не одинок,
В горе, в радости со мною Ты, мой Бог.
Может трудно даже очень мне порой,
Только светит луч надежды мне живой,
На земле живу я, веря и любя,
И не знаю, как жить можно без Тебя.

Припев: Если я в сомненьи, я к Тебе иду,
Если я в бореньи, я не упаду.
Ну, а если надломилась сила вдруг,
Ты поддержишь, Ты поднимешь, Бог и Друг.

2. Как и все, я рад и солнцу и теплу,
Как и все, вникаю в жизни глубину.
Только мне даны ещё и небеса,
В их пути я открываю чудеса,
И не надо больше мне иной судьбы,
Потому что в самом её центре - Ты.
На земле живу я, веря и любя,
И не знаю, как жить можно без Тебя.

№1720
1. Есть на свете страна -
Из жемчужин Она (врата).
Золотые дома, вдоль прекрасных аллей
В центре города, протекает река -
Как кристалл течёт в тени ветвей.
А на деревьях страны - постоянно цветы,
Круглый год плоды, зрея, красят сады,
Счастлив там живёт лучший в мире народ,
И нету там ни горя, ни забот.

Припев: На зелёном лугу лев щипает траву,
Рядом с волком играет дитя,
Все поля, все луга ожидают там тебя -
Там Отчизна твоя и моя.

2. Но чтоб в город войти, нужно скорби пройти,
И не сбиться с пути, не сорваться с тропы,
Нужно не робеть, нужно горе стерпеть
И всегда смотреть на свет в конце пути.

Там будет Пётр и Фома, и разбойник с креста,
Также будет там первый грешник Адам;
Счастлив там живёт лучший в мире народ,
И нету там ни горя, ни тревог!

Припев: На зелёном лугу лев щипает траву,
Рядом с волком играет дитя,
Все поля, все луга ожидают там тебя -
Там Отчизна твоя и моя.

№1721
На Голгофу, на распятье
Сына Божия ведут,
Сквозь побои и проклятья
Он свершает неба труд.

Припев: Люди, взгляните, люди, на тот холм,
Где в муках умирает Он...
Там слышен смех, глумится люд,
А Он свершает неба труд.

На Голгофе три распятья:
Два разбойника и Он,
Распростер Свои объятья,
Будто всех обнять готов.

На Голгофе шум смолкает,
Тьма объемлет все кругом.
Слышно там, как люд стенает:
"Нами Бог ведь был казнён!"

№1722
1. Вдали, под небосводом, мерцают
Звезды, свой путь там совершают,
И день и ночь они напоминают:
Вот он, посмотрите, чудный Бог.

Припев: Хвала Творцу, хвала, от сердца
Мы воспоем подвиг Христа,
И всегда будем помнить и любить,
Как возлюбил Он этот мир,
Святую кровь невинную пролил.

2. И всё вокруг мы видим, созерцаем,
Будто бы в сознаньи понимаем,
Но почему сердца не принимают
Доброго любимого Творца?!

3. Сегодня - благодать и день спасенья,
Завтра - нет! Не отложи на время
Призыв Христа, Его святое слово,
Пусть оно коснётся и тебя.

№1723
Годы земные, вас мало осталось,
Вы, как мгновения, быстро летите;
Милое детство вчера лишь смеялось -
О, наши годы, зачем вы спешите.

Словно осенние падают листья,
Так и года наши быстро уходят,
Нам оставляя о пройденном вести -
К вечности ближе идут наши годы.

Словно корабль, что отправился в море,
Где наша жизнь незаметно проходит,
Тихое море и бурное море -
Так нашей жизни бегущие годы.

№1724
Христос воскрес! Воспойте, народы,
И торжествуй, весь мир!
И хор спасённых, (2 раза)
Прославь в восторге дивном Бога сил!

Христос воскрес! Ликуй, вся природа,
Воспой, вселенский хор.
Пусть песнь несётся, (2 раза)
Наш дивный Бог воистину воскрес!

Христос воскрес! Из мёртвых воскрес,
Смертию смерть попрал.
И нам, погибшим, (2 раза)
Он воскресением жизнь даровал.

№1725
1. С семейным союзом мы вас поздравляем,
Обильного счастья от сердца желаем.
Пусть жизнь ваша тихой рекою течет
И воды живые для мира несёт.

2. Пусть спутником счастье вам будет всегда,
Не падайте духом нигде, никогда.
Любые преграды пусть вас не страшат,
И выше земного стремится ваш взгляд.

3. Быть может, ненастье к вам в жизни заглянет,
И горькие слезы ваш взор затуманят, -
Спешите друг друга слезу осушить,
Ведь можно и в горе счастливыми быть.

4. А если у друга любовь охладеет,
И жгучая грусть всей душой овладеет,
Склонитесь к Иисусу с мольбою тогда,
Он вас не покинет в беде никогда.

5. Он верен останется вечно тебе в изменчивой,
Часто превратной судьбе.
Ему лишь доверить всю жизнь не забудь,
И Он уравняет твой горестный путь.

6. Так пусть ваша жизнь пышной розой цветёт
И благоуханья вокруг себя льёт.
Пусть мир и покой в ваших душах царит,
И вечной любовью вас Бог одарит.

№1726
В этом мире есть два лишь пути -
И проходят они часто рядом.
Узким можешь ты в небо войти,
А широкий - кончается адом.

Можно часто в собрании быть,
Можно праведным людям казаться.
О спасении им говорить -
Самому вне спасенья остаться!

Десять дев - вместе были они,
Вместе пели и вместе молились,
Но прошли благодатные дни -
И пять тех неразумных открылись.

Надо масло идти покупать -
Время позднее и полночь глухая,
И, пришед, стали в двери стучать,
Но услышали: "Я вас не знаю!"

Ах, ужасно, душа, содрогнись,
Ни мгновенья, минут не теряя,
На колени скорей - и молись,
Пред Иисусом себя повергая!

Дни былые ушли навсегда,
Ты ведь скоро пред Богом предстанешь.
О, подумай, мой друг, что тогда
Не других, а себя ты обманешь!

№1727
1. Покорись Отца единой воле,
Он - Создатель и твоей души.
Обретешь небесный мир ты вскоре,
Только к Иисусу поспеши.

2. Создана земля по Божьей воле
Силой всемогущей красоты.
Всё ликует в непременной доле.
Кто же, человек, пред Богом ты?

3. А земля черёд свой твердо знает,
Знает, где дожди должны упасть.
Человек и это замечает,
А Творца не хочет замечать.

4. Как прекрасно Божие творенье,
Человек, вокруг ты посмотри.
Поспеши же приобресть спасенье,
Сердце для Христа ты распахни.

№1728
1. Года пролетают мгновеньями,
Спешат все, торопятся к вечности,
Но только всегда с поколеньями
Живёт радость встреч дорогих.

И ждут с нетерпеньем любимые,
Друзья, что уходят с обидою,
Чтоб снова нам с радостью встретится,
Плохое оставив, забыв.

2. Хоть время бессильно из памяти
Похитить минуты счастливые,
Но часто чрез зло разлучаются,
Обиду свою не простив.

Прощайте друг друга, любимые,
Друзей, что уходят с обидою,
Чтоб снова нам с радостью встретиться,
Плохое оставив, забыв.

Припев: Так пусть побольше встреч на свете будет,
Чтобы друг другу улыбались люди,
Чтобы не плакали они, а пели,
Чтобы от этих встреч сердца добрели.

№1729
1.К Тебе спешат мои мечты, о, Христос!
К Тебе я поднимаю взор, полный слез.
Тебе я сердце приношу - дай покой!
Услышь меня, утешь меня. Боже мой!

2. Твою красу не превзойдут все цветы.
Источник жизни неземной - только
Ты! И солнце светит в свете дня пред Тобой!
О, ниспошли любовь огня. Боже мой!

3. К Тебе с нуждой я прихожу, мой Христос.
О, дай всегда мне побороть свою плоть,
Чтоб Дух Святой царить лишь мог,
О, Творец, Услышь меня, мой Царь и Бог, мой Отец!

4. Ты - Пастырь добрый, верный мой, о, Христос!
Сам укрепи Своей рукой в мире слез,
Чтоб мне достигнуть славы той, где царишь,
Страны небесной, неземной, о, услышь!

№1730
1.Родина! Ты безмерно собой хороша. Родина,
Лишь к тебе моя рвется душа.
Как чудесно и дивно устроил тебя мой Творец,
Родина, Ты - моих всех желаний венец.

2. Родина, манит сердце твой вечный покой,
Сад Едема своей неземной красотой.
Родина, я устал по чужбине греховной бродить,
Родина, как хочу я тебя лишь достичь.

3. Там в раю древо жизненной силы растет,
Золотые плоды для спасенных дает.
Счастлив, кто может вечно с Христом в том краю пребывать;
Родина, как хочу я тобой обладать.

4. Мне тебя обещал мой Спаситель вернуть;
Своей кровью к тебе проложил Он мне путь.
Родина, как могу я тебя всей душой не любить?
Цель моя: в тебе вечно Иисусу служить.

№1731
1. Белое платье невесты - Чистый виссон.
:,:Сколько мгновений чудесных Приносит он!:,:

2. В небе святой и чудесный Жребий нас ждет.
:,:В мир за прекрасной Невестой Христос идет.:,:

3. В праведность, Церковь живая. Вновь облекись,
:,:Мир пусть тебя не смущает, К свету стремись!:,:

4. "Бодрствуй, осталось немного", - Голос твердит.
:,:"Кончится скорби дорога", - Бог говорит.:,:

№1732
1. Благословенье пусть на ваши головы Падет росой
и теплыми дождями, Чтобы Христом обвенчанная
молодость Светила миру добрыми лучами.

Припев: Растают ледники и реки высохнут, Сотрутся
гор высокие вершины, Но пусть любовь в зените
солнцем высится, Собою освещая жизнь отныне!

2. Мир постареет, стихнут и пророчества, Язык умолкнет,
знанье упразднится - Любовь живее всех, и очень
хочется, Чтоб к вам она могла навек вселиться.

3. Цена ее превыше лучших жемчугов! Все обветшает,
силы ослабеют... Сравниться с нею в мире просто нечему!
Блажен, кто до конца любовь имеет!

№1733
1. Благодарю Тебя, Спаситель мой, Что к истине меня
Ты пробудил. :,:Благодарю, что скорбный путь земной
Небесным светом чудно озарил.:,:

2. Свободу чтобы дать рабам греха, В смиренье встретил
Ты Голгофский час. :,:Я пред Тобой, Господь в долгу всегда,
По вере получив спасенья часть.:,:

3. За нежную траву, за майский дождь. За щедрый урожай,
за дар садов, :,:3а облака вдали и в поле рожь
Благодарю Тебя, Творец миров.:,:

4. С признательностью верю и дышу. Но скоро над землей
я воспарю... :,:И первое, что я Тебе скажу: "Благодарю,
мой Бог, благодарю".:,:

№1734
1.Братья в узах - все мы свыклись с этим, Знаем,
сколько узников в стране, :,:Но труднее и печальней детям
Привыкать к тому, что папы нет.:,:

2. И вопрос лежит на сердце глыбой: Детям ли нести
тяжелый крест? :,:Сколько детских радостных улыбок Взято
вместе с папой под арест?!:,:

3. Узника в семье и ждут и помнят - Есть ли кто дороже
и родней?! :,:Правда, малыши с отцом знакомь! Только по
портрету на стене...:,:

4. Новыми судами год отмечен, И в душе хозяйничает
грусть :,:0ттого, что вновь ребячьи плечи Понесут
с отцами тяжесть уз.:,:

5. Но у Бога в записях подробных Среди множества различных
тем, :,:Верю я, исчислены особо Все переживания детей.:,:

6. Скажет Он в стране родной и дальней Дверь открыв в
безоблачную жизнь: "Эти дети за Меня страдали И награда
им принадлежит".

№1735
1. Брачный аккорд согласья - Это лишь только начало,
И звуков: "Дай, Боже, им счастья!" - Для счастья бывает мало.
К счастью - крутые дороги, Встретиться с ним непросто,
:,:0но не придет к порогу Случайно стучащим гостем.:,:

2. Оно не наполнит душу И даже мыслей не тронет, Когда
безразличия стужа Из сердца любовь изгонит. Хочу,
чтоб под небом синим, Где дни ликований не часты, :,:Шел с
вами Спаситель сильный, Дающий и в скорби счастье.:,:

3. И если Господь наполнит Благоухающим миром, Живите
в священном покое И Божьим дышите миром. Идя по
тропинкам тесным, Любовь сберегите в жизни, :,:Пусть
льется и в скорби песня О вечной святой Отчизне.:,:

№1736
1. Веры путь для тебя предназначен, День завета -
служенья начало. Я желаю тебе удачи И в великом деле, и
в малом.

Припев: Чтобы светом небес лучистых Озарилась твоя
дорога, Сердцем жаждущим, сердцем чистым Ты ищи
тесной близости с Богом.

2. На дороге демонов тени Не однажды душа твоя встретит,
Но почаще склоняй колени - И Господь на зов твой ответит.

3. Если ветер поднимет вдруг волны - Силен Бог успокоить
и море, Ты на волны смотри спокойно, Он в скорбях с тобою и в горе.

4. Я желаю тебе удачи В добром слове и нужном деле.
Если с Господом путь твой начат, Значит к верной движешься цели.

№1737
1. В минуты тяжелой утраты любви Иль в горестный
час пораженья :,:Лишь только в Его драгоценной Крови,
Мой брат, ты найдешь утешенье.:,:

2. Бог душу врачует от ран без следа И слезы с ресниц
отирает. :,:Мы слабы, но бурь не страшимся, когда Могучий
Христос помогает.:,:

3. А если случится, во время беды Не сможешь подняться
для битвы, - :,:Взгляни на Святого Страдальца следы И
вспомни о силе молитвы.:,:

№1738
1. Все пути Твои - истина, Боже, Только милость,
источник побед! :,:Твое имя всего мне дороже. Как спасенья
евангельского свет.:,:

2. Я прошу мою веру умножить, Сделать ярче небесных светил!
:,:И не сможет никто уничтожить То, что ты на кресте совершил.:,:

3. Буду петь, пока сердце бьется, И Тебя, мой Господь,
прославлять :,:3а весеннее яркое солнце, За любовь и Твою благодать!:,:

№1739
1. В словах: "Воскрес Он!" - вечности сиянье. Как
солнца отражение в росе. :,:"0н жив!" - как из бессмертия
посланье С известием: "У Бога живы все!":,:

2. Христос воскрес! Через скорбей завесу Пробился и ко
мне надежды луч: :,:Я, временный, для вечности воскресну,
В Пасхальный день смерть потеряла ключ!:,:

3. За той межой, где в океан безмерный Впадает плавно
времени река, :,:Встречает Искупитель Своих верных,
Покинувших земные берега.:,:

4. Душой своей бессмертия касаясь, Мы на земле о небе
можем петь :,:И учимся, над Библией склоняясь, На жизнь
с позиций вечности смотреть.:,:

№1740
1. В этот мир ты пришел, И ты скоро уйдешь,
Будешь счастлив душой, Если Бога найдешь.

Припев: Ветер, дождь и туман Застилают глаза, Но ты
все же ищи Иисуса Христа.

2. Он один лишь, поверь, Может счастье послать,
Ты открой сердца дверь. Чтобы правду познать.

3. Без Христа мира нет, Лишь одна суета; Бог дарит
жизнь и свет, Только в Нем - полнота.

№1741
1. Годы! Годы юности летят. Годы! Им возврата нет
назад. :,:Годы в вечность нас несут с собой. Годы!
Дни уходят чередой.:,:

2. Годы изменяют в жизни нас. Годы! Безвозвратен каждый час.
:,:Годы! Ты совсем уже седой. Годы что свершили над тобой?:,:

3. Годы! С каждым часом ближе дом. Годы! Скоро встреча
со Христом. :,:Годы! Скоро полночь, год уйдет. Годы!
Скоро наш Господь придет.:,:

4. Годы! Будь готов войти с Христом. Годы! В вечный
славный Божий дом. :,:Годы! Там святые без числа. Годы!
Все поет Христу: "Хвала!":,:

№1742
1. Господи, дай мне верности. Святости, чистоты,
:,:Чтоб не к земле, а к вечности Рвались мои мечты!:,:

2. Чтобы любила искренне, В мыслях была чиста :,:И за
святую истину Не побоялась встать.:,:

3. Дай, чтоб стремленья чистые В деле могли ожить!
:,:Ты помоги мне выстоять, Силу свою вложи!:,:

4. Господи, дай мне верности, Святости, простоты,
:,:Чтобы достигнуть вечности, Чтобы гореть, не стыть!:,:

№1743
1. Господи, источник дивный света, Ты - моя ведущая
звезда. Благодарен я Тебе за это Каждое мгновение, всегда!
Что б я делал без Тебя на свете? - Изнемог бы от житейских ран.
Сатана меня завлек бы в сети, В свою сферу, в крепкий свой капкан.

2. Но Ты мне протягиваешь руки, Радость Ты моей душе
даешь. Я избавлен от жестокой муки, Твоя правда побеждает ложь.
Я прошел земных путей немало По следам спасительным Твоим.
Жизнь моя с Тобой иною стала, Да и сам я стал теперь иным.

3. Господи, источник дивный света, Ты - моя ведущая
звезда. Благодарен я Тебе за это Каждое мгновение, всегда!

№1744
1. Добрые руки, с неба Алчущим дар несут, Если попросим хлеба
- Камень не подадут. Если попросим счастья - Счастье свое узрим,
:,:Только мы сами часто Не доверяем им.:,:

2. Думаем, что над нами - Бедствий лишь облака, А ведь
за облаками - Божьей любви рука. Небу небезразличны Наши
земные дни, :,:В переживаниях личных Вовсе мы не одни.:,:

3. Пастырем с колыбели В трудностях всех дорог, Рядом
в зной и метели Шел милосердный Бог. Мира кружит воронка,
Чтоб от нее спастись, :,:До высоты ребенка, Веруя, умались.:,:

4. Добрые руки с неба Алчущим дар несут, Если попросим хлеба
- Камень не подадут. Если мы ищем счастья - В Боге его узрим;
:,:Только колени чаще Нужно склонять пред Ним.:,:

№1745
1. Долиною плача и скорби иду я, Изранены ноги, нет
силы идти; :,:Хоть трудно, но все же шагаю, минуя
Соблазны и бездны греха на пути.:,:

2. Колючками терний изорвано платье, Усталое сердце
изныло в груди; :,:Повсюду картины греха и проклятья. Не
знаю, что встретит меня на пути.:,:

3. Долиною этой на подвиг кровавый, На смертные муки
Спаситель мой шел; :,:3а Ним, не смущаясь, я путь свой
направил, И мир благодатный мне в сердце вошел.:,:

4. Долиною плача и скорби иду я, Изведавший горе скиталец
земли, :,:А свет благодати, мне радость даруя.
Звездой лучезарной сияет вдали.:,:

№1746
1. В храм младенец, сын Марии, Иисус, был принесен;
И сказал слова святые Престарелый Симеон.

2. Вторя речи Симеона, Анна, ветхая вдова,
О Посланнике Сиона Прорекла пред ним слова.

3. Всем, кто жаждал избавленья, Анна пела с
торжеством О грядущем дне спасенья, О Спасителе Своем.

4. Жены, в возрасте преклонном, Хоть вы слабы, все ж
сильны Возвестить вы о рожденном. Кем народы спасены.

5. Силы ваши соберите И в сердечной простоте Всем,
кто с вами, расскажите О Спасителе Христе.

№1747
1. За железной тюремной решеткою. Ослабевший в
тяжелой борьбе. Помолившись у нар Богу шепотом, Мама,
вспомнил я вновь о тебе. Ты прости, что мирскими деяньями
Много горя тебе я принес! На могилке твоей покаяние
Даровал мне Спаситель Христос.

2. Ты теперь у престола Всевышнего, Так узнай же, родная,
о том. Что молитвы твои все услышаны. Что все дети
твои со Христом. В благодарность за жизнь драгоценную,
Твердость веры, любви полноту Они стали достойною
сменою И сердца посвятили Христу.

3. А от младшего сына ты выслушай Благодарность,
родная, вдвойне: Мне оказана честь наивысшая - Пострадать
с благовестьем в тюрьме. Скоро встреча с Христом
долгожданная Оборвет моих скорбных дней нить, Скоро в
небе надежда желанная Во Христе нас с тобой съединит.

№1748
1. Зажигались в небе звезды, Ласково маня. Знаю,
там, в Отчизне, ждешь Ты, Господи, меня.

Припев: Я записан в книге жизни, Вечной и святой.
Встречусь скоро я в Отчизне, Мой Господь, с Тобой.

2. И меня, земного, манит Голубая высь, Стаи
пламенных желаний В вечность унеслись.

3. Верю, что приду когда-то В небо, как домой... И душа
тоской объята По стране родной.

№1749
1. :,:3а каждый день, за каждое мгновенье Хочу Тебя,
Господь, благодарить; За солнца луч, за ветра дуновенье, За
то, что учишь верить и любить!:,:

2. :,:Ты принял за меня позор и муки И отдал жизнь, чтоб
я мог вечно жить! И ночь прошла, и больше нет разлуки, И
я могу Тебе, Господь, служить.:,:

3. :,:И не искать ни почести, ни славы, Быть самым
меньшим из Твоих детей. Благодарю, Господь, за это
право - Тебя воспеть среди земных скорбей!:,:

№1750
1. Земные дни, мелькая очень быстро, Всегда полны
надежды, ожиданий И, вспыхнув, угасают, словно искры, В
безбрежном океане мирозданья.

Припев: Сотвори сердце чистое, Боже, И дух правый
внутри обнови, Чтобы в мире, где я - лишь прохожий,
:,:Жить по вечным законам любви.:,:

2. В дороге жизни каждый ставит вехи, Их точный счет
известен только Богу. А годы исчезают звонким эхом И в
вечности напомнят нам о многом.

3. Склоняюсь пред Тобой с благодареньем, В руках твоих
- мои земные версты. Благослови, Спаситель,
восхожденье И каждый в жизни сложный перекресток.

№1751
1. Знаете, это же чудо, Что мы Христа познали И что
дорогой трудной К светлой шагаем дали.

Припев: Аккомпанирует ветер Нашим хорошим песням...
Даже печали встретить Легче, когда мы вместе!

2. Вместе легко идти нам, В деле сильны мы вместе, К
небу летят мотивы Наших призывных песен.

3. Мы еще здесь остались, Мы на пути к Отчизне, Но не
дадим печали Укорениться в жизни.

4. Лучше за дело взяться, А не грустить в ненастье.
Если уж разобраться, Мы же - владельцы счастья!

№1752
1. Иисус - сокровище святое! Может ли душа моя
найти В этом мире что-нибудь такое, Что Тебя могло бы
превзойти?! Ты - источник мудрости и света, Ты - источник
вечного добра, Лишь Тобой душа моя согрета, Ты сегодня
Тот же, что вчера.

2. Я с Тобою счастлив и доволен Даже горькой чашей на
земле, Мне с Тобой и в тесноте привольно, Мне с Тобою
хорошо везде. И ничто с Тобою не сравнится, Мне с Тобой не
надо ничего, И мой дух к Тебе, Иисус, стремится,
Лишь Тебя ищу я одного.

№1753
1. Истомилась душа в ожидании, И Тебе эту боль я
принес. Сократи мои годы страдания, :,:Возвращайся
скорее, Христос!:,:

2. Ко греху ощутив отвращение, Дай почувствовать близость Твою!
Ожидает душа освящения, :,:0ттого я в смиренье стою.:,:

3. Пред Тобой нищету исповедую, Мой любимый Учитель и Друг,
И священной Голгофской победою :,:Ты напоишь мой жаждущий дух.:,:

4. Укрепишь мое сердце усталое. Утешитель, обещанный Дух,
И наполнишь, как водами талыми :,:По весне наполняется луг.:,:

5. Не отвергни моления мытаря. Не пройди мимо скорбной души!
Ведь она Твоей Кровью омытая... :,:Не замедли! Приди! Соверши!:,:

№1754
1. Каждое утро Творца милосердие В жизни твоей
обновлялось, :,:Благодари же Его ты усерднее,
Что бы в пути ни встречалось.:,:

2. Скорбь, тесноту иль друзей безучастие - Все, что волнует,
тревожит, :,:В радость большую и вечное счастие Бог
превратить это может.:,:

3. Над человеком любовь Жизнедателя, Словно небес
беспредельность, :,:Пусть же всегда прославляет Создателя
Наша ответная верность!:,:

№1755
1. Как прекрасно поют соловьи! Как приятно сердец
сочетанье! Боже любящий, благослови Этой новой семьи созиданье.

Припев: Пусть сегодня украсит ваш брак Благодать
Иисуса и милость А теперь стройте жизнь свою так,
:,:Чтобы имя Христа святилось!:,:

2. Христианской всей жизни успех - В послушание Господу Богу.
Своеволие - это же грех, Вы ему перекройте дорогу!

3. Краток праздник... Блаженства же ключ У Христа одного
- в Нем пребудьте. Чтобы радость, как солнечный луч,
Озаряла и праздник и будни.

№1756
1. Когда на заре моих дней я блуждал В греховной
пустыне земной. Впервые я голос Христа услыхал: "Дитя
Мое, следуй за Мной! Следуй за Мной, за Мной!"

2. Когда я в завет с Иисусом вступил - Враги ополчились
стеной. Он силы мне дал и меня ободрил: "Не бойся и
следуй за Мной! Следуй за Мной, за Мной!"

3. Я падал в пути - Он меня поднимал. Склоняясь в любви
надо мной, И дивною речью меня укреплял: "В смирении
следуй за Мной! Следуй за Мной, за Мной!"

4. Когда я робел перед тьмою врагов, Редел строй друзей
предо мной, Я слышал Его ободряющий зов: "Мужайся и
следуй за Мной! Следуй за Мной, за Мной!"

№1757
1. Когда я в духе созерцаю Мессии образ неземной,
:,:Тогда я горе забываю. Благодарю за жребий свой.:,:

2. Он в муках за мой грех взывает: "Отец, оставил Ты
Меня..." :,:Надежды радуга сияет. Что не покинут Богом я.:,:

3. И слышу голос: "Совершилось!" - Главу Спаситель
преклонил. :,:И вера в сердце поселилась: Не даст Он мне
страдать сверх сил.:,:

№1758
1. Кто сотворил весь мир. Моря, озера, лес И людям
всем открыл Врата небес? Раскрасил Кто цветы? Кто
место дал заре И движет Кто ручьи По всей земле?

Припев: Мой Бог, все это - Ты. Хвалу и честь прими!
Рожден Тобою я, Ты - жизнь моя. Мой Бог, все это - Ты.
Хвалу и честь прими! Ты все предусмотрел - Ты мой удел.

2. Кто жизни смысл дает? Помощник Кто в пути? И Кто
тебя спасет От зла и тьмы? Кто посылает свет И дождь
земле сухой? Кто сохранит от бед И даст покой?

№1759
1. Ласточкой в неведомые дали Юность быстрокрылая летит.
Мы ее для Господа отдали. Жизнью нашей Он руководит.

Припев: Пусть мчатся годы вереницей - Мы ближе к
вечности идем; За крайней жизненной границей
В небесный дом войдем.

2. Кончатся земные испытанья, И, покинув землю навсегда,
Вспоминать мы будем дни скитанья, Дни благословенного труда.

3. Небо нам - желанная отрада. Небо - христианская
мечта, За святые подвиги награда, Счастья неземного красота.

№1760
1. Мой Бог - вблизи и в бесконечных далях. Велик
Он и сегодня, и в веках! :,:А я - всего лишь маленькая
капля, Висящая на кончике листка.:,:

2. Невзрачна капля, вечное ж Светило Румяный лик свой
чудно проявило :,:В ничтожной капле. О прекрасный вид!
Она переливается, горит.:,:

3. Что будет с каплей? Упадет на землю Иль превратится
в пар - она блестит. :,:Вот так и я свою судьбу приемлю,
И песнь одна в душе моей звенит::,:

4. Мое Светило - вечное! живое! Паду ли в землю, в небо ль
голубое :,:Я улечу, как этот легкий пар, - Все благо
мне! Все это Божий дар!:,:

№1761
1. Мой жизненный путь не украшен цветами, Душистые
розы на нем не растут, Мой путь весь усыпан одними
шипами, Терновника иглы на нем лишь растут.

2. Иду я, изранены ноги жестоко, Труднее становится
мне на пути. Но слышу, как голос предвечного Бога В душе
моей шепчет: "Не бойся, иди!"

3. Меня этим словом Господь укрепляет И силу дает для
борьбы со грехом, Небесное царство Он дать обещает,
Любовь и блаженство навек со Христом.

4. Господь укрепляет под ношею крестной И радость
вселяется в душу мою, Ведь я приближаюсь к высотам
небесным, Где песню победы с друзьями спою.

№1762
1. На юге ласковом, на хмуром севере - Везде, где
межи Церкви пролегли, Служите Господу со всем усердием,
И скорбь и радость братства разделив.

Припев: Служенье любящих, служенье искренних Проявится
не только на словах: Кто Иисусу служит, тот
поистине Для ближнего - евангельский слуга.

2. Отрадно для души Христа учение, Но поощренья в нем
для плоти нет; Служите Господу без развлечения, Забавы -
это признак детских лет.

3. Служите Господу в святом собрании, Где льются звуки
песен и молитв; Служите и под свист ветров в изгнании,
Когда душа тоскует и болит.

4. И если недруг вас привел в смущение, И если друг
поднял на вас пяту, При ободрении, при поношении
Служите верно Господу Христу!

№1763
1. Не бойся умереть. Боятся разве зерна Пшеницы
или ржи, когда для них земля Могилой станет? Кротко и
покорно Они умрут, чтоб вновь цвели поля!

Припев: Не бойся умереть. Боится разве колос Румяной
осенью среди друзей своих, Когда жнецов он слышит
громкий голос И видит блеск серпов в руках у них?

2. Не бойся умереть. Боится разве странник Усталый,
вечером увидев отчий дом? Не с радостью ли он в конце
скитаний Желает встречи с благостным Отцом?

3. Спаситель - наша жизнь и наше оправданье! Для страха
основанья в сердце больше нет! Что в этом мире? Скорби
да страданья. А в мире горнем - вечный Божий свет!

4. Не бойся умереть. Все Божий святые В последний
жизни час взирали в небеса. И мы оставим скорби все
земные И перейдем в обители Отца.

№1764
1. Оделись сопки в хмурые туманы, И ткут печаль
унылые дожди, А где-то солнце золотит каштаны...
:,:С тобой Господь! Надейся! Веруй! Жди!:,:

2. Для тех, кто верит, все приносит благо: Осенний
дождь и зимняя пурга, Весенние потоки по оврагам
:,:И майские зеленые луга.:,:

3. Для любящих доступно совершенство В терпении и
верности святой, Невозмутимый внутренний покой
:,:И радости бескрайнее блаженство.:,:

№1765
1. Он рожден для нашего спасения. Но, принесши миру
благодать, :,:Сам прошел долиной унижения И от мира
должен был страдать.:,:

2. Он рожден, чтоб осчастливить каждого. Кто узрит в
Нем Бога своего, :,:Но над Ним глумились злые граждане В
дорогом отечестве Его.:,:

3. Он рожден, чтоб светоч благовестия Засиял в греховной
темноте, :,:Чтобы и теперь на всяком месте мы
Возвещали людям о Христе.:,:

№1766
1. Опустеет сад, друзья уйдут. Музыка утонет в тишине,
Но найдите несколько минут Со Христом побыть наедине.

Припев: Брачные мгновенья позади... Искренней пусть
молится душа: "Господи, Ты с нами Сам иди. Дай Тобой
одним дышать!".

2. И растают контуры проблем. Будет счастье вам смотреть
в глаза, "Слава Богу! - будет слышно всем. - Нам обилье дарят небеса".

3. Скорбь когда приблизится, как тать, И рука смахнет
не раз слезу - Силен Бог Своих благословлять
В благодатный день, как и в грозу.

4. Опустеет сад, друзья уйдут. Музыка утонет в тишине...
Ваш суровый жизненный маршрут Вы доверьте Господу вполне.

№1767
1. Пашешь - паши с надеждою, Сеешь - с любовью
сей, С Божьей любовью нежною, А не земной своей.

Припев: Каждый свой шаг и слово С волей Иисуса
сверь, :,:В жизни - Он наша основа В будущем,
да и теперь.:,:

2. Просишь - проси лишь с верою. Не сомневаясь в
мольбе. Меришь - такою ж мерою Кто-то отмерит тебе.

3. Делаешь - делай искренно. Как бы ни тяжек был гнет.
Время рекою быстрою К вечности нас несет.

№1768
1. Перед Твоим поникшим ликом Стою, распятый
Иисус, Тебе, мой Пастырь, мой Владыка, Я в покаянии молюсь.

Припев: Ты радостью прощенья душу озари. Нежною
рукою слезы с глаз отри.

2. Прости, мой Бог, прости, Владыка, Все согрешения
мои, Падений малых и великих Молю, Господь, не помяни.

3. Услышь мое Ты раскаянье И муки совести сними. В
Тебе найду я оправданье И выход из безбрежной тьмы.

4. Прошу, рассей сомненья тучи, Очисти веры небосвод,
Моя душа покой получит, Когда простишь ее, Господь.

№1769
1. Повзрослели мы уже с тобою, В сердце песни
юности звенят, И умчались звонкою гурьбою Годы детства...
Не вернуть назад. Было в детстве ясно все и просто. Но
росли и мысли и дела... И уже хозяйкой, а не гостьей
Юность к нам негаданно пришла.

2. Выросли желания и цели, К небу устремляются меч-
ты... Только б вечно, только б в самом деле Были юными и
я и ты. Не опишешь яркими словами И об этом в песне не
споешь, Как чудесно жизни расцветанье. Время, юность, светлое твое!

3. Пусть не гаснут добрые порывы. На ветру окрепнут
плечи пусть! Помни: нашу юность осчастливил Иисус,
пройдя нелегкий путь. С песней счастья, радости, хваленья
Посвятим для Бога нашу жизнь! Да не прекращается
горенье: Нашей юности вовеки жить!

№1770
1. В Христе победа ждет нас, Спаситель навеки.
Грехи мне простились. Иисуса кровь свята.

2. Любовь Его со мною, Моя любовь к Нему лишь. Дал
силы к победе Он. Очистил жизнь мою.

№1771
1. Посмотри, простерлась справа, слева Жалкая неверия страна.
Истекает время для посева, Ожидает плуга целина.

Припев: Кто же, кто распашет сердца поле? Не колеблясь
выходи на труд! :,:Бог не будет никого неволить,
Нивы Божьи добровольцев ждут.:,:

2. Камни лжи и суеверий глыбы Важно перед Господом
убрать; Чтоб ростки взойти могли бы, Нужно почву сердца
распахать.

3. Пусть пробьются Божьей правды всходы, Ведь придет
великая страда! Тот блажен, кто в молодые годы
Смог ответить на призыв Христа.

№1772
1. Дружба верная, радость полная Только под рукой Всевышнего.
2. Мир течет рекой, дух ликует мой Только под рукой Всевьшшего.
3. Сладок жизни путь, счастьем дьшшт грудь Только под рукой Всевышнего.
4. Ближе Отчий дом вижу с каждым днем Только под рукой Всевышнего.
5. Не боюсь врага, безопасен я Только под рукой Всевышнего.
6. Полный мир души нахожу в тиши Только под рукой Всевышнего.

№1773
1. Прекрасен, как солнце, восторг наш сердечный:
Воскрес наш Спаситель, Сын Божий предвечный!

Припев: :,:0б этом слагаем мы светлые песни.
О, спящий духовно, ты ныне воскресни!:,:

2. От жизни греховной, безрадостной прежде Воскресни,
чтоб жить и в любви, и в надежде.

3. Да стихнет неверия грозная вьюга: Приветствуйте,
братья и сестры, друг друга!

№1774
1. Приди ко Мне, грехом обремененный, Усталый и
измученный нуждой. :,:Я жду тебя. Со Мною примиренный,
Ты обретешь и радость, и покой.:,:

2. Приди ко Мне, под солнцем одинокий Ты не найдешь
приют, где плач и стон. :,:Я смыть желаю все твои пороки
И облачить торжественно в виссон.:,:

3. Приди ко Мне, израненный грехами, С тобой давно Я
встретиться хочу. :,:Приди ко Мне, и Я святым бальзамом
Все раны сердца скоро излечу.:,:

4. Приди ко Мне, пока еще есть время, - Без истины нет
счастья впереди. :,:Вернись ко Мне, сниму пороков бремя.
Не опоздай! В смирении приди!:,:

№1775
1. Пусть Иисусу песни звенят И возвещают о том,
Что спас Христос тебя и меня. Как хорошо быть с Христом!

Припев: Юность Иисусу мы отдаем, Гимны хвалы Ему
воспоем! Стройно поет искупленных хор, Радостью светится взор.

2. Юность, как птица, ранней весной К нам прилетит невзначай
И запоет о жизни иной... Милое детство, прощай!

3. В юности много жизненных сил, Но быстротечны года.
Тот, кто Христу ее посвятил, Не сожалел никогда.

4. Юных дней жизни лучший букет Господу ты посвяти.
Без Иисуса радости нет, Счастье в Нем сможешь найти.

№1776
1. Свадьбы день и памятен, и дорог. Он - как миг
промчавшейся весны. И хотя уйдет тропинка в горы
- Любящим преграды не страшны.

Припев: Свадьбы день и памятен, и дорог. Он - как миг
промчавшейся весны. И хотя уйдет тропинка в горы -
Любящим преграды не страшны.

2. Счастлива чета, когда Сын Божий Стал соединившим
их звеном. Большего богатства быть не может Пилигримам
в странствии земном.

3. Без Христа не прочны узы брака, В мире часто рвется
дружбы нить, Гаснут радость и любовь во мраке,
И нельзя былого возвратить.

4. Даже в скорби счастье не прервется Если брак Господь благословит.
Пусть всегда горит над вами солнце Безграничной Божией любви.

№1777
1. Свежий ветер, пронесись над нами И рассей весь
мрак и облака, :,:Хоть мы свыклись с пасмурными днями,
Но нужда во свете велика.:,:

2. Божий ветер силы благодатной, Укрепи уставших и
больных, :,:Вытесняй ты свежестью приятной Затхлость в
душах юных и седых.:,:

3. Бурный ветер, ветер испытаний, Закаляй идущих за
Христом, :,:Чтоб в годину скорби и страданий Не роптать,
не падать под крестом.:,:

4. Свежий ветер, лишнее сметая, ТЫ над нами пронесись
опять, :,:Чтобы сад души, благоухая, Разливал чудесный аромат.:,:

№1778
1. Сверкал в лучах огромный истукан - Бог Вавилона.
К нему текла прислужников река По воле трона.
Не видела такого торжества Земля Нимрода. Во множестве
теснились, как листва, Князья народов.

2. В потоке пестром, волею Творца, - Седрах с друзьями.
Они хранят по-прежнему в сердцах Господне знамя. Разорвана
указом тишина Вдруг на Деире: "При звуке труб
падите, племена, Перед кумиром!".

3. Язычников повергнул вмиг оркестр Аккордом страшным.
Не тронулись, однако, трое с мест Среди упавших.
Пылало пламя. Гневом царь дышал: "Кто эти трое?!" Их
бросят в печь... Но смерть от них ушла, Они - герои!

4. Горят горнила скорби и теперь, В темницах вера...
Мир не спешит открыть свободы дверь Сынам и дщерям.
Ни смерть, ни жизнь, ни ширь, ни высота, Ни злоба ада Не
смогут отлучить нас от Христа - В мир нет возврата! Пусть
давит плечи трудностей свинец. Душа, отвертись! Навек
украсит в небе твой венец Святая верность!

№1779
1. Слышу, что ты загрустила, Милая мама, мама
моя... Снова тюрьма посетила Наши родные края. Молодость
жизни - в скитаньях: Тюрьмы и ссылки с отцом; Но
среди всех испытаний Ты не рассталась с Творцом.

2. Трудная жизни задача. Много в ней бурь, бурь и потерь,
Снова несешь передачу. Только уж сыну теперь. Не
унывай, дорогая, Веруй в победу Креста, Тысячелетья
сияет Подвиг бессмертный Христа.

№1780
1. Солнце село уж за горизонт. Сумерки сгустились над землею,
:,:А за облаками высоко Журавли курлычут надо мною.:,:

2. И меня с собою вдаль зовут И тоску по дому нагоняют.
:,:Ведь они свободны, потому Птицы в край родной перелетают.:,:

3. Проволоки колючая стена. Ты меня от близких отделяешь,
:,:Но зато с Иисусом никогда, Даже и в тюрьме не разлучаешь.:,:

4. И хоть далеко я от друзей, Бог мне все на свете заменяет,
:,:Но, когда услышу журавлей. Сердце поневоле замирает.:,:

5. И когда порою мало сил, Но, как прежде, ожидает
битва, :,:Вас хочу, друзья я попросить: Вспомните
вы узника в молитве.:,:

№1781
1. Спаситель мой, Ты - Солнце благодатное, В Тебе
одном нашла душа покой, :,:Любовь Твоя такая необъятная,
Что даже ад ее не скроет мглой.:,:

2. Я без Тебя дорогами неверными От истины и от любви бежал.
:,:0тягощен я был грехами скверными,
Но встречи с небом жаждала душа.:,:

3. Как мог я знать, что дивное прощенье Проявишь Ты в
любви Своей ко мне, :,:Не милости я ожидал, а мщенья За
грех души, погрязшей в вечной тьме.:,:

4. Иду к Тебе как есть, Владыка любящий. Даруй мне силу,
радость и любовь, :,:Прости меня, вернувшегося
в рубищах, Прости меня, - я повторяю вновь.:,:

№1782
1. Спаситель! Тебе - моя песня и стих За то, что на
землю сошел от Отца Ты :,:И вечной любовию многих
достиг В тревожном и сумрачном веке двадцатом.:,:

2. Ты - Свет к просвещенью. Во мраке земном Сердца,
словно лилии, тянутся к свету. :,:И мы возвещаем теперь с
торжеством Рожденье Твое и над смертью победу.:,:

3. С Тобою на землю пришла благодать, И вечную жизнь
предлагаешь Ты даром. :,:3а то, что людей продолжаешь
спасать, Прими поклоненье сердец благодарных.:,:

№1783
1. Стою под крестом Твоим странницей... Я долго искала
Тебя :,:И в мире была изгнанницей, Тоскуя, любя и скорбя.:,:

2. Незнатная и небогатая. Надежду боясь потерять,
:,:Стою пред Твоим распятием. Не смея и слова сказать.:,:

3. И только лишь взглядом о милости Тебя попросить я
могу: :,:Своею Божественной силою Ты душу согрей мою.:,:

№1784
1. Струны сомнения, гордости, ропота Пусть замолчат
навсегда. :,:Пусть все богатства духовного опыта Будут
заметны в плодах.:,:

2. Струны святой доброты и сердечности Пусть никогда
не молчат, :,:Пусть дорогие мелодии вечности Об Иисусе звучат!:,:

3. Звуки глубокие, нежные, юные Льются из чистой души.
:,:Эти созвучья любви многострунные Так во Христе хороши!:,:

№1785
1. Тихо увядали краски дня. Ночь на землю робко
опустилась. Иисус, не оставляй меня И яви душе святую милость.

Припев: Боже, когда ночи пелена Мне дорогу жизни закрывает,
Знаю я: рука твоя сильна Довести меня к просторам рая.

2. Дай понять в общении с Тобой Путь, которым шел Ты
на Голгофу, Ту молитву, что в тиши ночной Возносил Ты
любящему Богу.

3. Снова взор свой к небу возвожу, В даль, где ярко
серебрятся звезды, И в смиренье сердца возношу
Благодарность за Твою свободу.

4. Миллионы слышишь Ты молитв. Исполняешь силою
идущих; Пусть и мой звучит любви мотив.
Возвещая искупленье душам.

№1786
1. То был радостный день В моей жизни земной,
Когда Ты, мой Господь, Подарил мне покой.

Припев: Буду славить Тебя За дар чудный любви, Что
омыл Ты меня В драгоценной Крови.

2. Было время, когда Без Тебя я блуждал, Но Ты руку
Свою В темноте мне подал.

3. Душу светом Своим Ты мою озарил, Дар спасения мне
Из любви подарил.

4. И с тех пор в дивный край Я иду за Тобой,
Там блаженный мой рай, Там мой вечный покой.

№1787
1. Ты жалуешься: сколько горя разного! Но можно
ли бездействовать в скорбях, Когда так просто и доступно
сказано: "Любовью вечною Я возлюбил тебя".

Припев: Твоя душа - пылинка в мироздании, Но Я с
тобою разделяю боль, Чтоб четко отпечаталось в
сознании: Господь мой - это вечная Любовь.

2. Вздыхаешь ты: стучатся беды прежние И искушенья
душу теребят, Но повторю Я, как и прежде, с нежностью:
"Любовью вечною Я возлюбил тебя".

№1788
1. Ты тверже алмаза и крепче гранита, Гонимая Церковь
Христа, :,:Изранена в битвах, жестоко избита, Идешь,
не чуждаясь креста.:,:

2. Ты легких дорог и путей не искала, Не ведом тебе
компромисс, :,:В часы испытанья в проломе стояла, Подняв
знамя истины ввысь.:,:

3. Сибирь для детей твоих стала могилой, Их вьюги
встречали в пути... :,:Но снова Бог крепкий дает тебе силу
Евангелье миру нести.:,:

4. Скитанья и скорби, страданья и слезы Бессильны спасенных
склонить. :,:С молитвой они одолеют угрозы, Бог
силу им даст победить.:,:

№1789
1. Улетели вдаль морозы. За Полярным кругом
скрылись... Закудрявились березы, Нежной зеленью
покрылись. Над морями, над лесами. Над веселым светлым
лугом Голубыми небесами Потянулись птицы с юга.

2. Зазвенели в небе песни, Город солнцу улыбался... В
этот тихий день воскресный Со свободой я прощался: "Ты
прощай, Сибирь родная, Не забыть друзей мне лица!"
Сердце сжалось, замирая, И забилось, словно птица.

3. Загремел засов железный. Как в старинной русской
были, И в острог угрюмый, тесный Сердце вольное сокрыли.
Сердце, сердце! Прочь тревогу! Будем жить и верить
будем! Мы с тобою служим Богу И в тюрьме послужим людям!

№1790
1. Утешь меня. Боже, любовью согрей, К груди я
приблизился ныне Твоей И верю я слову, что Ты говорил,
:,:0т юности ранней меня Ты любил.:,:

2. Теченье мирское меня увлекло, В отравленном сердце
покоилось зло, Но искра любви Твоей пламень зажгла,
:,:И радость спасенья душа обрела.:,:

3. Храни в искушеньях, Спаситель, меня. Как мать охраняет
родное дитя. Я плачу и тихо Тебе говорю: :,:Умножь во
мне веру, Тебя я люблю.:,:

№1791
1. Уходит юность под венец. Сияет счастье с тенью
грусти, :,:Как хочется, чтоб сердца русла Не обмелели под конец.:,:

2. Речушка, ручеек, река - Не важно, кто вы. Очень ценно
:,:Полезным быть в Христовой Церкви И воду жизни несть в века.:,:

3. Благословения Творца Желайте больше, чем достатка.
:,:С любовью радостно в палатке, А без нее - печаль в дворцах.:,:

4. Пусть брачный день на много лет Положит радости
начало, :,:И чтоб любовь не обветшала, Но в Небо проложила след.:,:

№1792
1. Христианства радостные зори Для меня зажглись
в расцвете лет... И с тех пор на жизненном просторе Для
меня иной отрады нет! Голос веры, пламенный и звонкий,
Достигает огненных светил. Ну а ты? По-прежнему в сторонке?
Кто тебе дорогу перекрыл? Иисус - поэзии хоралы!
Иисус - свободы яркий луч! Это жизнь в травинке каждой
малой. Это бой за правду среди туч!

2. Может, вера для тебя позорна, Радость неба кажется
мечтой? Древний враг коварно и упорно. Словно ворон,
вьется над тобой. Я, глубоким трепетом объятый, В сердце
слышу неба перестук. Потому что дорог мне Распятый, За
меня испивший горечь мук. Я хочу планету видеть садом,
Гимн творцу поющей на лету, А тебя - моим по вере братом...
О мой друг! Скорее ко Христу!

№1793
1. Христос, в мольбе склоняюсь пред Тобою,
Взглянь на меня с Голгофской высоты! :,:Своих грехов я от
Тебя не скрою. Господь, кто мне поможет? - Только Ты.:,:

2. О Иисус, коснись моей проказы Своей рукой, способ-
ной исцелять. :,:Я так, Господь, к греху привязан, Что взор
к Тебе я не могу поднять.:,:

3. Нет сил бороться, руки опустились, Сомненье камнем
давит мне на грудь, :,:Но прояви ко мне, Спаситель,
милость, Хочу я с верой на Тебя взглянуть.:,:

№1794
1. Чаша скорби еще не испита - Скоро снова ты будешь испытан.
Но одно ты не должен забыть: Что ты призван свидетелем быть.

Припев: Ты - свидетель Христа, ты - свидетель Христа!
И свободный твой дух мир не сможет согнуть,
:,:Если только уста, если только уста Не
позволишь ему в искушеньях сомкнуть.:,:

2. Мир удобства для плоти предложит Или бросит в темницу,
быть может, Но ты главное помни средь бед - Ты
вступил с Иисусом в завет.

№1795
1. Четко мерит время маятник веков И влечет невольно
всех нас за собой. :,:Эта жизнь сурова, эта жизнь
трудна, Но в любви Христовой радость нам дана.:,:

2. Трудно в век двадцатый путнику идти. Но видны спасенным
истины следы. :,:Эта жизнь сурова, эта жизнь трудна,
Но Христом свобода нам навек дана.:,:

3. С твердой Божьей верой, не страшась скорбей. Мы
пройдем тропинкой Божиих детей. :,:Эта жизнь сурова, эта
жизнь трудна, Но в Крови Христовой сила нам дана.:,:

№1796
1. Я искал для души Счастье в красках зарниц, В полуночной
тиши, В щебетании птиц; :,:Но, томясь и грустя,
Убеждался в одном,:,: Убеждался в одном:

Припев: Без Христа, без Христа Жизнь мертва и пуста;
Если я без Христа, Жизнь - одна суета; :,:И все счастье
лишь в том, Чтобы быть со Христом.:,:

2. Я искал для души Наслажденье во зле, Удовольствие -
в лжи, Света - в сумрачной мгле, :,:Но, томясь и грустя,
Убеждался в одном,:,: Убеждался в одном:

3. Я пытался найти В человеке покой, Грех мне этот прости,
Боже мой, Боже мой! :,:Я и в лучшие дни Убеждаюсь в
одном,:,: Убеждаюсь в одном:

4. Не искал я Христа, Но нашел меня Он, И открыл я уста
- Я прощен и спасен; :,:И опять, и опять Убеждаюсь в
одном,:,: Убеждаюсь в одном:

№1797
1. Я у Господа в долгу поныне: Каждый день живу
Его даяньем. Жизнь моя в единородном Сыне, За меня Он
перенес страданья.

Припев: Как не быть мне благодарным Богу?! Его имя
славно и чудесно. Я возьму с собой в мою дорогу
Эту нескончаемую песню.

2. Велика любовь Его и милость, Сколько благ дает Он
ежедневно! Благодать Его не прекратилась. Он - даятель
каждое мгновенье.

3. Сколько дней продлится непогода, Кроме Бога кто об
этом скажет? А пока дает Он нам свободу И победу
над коварством вражьим.

4. Хорошо, что Бог спасать умеет, Я пришел к Нему -
больной, калека. Бесконечно любит и жалеет Бог
Свое творенье - человека.

№1798
1. Подними, друг, взор твой к небу, Там Спаситель
всех нас ждет, Посмотри, друг, на Голгофу, Там покой душе найдешь.

Припев: Только приди к Нему Сердце отдай Христу Он
за тебя на кресте страдал. Блага земли забудь Встань на
тернистый путь Тот что Спаситель нам указал.

2. Мир нам много предлагает И богатства и добра. Но
прислушайся немного, Друг души зовет тебя.

3. Не пугайся, хоть путь труден Сам Господь с тобой пойдет.
Не отвергни зов Иисуса, Счастье в жизни обретешь.

№1799
1. Годы Евы и Адама, Как блаженный сон текли И
Едем был вместо храма Для Создателя Земли.

2. Змей лукавый речью странной Евы слух остановил,
Запрещенный плод нежданно Взять ее он убедил.

3. Отчего свой грех свершила Ева быстро и легко?
Божью речь она забыла И ходила далеко.

4. Сестры, чтоб стопой опасной Не пришел лукавый к
нам, Будем помнить ежечасно, Что Господь сказал сердцам.

5. Будем Господа держаться Всей душой и верой всей, И
не будем удаляться От Его святых путей.

№1800
1. Без особенного дара Авраамова жена, Богом
избранная Сарра, Верою была полна.

2. После мига колебаний Твердо верила она, Что
Иеговы обещанье Скоро сбудется сполна.

3. Соблюла она в смиреньи Богом данный ей закон,
Образец повиновенья Его дан для верных жен.

4. Сестры, будьте Саррой в жизни, Повинуйтеся мужьям,
Чтоб примера укоризны Не давать своим детям.

5. Верьте Божьим обещаньям И тогда Его тропой Вы
пойдите к испытаньям С светлой, радостной душой.

6. Есть ли что ценней и чище, Чем любовь и мир семьи?
Радостно в таком жилище Мы проводим дни свои.

№1801
1. Приходи почаще на Голгофу Здесь берет начало
жизнь твоя. Здесь за мировую катастрофу Жертвой стала
алая струя.

2. Кровь безгрешных рук Христа струилась Божий Сын
страдая умирал. На Голгофу в небо дверь открылась Бог в
любви спасенье людям дал.

3. Пусть твоя житейская тропинка Не обходит стороной
креста Чтоб душа, как детская слезинка От порока стала
здесь чиста.

4. Счастье вдалеке искать не надо Приходи к Нему, и ты
найдешь. Ведь оно совсем с тобою рядом Во Христе исток
его найдешь.

5. Здесь мечта и чаянья людские Здесь надежда светлая
веков Во Христе, чьи руки дорогие Жизнь спасли от пагубных оков.

6. Пусть прошли века, стирая даты, Но одно лишь может
жизнь сказать: Подвиг, совершенный Им когда-то.
Вечность не сумеет затерять.

№1802
1. Хвала, хвала! Хвала Ему утром. Хвала Ему в
полдень. Хвала, хвала! Хвала Ему вечером.

2. Слава, слава! Слава Ему утром, Слава Ему в полдень,
Слава, слава! Слава Ему вечером.

3. Служу, служу! Служу Ему утром. Служу Ему в
полдень. Служу, служу! Служу Ему вечером.

4. Люблю, люблю! Люблю Его утром. Люблю Его в
полдень, Люблю, люблю! Люблю Его вечером.

№1803
1. Давай направим наши взгляды В глаза прекрасные
Христа, Туда, где умер Он распятый, - Туда, туда, туда, туда...

2. Давай протянем наши руки Туда, к Голгофскому холму,
О, та боль! О, эти муки... Пойдем к Нему, к Нему, к Нему...

3. Чтоб там склонить пред ним колени. Где тихо, тихо
льется кровь... Где драгоценное спасенье Нам дарит Божия любовь!

4. Давай направим наши взгляды И наши мысли, и сердца,
Где лик Его сияет свято В шипах тернового веща!

5. Сосредоточим все вниманье На Иисусе на кресте. Он
умирает в истязаньях Но Он воскреснет в красоте.

№1804
1. Озарилось небо яркою звездою, Светлыми лучами
рассекая мрак, Ангельская песня льется над землею.
Божий Сын на землю сделал первый шаг!

2. Все, что было ангелами сказано, В их святой,
величественной песне. Со спасением мира тесно связано.
Связано с моим спасеньем тесно.

3. А звезда горела, а звезда сияла, Словно любовалась, -
как прекрасен Он! К Вифлеемским яслям свет свой посылала,
Из лучей сплетая золотой хитон.

4. А в домах уютных спали жители. Только пастухи в полях
не спали, Первыми узнали о Спасителе, Первыми Хвалу Ему воздали.

5. А земля дремала, а земля не знала О рождении чудном
нового Царя, Что в Младенце Этом новое начало, Что
взошла над миром новая заря!

6. Нам сегодня вновь так много сказано О рожденном в
мире Сыне Божьем, Эта весть с моим спасеньем связана И
с твоим спасеньем, друг мой, тоже!

№1805
1. Вот с тимпанами в руках Моисеева сестра Песнь
воспела о делах, О событиях утра.

2. Громко пела Мариамь, Женщины собрались к ней И
раздалось по полям Пенье жен и матерей.

3. Превознесся Вечный Бог, Войско ввергнул в море Он,
В глубине морей заглох Враг народа - фараон.

4. Пойте Господу, сердца И хвалебные уста.
Пойте милости Творца, Все народы, все места.

5. Бога славил в первый раз В день тот стройный женский хор.
То был чудный женский час. Иль собрание сестер.

6. Сестры, пусть и ваш кружок Радостно о том поет, Как
Творец небес высок В изобилии щедрот.

№1806
1. В этот тихий спокойный вечер Отложив все земные дела.
Хорошо нам, спокойно вместе И за это Иисусу хвала.

Припев: Память нас возвращает в былое, Хоть нелегкой
дорога была, Но сегодня мы славим Бога И за это Иисусу
хвала. Были беды и были невзгоды, В море жизни бурлит вода,
Солнце спрятали грозные тучи И за это Иисусу хвала.

2. Было счастья немало средь горя, Были новых друзей
имена, Восходили над нами зори, И за это Иисусу хвала.

3. Вскоре кончится наша дорога, Нет, не важны для нас
времена, Заберет нас Иисус в свой город, И за это Иисусу хвала.

Припев: Поднимайте же выше головы, Исповедуйте веру свою,
Вы же жители чудного города, Что стоит на
"том берегу". Поднимайте же выше головы, Исповедуйте веру свою,
Драгоценные жители города, Что стоит на "том берегу".

4. В этот тихий спокойный вечер Отложив все земные
дела, Хорошо нам, спокойно вместе И за это Иисусу хвала.

№1807
1. Христос мой, как о Тебе молчать, Как Тебя не благодарить.
Ведь Ты дал право Тебя познать И Твой свет всем людям дарить.

Припев: Не покидай меня, я быть хочу с Тобой Каждый
день, и час, и миг земной. Руку подай любя, в вечность
веди меня, В мир счастья, солнечного дня.

2. Творец мой, Ты для людей лишь миф, Для меня - Спаситель Христос,
Создатель неба, планет и звезд, Утешитель горя и слез.

3. Всевышний, Ты нас благослови Для труда во имя Христа.
Пошли нам больше дара любви, Чтоб не смолкли наши уста.

№1808
1. Звездочка блеснула В небе голубом И все кругом
уснуло Тихим мирным сном.

2. Только мне не спится В тишине ночной Все хочется
молиться Сердцем и душой.

3. В эту ночь святую Сердце хочет жить. О, Боже, дай
мне силы Верить и любить.

4. Звездочка блеснула В небе голубом И все кругом
уснуло Тихим мирным сном.

№1809
1. Как-то получилось, что сошлись дороги, Вовсе непохожи,
но сошлись в одну, Если вдруг в дороге грусть тебя
встревожит. Знай, что я с любовью руку протяну.

Припев: Если вдруг несчастье на тебя нагрянет, Если на
ресницах заблестит слеза, Знай, что сквозь туманы Я с
любовью гляну Осторожно в самые глаза.

2. С другом можно плакать, можно и молиться, С другом
можно просто сидя помолчать, Кто сказал, что с другом
можно не считаться, Друга первым делом нужно уважать.

3. Разве друга ищут, разве выбирают? Друг к тебе приходит
только невзначай, Да и другом разве каждого считают?
Недруга от друга надо отличать.

№1810
1. Вот у скинии священной. Поборов и стыд, и страх,
Анна молится смиренно В сокрушеньи и слезах.

2. Цель ее мольбы, желаний, Чтобы Бог ей сына дал,
Сына высших дарований, Чтобы он пророком стал.

3. И услышал Бог моленье: Анне дан был Самуил; Он
великое служенье Для Иеговы совершил.

4. Так сильна молитва веры, Ей отказа свыше нет; От
Творца дары без меры Получаем мы в ответ.

5. Матери! Творца просите О семействе, о детях.
От Него ответа ждите С твердой верою в сердцах.

6. Научитесь на служенье Ваших деток посвящать.
Чтобы с неба откровенье Пролила в них благодать.

7. Богу правды посвящайте Им ниспосланных детей, В
них молитвой воспитайте Для Него служителей.

8. Самуилов и пророков Дайте людям на земле.
Чтоб забылась тень пороков В вечной Господу хвале.

№1811
1. Только с Тобою хочу быть в общенье, Только с Тобою страдать.
Чувства святые и к небу стремленье Ты лишь один можешь дать.

2. Лишь на Тебя я хочу положиться И только лишь в слове
Твоем Силу искать, чтоб любить и трудиться И кротко
шагать под крестом.

3. Только лишь чувства Твои неземные Я сердцем хочу
перенять. Уст приношенья и жертвы святые У ног Твоих в
небе слагать.

4. Только меня пусть сомненье не встретит, Горечь усталости, слез.
Вечно светильник пусть радостью светит Той, что послал мне Христос.

№1812
1. К святости стремися, В Боге пребывай, Бодрствуй
и молися, Библию читай; В мире будь со всеми, Слабых
поддержи, Скинь заботы бремя, Господу служи!

2. К святости стремися, Все пройдет как дым; За Христа
держися, Следуй лишь за ним; Он велик и чуден В славе
и борьбе, И познают люди Господа в тебе.

3. К святости стремися, За Христом иди, Сам не торопися
К месту впереди. В радости и в горе Торжествуй всегда,
Не спуская взора С Господа Христа.

4. К святости стремися. Твердым будь душой. Радостно
смирися Под Его рукой. Так водимый Духом, Ревностью
горя, Перейдешь ты к слугам Вечного Царя.

№1813
1. Тебе, мой Бог, хвалу я возношу За дар любви,
прощенья и спасенья. Тебе, Отец, я сердце приношу, Возьми
его и будь его владельцем.

Припев: Прими мое благодаренье. Достоин славы и хваленья
Ты, За то, что любишь Ты Свое творенье, За то,
что пострадал за грешных Ты.

2. Не в силах я все выразить вполне. Чего достоин Ты,
предвечный Бог, Но знаю я, что только лишь Тебе Должна
звучать хвала всегда, везде.

3. Кто, как не Ты, даруешь людям счастье, Примите люди
Божью благодать. О, поспешите все к Нему скорее,
Всем жаждущим жизнь вечную Он даст.

№1814
1. Встает заря, и солнца луч на небо всходит. Засияв
в бескрайней синеве, За новый день хвалу Творцу поет
природа, Мы воспрянем в радостной хвале.

Припев: Слава Богу, слава Богу, За милость, за прощение
грехов Слава Богу, слава Богу, За дивную Его любовь.

2. Как дивно все, что сотворил наш Бог великий, Да звучит
и слава и хвала, Прекрасно все, что создано Творцом-
Владыкой. Славим Бога за дивные дела.

3. Служенья дар имею я и счастлив этим. Это есть
сокровище мое, И жизни путь Его дарами здесь отмечен И
осыпан милостью Его.

4. 0, сердце, верь, приди к Нему, спеши, не медля, Он
источник счастья твоего. Взойдет заря в душе твоей, и не
замедлишь Ты прославить Бога Своего!

№1815
1. Глазами неба синего взгляни в мои глаза, Взгляни
мне в душу пристально, чтоб плакала душа, Твой взгляд,
Спаситель, ласковый утешит и поймет, Ко мне с
поддержкой братскою в опасности придет.

Припев: Твои глаза прекрасные я в небе узнаю Глазами
неба ясного Ты видишь жизнь мою, Ты видишь все
желания, все мысли и мечты, И все мои страдания.
Спаситель, видишь Ты, Видишь Ты.

2. Когда мой путь неясен мне, когда я устаю. Когда
судьбе в отчаяньи вопросы задаю, И горькими рыданьями
охвачена душа, Слезами сострадания мне вторят небеса.

3. Твой взгляд. Господь, встречаю я в мерцанье дальних
звезд, И всем сознаньем чаю я: когда к себе возьмешь, И
там, в объятьях вечности, где счастье и простор, Родной до
бесконечности я Твой увижу взор.

№1816
1. Великий грешник в этом мире, Я был Тобой, Господь,
принят И, облечен в Твоей порфире, Я стал в Тебе и
чист, и свят. Та святость не моя, Спаситель; Она - Твоя,
Тобой дана, Чтоб с нею я вошел в обитель, Где жизнь Тобой озарена.

2. "Святой еще да освятится", - Взьшает Голос Твой к
сердцам; Святой по вере да стремится - Святым явиться по
делам. Ты хочешь видеть в благодарность Иную святость от
меня; В служеньи жизни лучезарность И плод святой в работе дня.

3. Ты хочешь, чтобы силой Духа Соткал я ткань из добрых дел,
Чтоб мир, где сумрак и разруха, Одежду святости
узрел. Господь, та ткань еще ничтожна, Так мало дел несу с
собой, Но Ты опять зовешь тревожно: "Да освящается святой".

4. И я к Тебе, Господь взываю: О дай мне больше, больше дел,
Чтоб я, идя дорогой к раю. Одежду святости имел;
Чтоб мир дела добра увидел И прославлял Тебя, Отец, Чтоб
зло и грех возненавидел И положил вражде конец.

5. Хочу иметь я святость Ноя, И Авраамовой семьи,
Навина - древнего героя, И Моисея, и Ильи; И больше
святости желаю - Архангелов, Твоих друзей, И дальше мысли
простираю; Желаю святости Твоей.

6. Господь, ведь то Твое желанье, Чтоб я, как Ты, был
чист и свят: Но я - бессильное созданье; Могу ль создать я
Твой народ? Тебе, Тебе опять молюся: Явись во мне с Своим лучом;
Святой, в тебе да освящуся Все больше, больше с каждым днем.

7. Пошли мне святость созерцанья И сокровенной чистоты
- Пошли мне святость ревнованья В делах и жертвах
доброты. Порочных дел, грехов незримость. Безгрешность
в жизни сотвори: А там вдали - непогрешимость Увижу я в
лучах зари.

№1817
1. Небеса ожидают меня, Радость ждет неземная меня,
Будет встреча с Иисусом Христом, С Святым Духом, с
Небесным Отцом.

Припев: И венец, ну, конечно, венец, Тот, что мне
приготовил Отец. И венец, ну, конечно, венец.
Тот, что мне приготовил Отец. Аллилуйя, Аллилуйя, Аллилуйя,
Аллилуйя, Аллилуйя, Аллилуйя, Аллилуйя, Аллилуйя.

2. Город ждет неземной красоты, Всюду ангелы, всюду
цветы, Лица милых, родных мне друзей. И Спаситель стоит у дверей.

3. Будет встреча с Иоанном, Петром, И святых без числа
целый сонм, Подойдут и обнимут меня. Радость ждет неземная меня.

№1818
1. Верю я. Ты дивный Избавитель, Ты со мной во
всем моем пути. Дел и судеб Ты один вершитель, Знаешь,
все, что ждет нас впереди.

2. Ты лишь превращаешь горе в радость И тебе лишь
только пожелать Гнев врагов и их слепая ярость Может
милостью большою стать.

3. Ты миров незримый победитель, Жизнь всему в движенье
можешь дать, Иль Тебе не смочь, мой Бог - Учитель
На плотское сердце повлиять.

4. Мой, стеная, дух к тебе стремится, Верю я, но веру укрепи,
А не верить, - значит, усомниться В Твоей силе, милости, любви.

5. Я не знаю, много ли осталось Мне пройти по жизни впереди,
Пусть всегда Твоя святая радость Будет мне отрадой на пути.

6. Эти скорби, гнет и поношенья Мне не скрыть, как
этих жгучих слез. Ты прими, Господь, мои моленья Те, что
в этот час Тебе вознес.

№1819
1. Скоро светом сияющих звезд Озарится ночной небосклон,
Буду петь о Тебе, мой Христос, Ведь Тобой я навеки спасен.

2. Луч последний заката погас На вершине за светлой
чертой, Свое сердце Тебе я отдал И живу уже только Тобой.

3. Я хочу воспевать Тебя вновь Этой ночью, любимый
Христос, За спасенье Твое и любовь. Эти слезы к Тебе я принес.

4. Что меня ожидает в пути. Может я, как звезда упаду,
Ты меня защити и прости. От Тебя я уже не уйду.

5. Самой маленькой звездочкой быть. Дай мне, Боже, на
этой земле. Твоим светом повсюду светить Погибающим
людям во тьме.

6. Помню я, где нашел Ты меня, Как избавил от тягостных уз,
Буду славить я вечно Тебя, Твой теперь я навеки, Иисус.

№1820
1. Пусть никто о Боге нам не скажет. Пусть умолкнут
песни в тишине... Дух Святой духовные пейзажи Пишет
на духовном полотне.

2. Дух Святой, таинственный и нежный. Истинный Художник красоты.
Душу, как виссоном белоснежным. Он одел в одежды чистоты.

3. Кисть Его в душе изображает Мир духовный, мир
иных красот. Штрих один, - и счастье сияет, Штрих
второй, - и радость расцветет.

4. И роса жемчужинками ляжет, Жаждущую душу освежит,
- Пусть никто о Боге нам не скажет, - Тихо скажет красота души!

№1821
1. Славу и величие отражают Все созданья мудрого
Творца, Вся природа Бога прославляет И поют о Боге небеса!

2. И поют ручьи порой весенней, Пеньем птиц наполнились сады!
И в дожди, и в ветре слышно пенье - Все о Нем напоминает мне!

3. Что-то шепчет травка при дороге, Что-то гром грохочет в вышине,
Тихо или громко, - все о Боге! Все о Нем напоминает мне!

4. Слушаю с каким-то умиленьем Как колосья зрелые
шуршат - Все поет! И вместе с этим пеньем К Богу приближается душа!

5. Ощущая вновь, какой чудесный Мой Творец, которому служу,
Я Ему свою слагаю песню, - В эту песню душу всю вложу!

№1822
1. Светом, как ризою, Ты одеваешься, Небо - Твой
дивный шатер, Славой повсюду Своей простираешься,
Мысли даруешь простор.

2. Дивно велик Ты в Своем созидании, В чудном учении
и назидании, В муках пролитой Крови.

3. Светом, как ризою. Ты одеваешься Все сотворивший
вокруг. Вечно в спасенных сердцах прославляешься, Нас
искупивший от мук.

4. Бездной покрыл колыбель человечества, Водам дал
стези на ней. Спас от греха для святого Отечества, Муки
приняв за людей.

5. Ты устрояешь чертоги над водами, Храмы творишь в облаках,
Благоволенье Твое над народами, Милость в пронзенных руках.

№1823
1. Этот подвиг для меня, Этот подвиг для меня.

Припев: Через кровь Иисуса Христа, Этот подвиг для
меня. Да, для меня, да, для меня. Через кровь Иисуса
Христа, Это победа!

2. Это радость для меня, Это радость для меня.
3. Это смелость для меня, Это смелость для меня.
4. Это сила для меня, Это сила для меня.

№1824
1. Заря ль пылает на границе неба. Иль в полдень радует
оно голубизной, О, Боже, где б под ним я только не
был, Ты неизменно будь всегда со мной. Алеют на вечернем
небе тучи, Горят ли звезды ночью вдалеке, О, Иисус,
всесильный и могучий, Храни меня в Своей святой руке.

2. Когда идти мне в дальнюю дорогу, Когда решать мне
жизненный вопрос, В молитве руки простираю к Богу -
Реши и проведи меня Христос. Когда я радуюсь и слезы
утираю, Когда я отдыхаю и борюсь, Иду к Тебе, Ты слышишь,
я ведь знаю, Дай не терять Твоей руки, Иисус.

3. Когда отстану я в пути, слабея, Когда Твой образ
затуманится слезой, К Тебе я все равно, благоговея, Приду
опять с потушенной душой. Ты не забудешь, не оставишь, я
ведь знаю, Здесь не поймут никто, к кому идти? К Тебе
Единому я руки простираю, Пребудь со мной, помилуй и прости.

№1825
1. В тиши ночной среди полей Вдруг ночи мрак исчез,
Слетели ангелы с небес Спеть песню для людей.

2. Слетают ангелы с небес В полночной тишине И в мир
несут благую весть О радостной стране.

3. Туда, где горе, плач и стон Спешат они с хвалой; Не
заглушит наш Вавилон Их песни неземной.

4. И вы, под бременем забот Согбенные друзья,
С трудом идущие вперед, В небесные края,

5. Взгляните! Новый день спешит С чудесной быстротой.
Внимайте с радостью в душе Той песне неземной.

6. Вот, наступают дни, когда Дождется человек: Пройдут
земных скорбей года, Настанет славный век,

7. Мир воцарится на земле, Умолкнет бури вой,
Сольются все сердца в хвале, В той песне неземной.

№1826
1. Горе не придет к тебе, Доверяйся лишь Христу.
Горе не придет к тебе, Слову Божью ты поверь.

2. Слышишь ли Его зовущий глас? Нет на свете трудностей для нас,
Сейчас доверься Христу, И слову лишь Его на всякий час.

№1827
1. Встав сегодня утром рано, Помолился ль ты?
Попросил ли ты защиты, Помолился ль ты?

Припев: Как молитва помогает, Ночью зажигает свет,
И когда изменят силы, Помолился ль ты?

2. Божью милость людям надо, Помолился ль ты?
И когда изменят силы, Помолился ль ты?

3. Мир молитва охраняет, Помолился ль ты? С верою
молитесь Богу. Помолился ль ты?

№1828
1. О, скалы немые, встречаете вы И стужи ночные, и
рокот волны, И вас согревает луч солнца весной, И новь
убегает, прощаясь с зарей. Темные тучи унынья тебе омрачают
здесь путь, Снег равнодушья когда на пути леденит
твою грудь, В помощники Бога тогда призови, Он тучи
унынья рассеет потоком любви.

2. Сомнения тучи, унынья моря На жизненной круче
встречают тебя, И жизни волненья и страха прибой, И мира
гоненья пройдут над тобой. В скорбях и стенаньях на
путь свой тяжелый не надо роптать, В борьбе и волненьях,
мой друг, на Него научись уповать, Из вида Его не теряй на
пути, Христос у руля, Он поможет смелее идти.

3. Крепись и мужайся в житейском краю, Врагу не сдавайся
в жестоком бою, Отвергнем беспечность, уж близок
Сион, И в радости нас встретит там Он.

№1829
1. Есть песнь на сердце у меня, Во мне звучит всегда
она, Я о любви Христа пою, О вечной радости в раю.

2. Я буду петь ее до дня, Когда Господь возьмет меня, Я
буду петь и в небесах О дивных Божиих делах.

3. Но чья душа еще молчит, В ком песнь спасенья не
звучит. Спешите все к Христу теперь Пока еще открыта дверь.

№1830
1. Твой путь лежит дорогой трудной. На нем лишь
камни и шипы, Но в край святой, небесный, чудный Тебя
призвал Господь идти. Туда, где тайны совершенства. Где
мир иного бытия, Где край предвечного блаженства,
Обитель вечного Царя.

2. Ведь ты устал в борьбе, тревоге И много скорби перенес.
На твоей жизненной дороге Пролито много, много слез.
Но там, где тайны совершенства, Тебе открыт свободный вход.
Любвеобильный Бог вселенной Все слезы с глаз твоих сотрет.

3. Хоть трудная твоя дорога, Где нет живительных цветов,
Но в край святой живого Бога Тебя влечет Его любовь.
Ведь там, где тайны совершенства. Врата отворены всегда,
Святые Божии Священства Придут к вратам встречать тебя.

№1831
1. Я много лет во тьме блуждал, жил без Тебя, Как
сына блудного Ты ждал, Господь, меня, Когда ж пришел. Ты
вновь простил, покой Свой дал И сыном, - не рабом Своим
меня назвал.

2. Дал перстень на руку, одел меня в виссон И благодать
мне дал в удел, что я спасен, Я не достоин был Твоих святых
наград, Так недовольно говорил мой старший брат.

3. Да, я был грешен, нелегка моя вина, Но милость Божья
велика - в любви она. Теперь я песнь о ней пою и всем
твержу. Что больше всех Тебя люблю. Тобой живу.

№1832
1. Сквозь жгучую почву в пустыне сухой Журчит,
пробиваясь, источник живой, Все мертво вокруг, только где
он течет, Склоняются пальмы и роза цветет.

2. И путник усталый, завидев струю. Спешит утолить ею
жажду свою, В тени под кущами ее отдохнуть,
Чтоб с новыми силами двинутся в путь.

3. Так в мире меж острых камней суеты Бьет жизни родник
благодатной воды, И кто его влагу небесную пьет, Тот
душу от гибели вечной спасет.

4. И где б не свершали мы путь свой земной, Зовет нас в
общенье источник святой, Сердца наполняет потоком
любви, Чтоб мы его жаждущим людям несли.

5. Пусть люди враждой преграждают вам путь И камни
презренья бросают нам в грудь. Пусть злобой грозит нам
коварный Содом, Мы с вестью спасенья по миру пойдем.

6. В ущелья глухие без страха сойдем. Пройдем все долины,
на горы взойдем, Чтоб люди от края до края земли
О дивном Иисусе услышать могли.

№1833
1. Как весною солнце радует сердца, Так любовь Господня
любит без конца, Так отдай всю жизнь Христу, милый друг,
теперь: Счастье, радость, полноту даст тебе, поверь.

Припев: :,:Друг, приди скорее, ко Христу прильни,
И согреет Он тебя лучом любви.:,:

2. Как весной от солнца греется земля, Так любовью
Божьей согреваюсь я, Так свети ж яснее, солнышко любви,
Дорогой Спаситель мой, Ты во мне живи.

Припев: Согревай любовью Ты меня сильней
И в небесный край возьми меня скорей.

3. Как цветы весною для Творца цветут, Соловьи зарею
Господу поют. Так и я желаю воспевать Тебя И к Тебе
взываю: помоги мне Сам.

Припев: :,:Друг, приди скорее, ко Христу прильни
И согреет Он тебя лучом любви.:,:

4. Так любовь Христова приведет туда, Где слеза не
льется и где нет греха, Там я вечно отдохну от тревог
земных, Там, где лилии цветут в небесах святых.

Припев: Согревай любовью Ты меня сильней И в
небесный край возьми меня скорей.

№1834
1. Ночь нависла над городом южным. Скоро вспыхнет
восток голубой. Ничего на земле мне не нужно. Если
только Спаситель со мной.

2. Он нашел меня в мире суровом, Снял с души моей
тягостный гнет, Под Его всемогущим покровом Мое сердце
от счастья поет.

3. Но бывают минуты лихие, Мир как море запенится
вдруг, И тогда не боюсь я стихии. Если рядом Спаситель и друг.

4. Без Него ничего не могу я. Без Него не прожить, не греша.
Только с Ним я пою "аллилуйя", Только в Нем отдыхает душа.

5. Буйный ветер над городом дует. Обнажая деревья в
саду. Никуда от Христа не уйду я, Никуда ни за что не уйду.

№1835
1. Если в сердце ты ранен жестоко, Если слезы струятся ручьем,
Если горе твое беспредельно, Пусть никто не узнает о том.

2. Твое горе, печали, страданья Человеку порой не понять,
И хоть тяжки твои испытанья, Безутешно не надо рыдать.

3. Так о горе поведай лишь Богу, Расскажи, как ты ранен
в борьбе, И укажет тебе Он дорогу, И покой ты получишь душе.

№1836
1. Знаешь ли ты, что было на Голгофе, Знаешь ли
ты, Кто крест туда вознес? Кто умирал за тебя на той
Голгофе, Кто для тебя спасение принес?

2. Знаешь ли ты, что было в Гефсимании, Слышал, кто
плакал горько за тебя? Кто на кресте, в тех мученьях
умирая, Грех победил навеки, навсегда?

3. Слышишь, мой друг, ведь Он к тебе взывает! Слышишь,
мой брат, - Он жизнь за нас отдал! Если б и ты спасение принял!

4. Скоро ль, о, друг, оставишь мир неверья, Скоро ль к
Его святым ногам падешь?! Не опоздай прийти к Нему с
доверьем - Мир со Христом и вечность обретешь!

№1837
1. Гляжу я на небо, звезды горят вдали. Пусть и без
следа, кажутся мне они. А я, как соринка в мире
прекрасных роз. Вижу тропинку, где шел Сам Христос.

Припев: Тропинка, тропинка, где-то начало есть. Первый
Спаситель нес на Голгофу крест. И тяжесть сгибала,
все же Он шел вперед. Во что бы то ни стало, спасти Свой народ.

2. Гляжу я тревожно, сердце стучит в груди. Каждому
можно этой тропой идти. Скорбями устлана, - хода другого
нет, Господа раны оставили след.

3. Плевали и били, больно от дерзких слов. Тело пронзили,
тихо стекала кровь; Так больно томился, столько
страдал за нас, Вечно погибших от гибели спас.

4. Вечную радость, вечный небесный край, Первую сладость,
утерянный рай, Тропинка живая, тело Христа и
Кровь, Чисто-святая, людям вернула вновь.

5. И я, как росинка в мире прекрасных роз, Вижу тропинки,
где шел Сам Христос, Пойду я и знаю, тернии - не
будет роз. Идти я хотел бы, где шел Сам Христос.

№1838
1. Дверь рая отверста широко, Вижу, грешник подходит
к вратам С сокрушеньем, с тоскою глубокой Облегченья
он ищет грехам. И с любовью Христос отвечает: Ныне
будешь со Мною в раю, Мой Отец ведь тебе все прощает,
На Себя Я вину взял твою.

Припев: Та весть благая и ныне Воздается до края
земли, Бог спасенье дарует нам в Сыне. Бедный грешник,
той вести внемли.

2. И много таких удрученных Приближаются к райским
вратам, Вижу грешных, весьма утружденных, Нет покоя их
бедным сердцам. Но и их Иисус приглашает: О! Придите, к
вам всем призыв Мой, Кто под игом греховным страдает,
О! Придите! Я дам вам покой.

3. И я был изранен грехами, Сын заблудший вдали от
Отца, Я питался лишь только рожками, Пренебрегши
любовью Творца, Как Отец меня, сына, любил. Поспешил я к
Нему и широко :,:В дом родной Он мне двери открыл.:,:

№1839
1. Говорят, на свете очень трудно жить, Счастья на
планете может и не быть. И куда б ни ехал, встретишь ты
помехи На пути, проложенном тобой

Припев: Вблизи Христа на сердце радость. Как хорошо,
когда Христос с тобой. И как приятна вот эта радость,
Когда в душе царит покой.

2. Трудно, очень трудно выслушать Христа, Голос Его
чудный говорит всегда. Призывает малых, молодых и
старых, Слабых, искалеченных судьбой.

3. Если вы готовы слушать, рассуждать. Слышимое слово
в сердце растворять, То хвала польется, счастье к вам
вернется, О котором люди говорят.

№1840
1. Холодный пронзительный осени ветер Срывает с
деревьев последний наряд, И край позабытый опять осень
встретил, И птицы к желанному югу летят.

2. Их крик уж вдали затихает прощальный. Они улетают,
им так хорошо, А ты остается и ветер печальный Лишь
только напомнит, что лето прошло.

3. И Церковь Христова уже в ожиданье Последние дни
здесь живет на земле, Быть может осталось одно покаянье,
И в вечности места не будет тебе.

4. Она уж готова в полет - вознесенье, Величье и славу
Христа созерцать. Решайся сейчас, пока радость спасенья
Уставшее сердце желает принять.

5. Решайся сейчас, ведь Невеста Христова Уж к небу
давно устремляет свой взгляд. Живут в ожиданье
желанного зова, А годы твои бесполезно летят.

6. Пройдет незаметно прекрасное лето, Спасенья погибшим
не будет тогда, И дверь пред тобою в обители света
Закрытой окажется, друг, навсегда.

7. О, друг мой, приди. Он зовет тебя нежно, Последних
сомнений оставь ты гряду, Спеши поскорее в просторах
безбрежных Заполнить последнее место в ряду.

№1841
1. В этот радостный день Мы собрались на Божье
служенье, Чтоб прославить Христа За все блага, дары от
Него, За дарованный мир. За познанье святого ученья И
дороже, ценней В этом мире нам нет ничего.

2. Наша доля ясна, Мы счастливы, что Господа славим,
Чрез верность Христу Мы достигнем желанный покой,
Вечной жизни весна Будет в небе обещанным раем.
Приведет нас туда Наш Спаситель всесильной рукой.

3. И приятно душе, Что недолго осталось скитаться По
греховной земле, По местам, где страдал Сам Христос, Но
печально за тех, Кто с грехами не может расстаться И в
неверье своем Не избегнет страданий и слез.

4. Ради вечности дня, Ради вечного счастья на небе
Возвещаем тебе Мы Евангельской истины свет. Всем голодным
душой Предлагаем духовного хлеба И желаем скорей
Заключить с вечным Богом завет.

№1842
1. Летят журавли, вот зима наступает. Последние листья
спадают с ветвей. И ветер осенний тоску нагоняет И
холодом веет с намокших полей.

2. Хорошо журавлям, они будут на юге, Где не было, нет
и не будет зимы. Где солнца лучи не дают места вьюге. Где
все, как в прообразе Божьей весны.

3. И церковь Христа, колыбель покидая. Простится с землей,
чтобы вечность начать В прекрасных небесных обителях
рая, Блажен, кто готов Иисуса встречать.

4. Не сетуй, о, друг, что зима наступает, Что слезы
дождей ожелтили листву, Но вспомни о том, что года
пролетают, А ты во грехах не идешь ко Христу.

5. Весна еще будет, настанет и лето, Прекрасные лилии
вновь расцветут, Но будешь ли с Господом, думай об этом,
Куда твои крылья тебя принесут.

6. Ведь не для тебя тот восторг восхищенья При гласе
Архангела, Божьей трубе И чудо телесного преображенья
При встрече с Спасителем на высоте.

7. Спеши, коль великая скорбь не постигла. Пока тебя
Дух и Невеста зовет. Покайся, чтоб жатва в грехах не
настигла, Пока твой Господь долготерпит и ждет.

№1843
1. Я был в плену тоски немой, Душа томилась в узах
тьмы и мрака, А власть греха своей рукой Суд совершить
была готова надо мной. Но от начала дней Творец Вселенной
Мое на дланях имя записал, В крови Христа прощенье
дал И смертью смерть поправ, навеки оправдал.

2. В душе моей зажглась заря, Бежала тень холодной
темной ночи, Господь меня к Себе призвал, Любовью вечною
любовь Он доказал, И я пришел к источнику спасенья,
Припав к нему я жадно воду пил, Он мне простил, свободен
я. Воскресшему теперь поет душа моя.

3. Ликуй весь мир - Христос воскрес! Ад побежден и
жала нет у смерти, Сияет солнце нам с небес, Христос
воскрес! Христос воистину воскрес! Христос воскрес! Он всех
спасти желает, Он всех страдающих сегодня ждет, Приди к
Нему - Он мир дает, Приди сейчас, тебе Он в душу свет прольет.

4. Ликуй весь мир, воскрес Христос Спаситель, Ад побежден,
о чудо из чудес! Сияет солнце нам с небес, Христос
воскрес! Христос воистину воскрес!

№1844
1. Ах, если б вид Его мучений На сердце врезался
моем! Ах, если б цель всех помышлений Была: любовь и
жить лишь в Нем! Я всем Тебе, Господь, обязан, Тобой
навек я исцелен; Я болен был и адом связан, Ты смертью
рушил ада плен.

2. На смерть Спасителя взгляд веры Вселяет в сердце
радость вновь. Какое счастие без меры, Когда Спасителя
любовь Проникнет в душу, примиряя! Какой живительный
покой Дает мне кровь Христа святая, Смывая грех великий мой.

3. За грех мой Он принял мученье, За грех отдал Он
жизнь Свою, В Его скорбях - мое спасенье, В крови Его я
радость пью. Источник светлый и свободный Спеши в меня,
Господь, излить, И, мертвый духом и холодный, Я буду
новой жизнью жить.

4. Какой восторг неизреченный На смерть Спасителя
взирать, Припасть к Нему в любви смиренной И язвы рук и
ног лобзать! Тех рук, где я чертой кровавой Записан к
вечной жизни с Ним. Куда мой дух за Ним со славой Войдет
обновленным, святым.

№1845
1. Господне все, что жизнь имеет: Он твердь и воды
сотворил, Небесный свод установил. Всему творенью
жизнь Он греет; Ему пределов нет нигде: Живет Он в небе и везде.

2. Кто внидет в дом небесный, вечный Царя всевышнего
чертог, Чтоб там, где в горней славе Бог, Сиять во славе
бесконечной, Небесный дар Отца вкушать, Пред Богом
радостно дышать?

3. Кто, увидав себя в пороке. Прощенье Господа просил,
И Бога сердцем возлюбил, Получит жребий тот высокий?
Кто славы Царь, кто в нас живет? Творец, Владыка и Господь. Аминь.

№1846
1. Возвел я мысленные взоры В небесные святые горы,
Откуда помощь мне пришла. Я помощь сильную приемлю
От Сотворившего всю землю И в небе звезды без числа.

2. Ноге моей не поскользнуться, Ни даже мало содрогнуться
Он не допустит и хранит, Хранит меня и не воздремлет,
И всем моим Он нуждам внемлет И свыше на меня глядит.

3. Господь, Отец мой, - Покровитель, Помощник,
Вождь и Подкрепитель, И щит Он для груди моей. Ни солнце
днем не опаляет. Ни лунный свет не ужасает Меня в тьме
яркостью своей.

4. Везде со мною пребывает, Сопутствует, остерегает
От всякого меня он зла. Блюдет мой вход и исхожденье,
Предупреждает искушенье. Чтоб тьма вредить мне не могла.

№1847
1. Велик Господь в Своих делах! Он, чудеса творя, В
подножье ног берет моря. Одевшись в облаках.

2. Не бойтесь, люди! Ризы туч, В которых Он одет.
Прольют на вас спасенья ключ, Благословенья свет.

3. В Своей премудрости высок. Для нас непостижим, Он
льет на мир даров поток На благо всем живым.

4. О Нем нельзя судить умом, Открыт лишь вере Он, И
лик Его, хоть Он с жезлом, Любовью озарен.

5. В сердцах людей Его труды Плодами велики; Хоть
корни опыта горьки. Но сладостны плоды.

6. Неверью суждено блуждать, И Бога испытать Нельзя:
он всем простым сердцам Является Он Сам.

№1848
1. В пустыне, солнцем опаленной, Агарь повергнута
без сил; А близко стонет истомленный От жажды отрок Измаил.

2. Ей сына жаль, она взывает, Чтоб Бог Его от смерти
спас; И Милосердный отвечает На стон ее души тотчас.

3. Господь глаза ей открывает И, вот, колодезь перед
ней, И сын Агари оживает На радость матери своей.

4. О, сестры, если ваши дети Опалены огнем страстей И
близки к гибели на свете - Взывайте к Господу смелей.

5. И Он откроет сердца зренье И вы увидите тотчас Колодезь
силы для спасенья Детей, столь ценных душ для вас.

6. Как воду жизни, принесите Вы им Господние слова И
дух поборет немощь плоти. И станет их душа жива.

7. И если дети глухи ныне, О, продолжайте умолять, И
Бог услышит вас в пустыне И даст вам вскоре ликовать.

№1849
Если ты, друг мой, призовешь Христа, Если ты,
друг мой, призовешь Христа, Если ты, друг мой, призовешь
Христа, Он не откажет, нет.

Припев: Иисус, Иисус лечит раны ваши, Иисус, Иисус
лечит души ваши, Иисус, Иисус, любит вас Он сильно,
Он вам даст покой!

№1850
1. Велик наш Бог! Ему хвала, Честь, слава, царство,
поклоненье; Велики все Его дела И без числа благотворенья.
Он всемогущ и все создал Из ничего единым словом;
Он жизнь всему творенью дал И все хранит под крепким кровом.

2. Он вездесущ: ничто, нигде Без Господа не совершится,
Его десницею везде От разрушенья мир хранится. Живет в
смиренных Он сердцах, Он в нас любовь к добру вселяет.
Хранит смиренных, гордых в прах Рукой всесильной низвергает.

3. Всеведущ Он и тайны нет Для Господа во всей вселенной;
Пред Ним и в мраке ночи - свет. Он знает все, что сокровенно:
Он слышит бедных скорбный стон. Он видит души сокрушенных,
И проникает духом Он И в тайны сердца угнетенных.

4. Он милосерд и нет конца Его святым благодеяньям, С
любовью, с нежностью отца Дает Он жизнь Своим созданьям;
В опасностях - Он наш покров, В печалях - наше утешенье,
Освободитель от грехов, А в смерти - мир и избавленье.

5. Он благ: когда в любви Своей Он зло по правде обличает,
Тогда с терпеньем, как детей, Он нас ко благу направляет.
Когда в слезах поднимем взор К Нему с молитвой о
прощеньи, Не скажет Он душе укор, Очистит и подаст спасенье.

6. Не Он ли с детства нас питал. Хранил, покоил постоянно,
В печалях нежно утешал И нас лелеял непрестанно?
Мы сами по себе ведь прах И жертвы грешного паденья; Но
Он находит нас в грехах И нам дает Свое спасенье.

№1851
1. Боже! Будь Ты милостив: И прости всех нас, виновных,
И, прошедшее забыв. Разреши от уз греховных.

2. Мы все были не Твои, Но явился Ты с любовью И нас
в руки взял Свои, Искупив своею кровью.

3. Боже, будь Ты милостив! По Твоей любви к заблудшим
Возвестил Ты нам призыв, Чтоб путем пошли мы лучшим.

4. Много лучших нас людей. От путей Твоих далеких;
Призови и их скорей К свету слов Твоих высоких.

5. Боже! Сжалься над людьми, С ослепленными сердцами,
И с любовию прими Их, израненных грехами.

6. Духа истины излей В глубину души холодной, И веди
рукой Твоей К жизни вечной и свободной.

7. Укрепляй, когда порой Их постигнет искушенье. Дай
им жить одним Тобой, Жить Твоим благословеньем.

8. Пусть Твоя святая кровь Их от грязи омывает! Пусть
Твоя, Господь, любовь Их в страданьи утешает!

9. Верен в слове Бог Своем, Что Он грешных принимает;
Кто придет к Нему с грехом, Он с любовью обнимает.

10. Он хранит Своих от зла По пути к стране блаженства;
Кровь Иисуса им дала Жизнь и радость совершенства.

№1852
1. Боже Праведный! Прости Все мои Ты согрешенья,
Разреши и отпусти Все плотские заблужденья.

2. Не суди меня, Судья, Но спаси меня, Спаситель!
И погибшего меня Оживи, мой Искупитель!

3. О Христос! Тебя молю: Дай в пути земном и тесном
Видеть лик Твой, как в раю, В царстве вечном и небесном.

№1853
1. Господь! Ты милостив, Ты полн любви, терпенья;
Дай сердцу бедному покой и утешенье! И в целом мире мне
нигде отрады нет, Пока любовь Твоя мне мира не пошлет.

2. К Тебе, Спаситель мой, иду обремененный; Душа едва
увидит образ вожделенный, И цепь греха спадет и взор
отрадный Твой Даст сердцу скорбному вновь радость и покой.

№1854
1. Все мы грешны, гнева чада. Ты, Единый, благ! Ты
для нас, Господь, отрада, Без Тебя - мы прах.

2. Все виновны пред Тобою, Должен нас закон судить;
Все нечисты мы душою, Чем себя омыть?

3. О Спаситель! Оправданье Людям только Ты,
Дай понять Твое страданье Детям суеты.

4. Смой все наши согрешенья Кровию Твоей Святой; В
ней одной нам избавленье, Счастье и покой.

№1855
1. Будь милосерд ко мне, Христос! Прости виновного во всем.
Я скорбь к Тебе свою принес, Я прихожу к Тебе с грехом.

2. В грехах запятнан без числа, Обременен делами зла,
Но больше их Твоя любовь. Их может смыть святая кровь.

3. От всех грехов меня омой И дух смущенный успокой.
Прости меня. Спаситель мой, Да буду я теперь уж Твой.

4. Со мной на суд Ты не входи, Кто будет чист перед
Тобой? Меня по милости прости. Своею кровию омой.

5. Ведь грешников Ты Сам зовешь, Прощенье им Твое
даешь, И я на призыв Твой спешу; Прощенья, Господи, прошу!


Дополнение

№1856
1. Воспой Всевышнего Творца! Крепкая Создателя
держава, Светла Его на небе слава, Там выше бурей и
морей, Одеян тихою зарей, Царит наш дивный Бог спокойно,
И царства звезд под Ним сияют Полны величием своим.

2. Но с высоты Своих небес Он ищет милосердным оком
В краю земли, в краю далеком, Где грудь, истлевшая от
слез. Где грешник, всеми позабыт К Нему с молитвою
вздыхает; К нему Он руку простирает И утешать его спешит.

№1857
1. Да будет Богу в небесах Честь, слава, поклоненье!
Он милосерд, источник благ, Любви и утешенья; Он прежде
дней нас возлюбил, Христом от смерти искупил, Освободил навеки.

2. Тебя, Создатель Всеблагой, Мы славим за даянья;
Твоей всесильною рукой Ты держишь мирозданье. Но кто
же власть Твою постиг? Непостижим в делах Своих Ты,
Боже всемогущий!

3. Отца Единородный Сын, Христос, Господь, Спаситель!
Ты в скорби страждущих Один, Один лишь Утешитель.
О, Бог, Спаситель, каждый час Ты направляй ко
благу нас! Помилуй нас, о Боже.

4. О Дух Святой, лишь благодать И мощь Твоя спасает,
Дай силу грех нам побеждать, Когда он искушает. За нас
Спаситель наш Христос Мученья, крест и смерть понес; На
то мы уповаем.

№1858
1. Воспрянь, мой дух, и Господа воспой! Ему вовек и
честь, и поклоненье! Прославь Его сердечною хвалой! Достоин
Он любви, благодаренья; Он - все во всем, начало и
конец. Он создал все, Он Бог наш и Творец.

2. Он царствует везде, в твореньи всем, Все тайное очам
Его открыто; Он свет без тьмы, пределов нет ни в чем Ему;
ничто, нигде Им не забыто; Он вечно Тот, чем будет и чем
был: Создатель, свет, любовь, Господь всех сил.

3. Все создал Он, все к бытию воззвал; Его дела -
премудрости деянья; Он благ и нам Свое Он слово дал; Великий
дар - Его все обещанья; Он вечен, мудр и прав в Своих
судах; Он милосерд и терпелив, и благ.

4. Престол Его недосягаем, свят, Но обитать в сердцах -
Его желанье; Он любит нас, как нежный друг и брат; Он
всех людей - блаженство, упованье. Блажен, кого Он в круг
детей принял, Кто в Нем Отца и Пастыря познал.

5. Мой дух к Нему доныне, как к Отцу, Стремится ближе
с жаждой и тоской, Но час придет, когда лицом к лицу
Его увижу радостной душою. Блаженный час, когда Он в
мир придет, Когда с меня телесный кров спадет.

№1859
1. Восхвалим мы Творца И сердцем, и устами! Творит
Он чудеса И в нас и перед нами. С начала наших дней И в
наступивший час Щедротой Он Своей Обогащает нас.

2. Да будет Он для нас Живительной отрадой! Да правит
нами Он, Как пастырь, среди стада. Да не оставит нас Он
милостию впредь И да утешит нас, Когда начнем скорбеть!

3. Хвала и честь тебе И слава благостыне Твоей, Отец и
Сын, И Дух, всегда и ныне! Господь, одним Тобой Живут
сердца святых; Для них в Тебе покой, В Тебе отрада их.

№1860
1. Вот, мы воскресли со Христом И в Нем нашли
удел блаженный; Не будем мыслить о земном. Стремясь в
мир горний, вожделенный.

2. Но будем лишь всегда взирать На смерть Христа, Его
страданья, Чтоб жизни поприще свершать. Борясь со тьмой
без колебанья.

3. И, как народ Его святой. Здесь облечемся все в терпенье,
Чтоб, славы чуждые земной. Пред всеми были мы в смиреньи.

4. Пусть в наших царствует сердцах Мир Божий, кротость
и прощенье, И к благовестию в устах Да будет Божье дерзновенье.

5. И пусть в сердцах любовь горит Всю жизнь к Нему -
Он наш Спаситель, Тогда мы здесь пребудем в Нем, Доколь
возьмет Он нас в обитель.

№1861
1. Всех благ источник совершенный! Любви Твоей
предела нет: Скорбями жизни утружденный Покой в Тебе
лишь обретет. И мне дай помощь в сокрушеньи, Мольбе
моей, Господь, внемли! В Одном Тебе мне утешенье,
В Тебе покров средь бед земли.

2. Мученье, страх меня объяли, Я - бедное дитя! Скорей
Простри мне руку и в печали Обрадуй помощью Своей. Веди
меня Своей рукою, Чтоб враг того не победил, Кто на
Тебя своей душою Все упованье возложил.

№1862
1. Ближе, Господь, к Тебе, Ближе к тебе, Хотя б
крестом пришлось подняться мне; Нужно одно лишь мне;
:,:Ближе, Господь, к Тебе,:,: Ближе к Тебе!

2. В пустыне странник я, И ночь темна. Отдых на камне
лишь Найдет глава. Но сердце и во сне :,:Ближе Господь к
Тебе:,: Ближе к Тебе!

3. И, пробудясь от сна. Песнь воспою, Твоей хвалой,
Христос, Плач заменю. В скорби отрада мне: :,:Ближе,
Господь, к Тебе,:,: Ближе к Тебе!

4. Когда земную жизнь Окончу я. Когда во славу Ты
Введешь меня, Вечная радость мне: :,:Ближе, Господь,
к Тебе:,: Ближе к Тебе!

№1863
1. В Тебе надежду полагаю, Всесильный Господи,
всегда; К Тебе я ныне прибегаю, Ища прощенья, не суда. В
страдании моем, Спаситель, Ты был от самых юных лет
Помощник мой и Покровитель, Пристанище души и Свет.

2. Во время старости глубокой. О, Боже мой, не отступи!
Но крепкой мышцей и высокой Ты члены старца укрепи.
Твою я крепость, Вседержитель, Повсюду стану прославлять
И, что Ты мой был Покровитель, Вовеки буду вспоминать.

3. Твоя держава возвестится И правда мною до небес; О,
Боже! Кто с Тобой сравнится Великим множеством чудес?
Ты к пропасти меня поставил. Чтоб я свою погибель зрел,
Но скоро, обратясь, избавил И от глубоких бездн возвел.

4. Щедроту Ты Свою прославил, Меня утешить восхотел,
К служенью Твоему наставил. Своей любовию согрел.
Среди народа велегласно Поведаю хвалу Твою, И на струнах
моих всечасно Твои щедроты воспою.

№1864
1. Боже всемогущий! Я, Твой крест несущий, Стражду
от трудов, И неутолимой Жаждою томимый, Жду Твоих
даров. Лишь Тобой дух силен мой, в Тебе лишь торжествуя,
Смело в путь иду я.

2. Царь любви, спасенья! Дай к Тебе стремленье Мне во
всякий час. Где ты, власть земная? Где ты, честь мирская?
Мне не надо вас. Ни нужды, ни злой вражды И ни смерти не
страшусь я, Богу предаюсь я.

3. Я хочу далеко Бросить гнет порока, Жизни суету; И
мои желанья, Силы и деянья Принести Христу. О смирись
Ты и склонись Пред Христом, мой дух смущенный.
Скорбью отягченный;

4. Голос Бога нежный - Мой покров надежный, Радость
и покой. Кто же тверд в терпеньи, Для того мученья Суть
лишь дар благой. Хоть невзгод Он много шлет, Но ведь Он
дает и силы, Чтоб Ему служили.

№1865
1. Господь! Моей Ты жизни - свет, Моей Ты смерти
- воскресенье. За грех мой Ты пришел терпеть Креста кровавое мученье.
Заступником моим Ты стал И кровь мне в оправданье дал.

2. Дай на Голгофу за Тобой Войти с сердечным умиленьем
И с сокрушенною душой Следить за всем Твоим мученьем!
При мысли о любви Твоей Стремятся слезы из очей.

3. Вот, в Гефсимании в мольбе, В слезах и в поте, и в
томленьи Пред смертью Ты. Твоей борьбе Мое виною прегрешенье.
За грех людей кровавый пот Господь в тоске на землю льет.

4. Тебе предатель изменил, Ты в суд язычников ведешься;
Я суд, я казнь ту заслужил, А Ты на жертву предаешься;
Я, я во всем виновен был, А Ты, Господь мой, заплатил.

5. Вот, человек; Безмолвен Он, Как агнец; Царь наш в
поруганьи. Венцом терновым изъязвлен. Унижен Он; Свое
страданье За гордость Он мою вкусил, Он за меня посмеян был.

6. И верный ученик Его, Господней скорби в довершенье,
Отвергся Бога Своего. И вот, идет Он на мученье, Терпя
под бременем креста. Как тяжек грех мой для Христа!

7. Осмеян, мучен, осужден И, приняв боли поношенья, К
кресту проклятья пригвожден. Ты терпишь скорби мне в
спасенье; Из ран Твоих течет струёй Кровь примиренья над землей.

8. Ты помнишь в муке о врагах; И я был враг Твой и
гонитель; Ты вспоминаешь о друзьях, Ах, вспомни и меня,
Спаситель, Там, где разбойнику дал рай, И мне с Собой там
место дай!

9. "Мой Боже, Боже Мой, за что Меня оставил Ты?" с
тоскою Взываешь громко Ты; никто Не тронут скорбию такою;
За что Отец Тебя забыл? Ах, я тому виною был.

10. Напрасно жаждешь, Ты испил лишь чашу зла и
оскорбленья. Сказав: "свершилось!", Ты склонил Главу и
кончил труд спасенья. Исполнен подвиг до конца,
И дух восшел Твой в дом Отца.

11. Христа я видел славный труд С глубоким чувством
умиленья; Он за меня предстал на суд И умер мне во
искупленье. Жив грешник. Агнец умерщвлен, И Божий гнев Им примирен.

12. Господь и Царь души моей, Распятый мне во оправданье!
Я жив заслугою Твоей, Она одно мне упованье; Я верю
всей в Тебя душой, Я буду вечно жить с Тобой.

№1866
1. Благодарю, Господь, Тебя За все Твои страданья;
За то, что, мир весь возлюбя. Принял Ты поруганья;
Спаситель! Исцели мой дух Избытком всех Твоих заслуг,
Крестом приобретенных.

2. Благодарю, Господь, Тебя, Что взял вину всю нашу;
Что Ты не пощадил Себя, Испил всю скорби чашу. Склони
ко мне святой Свой лик, Чтоб вновь познал я, как велик
Твой подвиг искупленья.

3. О, дай предстать мне пред Тебя, Христос, лишь в то
мгновенье, Когда всем сердцем буду я С Тобой в живом
общеньи, Когда с Тобой душой сольюсь И верою свершу,
Иисус, Твое святое дело.

№1867
1. Как твои стопы прекрасны, О Иисус! Они прошли
Там, где все межи опасны, Там где ужасы земли.

Припев: Я хотел бы непрестанно Обнимать твои стопы,
И как плод от жатвы жданной, К ним сложить свои снопы.

2. Ты прошел чрез ряд мучений. Искушений и скорбей,
Чрез долину смертной тени, Чрез поля сухих костей.

3. И везде творил Ты чудо: Слезы в радость превращал,
Грешных к небу звал отсюда, Мертвых к жизни воскрешал.

4. Многие Твоей тропою Идут души на земле;
То - спасенные Тобою, Твой служитель в том числе.

№1868
1. Веди меня. Господь, - мой Свет! Дай духу добрых
дел желанье, Будь мне наставник и совет В счастливый час,
в час испытанья.

2. Сними с очей покровы сна. Чтоб труд свершал я с наслажденьем;
Да будет цель устремлена Всегда к источнику спасенья.

3. Не отними руки Твоей, Храни меня от искушенья, И
благодатию Своей Даруй мне радость искупленья.

4. Господь, в крови Твоей омой Грехи души обремененной,
Надежды радостный покой, Господь, всели в ней, обновленной.

№1869
1. Будь Вождем Ты нам! По Твоим стопам Мы спасения стезею,
Нам указанной Тобою, Вместе в вечный дом О, Христос, пойдем.

2. В трудный жизни час Подкрепи ты нас, Чтобы в скорби
и печали На Тебя мы не роптали. Ведь к Тебе из бед
Лишь проложен след.

3. Дай возможность нам Помогать людям, дай нам средства
утешенья, Дай нам твердое терпенье, И сними Ты гнет
Наших всех забот.

4. К цели лучших благ Направляй наш шаг; По Твоей ведя
дороге, Укрепляй Ты наши ноги; Дай нам, кончив путь, В
славе отдохнуть.

№1870
1. Буря, Господь, завывает, Как страшен сердитый
гул; Туча нам свет застилает; Мы гибнем, а Ты заснул. Или
Тебя не тревожит, Что смерть окружает нас? Грозный вал
наступает и может Ладью поглотить тотчас.

Припев: "И волны и ветер услышат Мой глас, Умолкнут
тотчас, Бурное море смирится, Мне всякая тварь подчинится;
Владыка земли и небес тут Сам, Не даст Он, Всесильный,
погибнуть нам. :,:Услышат волны и ветер Мой глас, Умолкнут тотчас".:,:

2. Боже; в глубокой печали Склоняю главу мою, Душу
мою взволновали Грехи, о спаси, молю. Сердце мое заливают
Потоки земных скорбей; О, я гибну, к Тебе я взываю,
Покой дай душе моей!

3. Буря, Господь, миновала И в сердце настал покой.
Солнце опять засияло Над стихнувшей вдруг водой. Будь же
со мною, Спаситель! Твой мир Ты во мне храни, И в
небесную Божью обитель На вечный покой прими.

№1871
1. Воспряньте, дети Божьи Для радостной борьбы!
Сражаться всех, кто может, Сзывает звук трубы. Пред нами
Божье знамя, - Святых побед залог; Идя сквозь битвы
пламя, Мужайтесь, с вами Бог!

2. Воспряньте, дети Божьи! Могуча вражья власть; И
дышащая ложью Страшна врага напасть; Но ваша сила
выше, В святой Христа крови И, как под крепкой крышей,
Под ней сокрыты вы.

3. Воспряньте, дети Божьи! И враг ваш побежит И к
царскому подножью Главу свою склонит. Борцы ж в войне
Христовой Украсятся венцом Небесной жизни новой
В блаженстве пред Христом.

№1872
1. Боже, да будет воля Твоя, Твоим сосудом сделай
меня. Чтоб перестроил волю мою. Перед Тобою с верой стою.

2. Боже, да будет воля Твоя! Проверь, исследуй всего меня.
Снега белее меня омой. Даруй смиренье, пошли покой.

3. Боже, да будет воля Твоя! Скорби отовсюду сердце язвят.
Твердость и силу Ты мне пошли. Спаси, помилуй, Царь всей земли!

4. Боже, да будет воля Твоя! Да знают люди сущность
бытья. Сердце так жаждет Духа вдвойне, Чтоб видел
каждый Бога во мне.

№1873
1. Благодать Христа Иисуса И любовь Бога Отца
И залог Святого Духа Да исполнит нам сердца.

2. Счастье быть соединенным Друг со другом во Христе,
Кротким и в сердцах смиренным Жить для Бога в простоте.

№1874
1. Славьте, Славьте! Он наш Великий Спаситель.
Пой земля! Дивную любовь воспой! Славьте! Славьте!
Славьте, Архангелы Божьи! Честь воздайте Его любви
святой! Как Пастырь Он детей Своих спасает, И носит их
на руках своих.

2. Славьте! Славьте! Он наш великий Спаситель. За наш
грех Он умер жертвой креста; Он скала надежды вечного
спасенья; Славьте! Славьте! Распятого Христа!
О, Спаситель! Кротко принял Ты муки, Терном на челе украшен был.

3. Славьте! Славьте! Он наш великий Спаситель. Песнь
осанны льется как сладкий звон. Наш Спаситель царствует
в славе во веки: Царь, Пророк и Первосвященник Он.
Смерть исчезла. Радостно возвестите: "Где теперь победа, о
смерть, твоя?"

№1875
1. Встаньте, женщины беспечные, Оглянитесь, как
прошли Дни былые быстротечные В стезях дремлющей земли.

2. Вспомните лета бесплодные В вихре грешной суеты И
порывы благородные И порочные мечты.

3. Вот, Господь идет со славою, Вопрошая: "где ваш
плод, Я платил слезой кровавою, - Ваша жизнь, что Мне несет?"

4. Что несете вы, беспечные: Подвиг веры, труд любви?
Иль шипы остроконечные Для повторных струй крови?

5. Встаньте, женщины беспечные, И очистите пред Ним
Ваши помыслы сердечные Покаянием святым.

6. Встаньте, женщины беспечные, Жизнь не тратьте без
плода, Но вливайте блага вечные В наши краткие года.

№1876
1. Господь, нам данное Тобой Божественное слово -
Источник чистый и святой Добра и жизни новой. Для нас
оно Изречено Твоими, Бог, устами; И в полноте,
И в чистоте Своей принято нами.

2. Хотя погибнет в мире все: Земля и строй вселенной,
Но слово, Господи, Твое Пребудет неизменно. Ни мира
тьма, Ни власть ума Его не уничтожит, И благо всем. Кто
словом тем Жить в мире этом может.

3. Твое святое слово нам Спасенье возвещает И утомленным
всем сердцам Отраду обещает. В нем жизнь для нас
Во всякий час До смерти, до могилы; Любви завет,
Надежды свет И веры нашей сила.

4. Когда мы скорби крест несем, - Оно нас утешает;
Когда мы духом упадем, - В нас силу обновляет. Христос
во всем Снимает грех И страх, и все мученья. Мы за
Христом В Отцовский дом Идем чрез искушенья.

5. Нас навсегда вооружи Твоим могучим словом, Чтоб в
буре царствующей лжи Быть под его покровом. Да будет им
Наш дух храним От страха и неверья! Пусть в нас Он Сам
устроит храм Любви без лицемерья.

№1877
1. Благослови, Господь Отец, Ты для трапезы дар
земной, Который дал в любви святой Мне в пищу Ты,
благой Творец!

2. Ты удостой Твой дар вкусить Для плоти немощной моей;
Чтоб крест твой радостно носить, Благословение излей! Аминь.

№1878
1. Если жажда будет у тебя, Услышишь глас Христа
ты: "Приходи ко Мне и жажду утолишь. Приходи ко Мне и
будет все!" Как Христос гласит нам: Тот, кто поверит Мне,
Будет вечно сыт живой водой, Если верит Мне.

№1879
1. Благодарю Тебя, Господь, За пищу, данную Тобой,
Которой Ты насытил плоть И укрепил дух слабый мой.

2. Пошли ж Ты мне Твой Дух Святой! Дай укрепленье
сердцу в Нем, Чтоб я ходил в стране земной Твоим
Евангельским путем. Аминь!

№1880
1. Вот, ночь уж наступила И скрылось дня светило,
И тьма вокруг меня. В душе ж моей спасенной Твой свет,
Тобой возженный, Всегда сияет ярче дня.

2. За свет твой лучезарный. Тобою благодарный, к Тебе,
Господь иду. За все дары природы, За каждый миг и годы Я
пред Тобой с хвалой паду.

3. В часы труда земного К Себе под сень покрова Не раз
меня Ты звал. Не раз и в мраке ночи, Как закрывал я очи,
Твой взор меня оберегал.

4. Но и теперь. Всесильный, Любовию обильный, Ты
осени меня! Храни мой дух и тело! И на благое дело Вновь
пробуди в сиянье дня.

5. Врагов иль сердцу близких, Богатых или низких, -
Всех, Господи, храни; И дай, чтоб все сознали И дар Твой
прославляли Во все свои земные дни!

6. Вдруг жизнь моя затмится, И смерти час явится
Нежданною порой. О, Бог превознесенный! Приблизь к душе
спасенной Твое блаженство и покой.

№1881
В последний же великий день праздника Стоял
Иисус и возгласил, говоря: "Кто жаждет, иди ко Мне и пей.
Кто верует в Меня, у того, Как сказано в Писании,
из чрева Потекут реки воды живой".

№1882
Возлюбленные! Теперь мы дети Божий, Но еще не
открылось, что будем. :,:3наем только, что, когда откроется,
:,: :,:Будем подобны Ему,:,: Ибо увидим Его, как Он есть.

№1883
Встану, пойду! Встану, пойду. Встану, пойду к Отцу
моему И скажу Ему: Отче! Согрешил. Моя вина пред Тобою,
Она пред лицом Твоим! Недостоин назваться сыном
Твоим. Дайте лучшее платье, Оденьте сына, Перстень на
руку его, Дайте обувь, перстень на руку И обувь на ноги, И
будем веселиться, Ибо сей сын был мертв, Теперь он ожил,
Был мертв и ожил снова, Был мертв и опять стал жить;
Нашелся теперь. Ибо сей сын был мертв И он теперь жив.
Нашелся теперь. Аллилуйя, Аллилуйя!

№1884
Благодать Господа Иисуса Христа, И любовь Бога
Отца, и общение Святого Духа Да будет с нами. Аминь

№1885
1. Бог все зовет! Я буду ль глух? Прельстится ли землею дух?
Промчатся ли мои года И дух продремлет без плода?

Припев: Все (тебя) зовет, зовет Бог, Все (тебя) зовет,
зовет Он, Бог зовет еще! Внимай благой ты вести! Все
(тебя) зовет, зовет Бог, Все (тебя) зовет, зовет Он;
Грешник, о послушай, призывает Бог.

2. Бог все зовет! Не встану ль я? Презрю ли голос Божий я?
Могу ль любви я злом воздать? Он вновь зовет: могу ль молчать?

3. Бог все зовет! Вот Он стучит! Замкну ли сердце от
Него? Раскрыть объятья Он спешит; Ужель я огорчу Его?

4. Бог все зовет! Отвергну ль я? И буду ль жить рабом
страстей? Я жду - Он не забыл Меня, Он все зовет:
"восстань скорей!"

5. Бог все зовет! Ждать не могу, Ему я сердце отдаю. О,
мир! Я от тебя бегу, Бог взял отныне жизнь мою.

№1886
1. Бог возлюбил погибший мир В пороке, в суете; И
всем спасенье, вечный мир Дает Он в полноте.

Припев: То - любовь, любовь чудес, Любовь Творца
небес; Она послала в мир Христа Для тяжких мук креста.

2. Я верю своим зову Воскресшего Христа; Я Им
искуплен, Им живу И Им душа чиста.

3. Любовь приносит полноту; Святые познают В ней от
порока чистоту По вере в крестный труд.

4. Ликуй же, верующий люд! Дано вам в мире тут
Вкусить из чаши вечных благ, Что будут в небесах.

5. Друзья! Пусть все поют из вас. Победу над врагом И
торжествуют в смертный час О Господе своем.

№1887
1. Я знаю, Боже указал мне путь, Я знаю,
Боже указал мне путь.

Припев: Будем жить мы для Него, В наших мыслях и
делах, Я знаю, Боже указал мне путь.

2. Я знаю, Боже жажду утолит, Я знаю. Боже жажду
утолит.

3. Я знаю, Боже, радость меня ждет, Я знаю, Боже,
радость меня ждет.

№1888
1. Видите, как молится тот пленный. Склоняясь
ночью, утром, днем; Вспоминает Он Сион священный.
Взятый в плен лютым врагом.

Припев: Окна к Иерусалиму вы открыль-ль? Ведь мы в
мире тоже пленники бытья. И пришествия с небес Царя
в силе Ждете ль день вы ото дня?

2. Не страшитесь печи вы горящей, Не бойтеся пещеры
львов; Даниила Бог, добро творящий. Даст вам щит Своих полков.

3. Дети Божьи! В вере укрепитесь, Об избавленьи песнь
творя, Лицами к Сиону обратитесь, встретить вечного Царя.

№1889
1. Куда доходит солнца луч, Там будет царствовать
Иисус, С ним вступится земля в союз, Во веки будет Он могуч.

2. От всех народов и племен К Его ногам снесут дары;
Он будет знатными почтен, И раб зайдет в Его дворы.

3. Ему молиться будут все. Хвалой главу Его венчать; В
небесной славе и красе Пред ними будет Он сиять.

№1890
1. Вот, по улицам спокойным Сихаря бежит жена,
Под лучом палящим, знойным. Жителей зовет она.

2. "Выходите, посмотрите, У колодезя стоит Чудный
странник: жизни нити. Путь людей Ему открыт.

3. То Христос, к Нему спешите, Исповедуйте сердца,
Новой жизнью жить начните, Станьте слугами Творца".

4. Зов пронесся над домами. Отворились ворота И народ
бежал толпами Видеть Господа Христа.

5. Город, кличем пробужденный, Принял странника небес;
Он встряхнул свой облик сонный, Ожил к истине, воскрес.

6. Так свершила долг свой чудный Самарянская жена:
Пробудила непробудно Спавших жителей она.

7. О, сестра, в твой город сонный Весть благую понеси,
О душе, Христом спасенной, Переулки огласи.

8. Не стыдись, пусть город знает. Кем была ты, кто
теперь. Он спасенья пожелает, Он придет к Христу, поверь.

№1891
1. Вечный Бог! Твоим словам Нет границ! Над всей
землей Будешь царствовать Ты Сам Без конца, как Царь благой!

2. Все: язычник, иудей, Как "одно в Тебе", придут; Пред
Мессиею падут, Славя дар любви Твоей.

3. Вознесут к Тебе мольбы: Крепко дремлющий Китай,
Африканские рабы И Египет, древний край.

4. Пред Тобой венцы падут, И Тебе хвалебный ток С
пеньем дружным принесут; Север, запад, юг, восток.

№1892
1. Вдали от смеха и рыданья - Скоро буду! Вдали от
сонных грех, вставанья. От сеянья и ожиданья Скоро буду!

Припев: Мир, радость, дом: Мой Бог! Не медли, но гряди!

2. Вдали рассвета, увещанья - скоро буду! Вдали от тени
и мерцанья, Вдали надежд и отчаянья - Скоро буду!

3. Вдали восхода и затменья - Скоро буду! Вдали от бури
и волненья, Вдали дум памятных, забвенья - Скоро буду.

4. Вдали от дрожи, боли в членах - Скоро буду! Вдали от
рек и скал бесценных, Вещей и временных, и тленных - Скоро буду!

5. Вдали разлуки и свиданья - Скоро буду! Вдали приветствий
и прощанья, И жгучих дум, и трепетанья - Скоро буду!

№1893
1. Боже! Сердце успокой; Дай, чтоб, дух свой укротя,
Был я тих и прост душой; Чтоб был я, как дитя. Дай забыть
мне горечь дней, Дар ценить руки Твоей.

2. Что сегодня Ты припас, Как дитя, пусть я приму;
Что ж мне даст грядущий час, Ясно взору Твоему, Ты о
"завтра" полн забот; Буду ль я носить тот гнет?

3. Как дитя, чтоб сделать шаг, Мать к себе на помощь
ждет, Счастлив лишь в ее раках, С ней лишь радостно идет,
Дай чтоб я в Тебе пребыл, Мой Отец, источник сил.

№1894
1. Бог с тобой, доколе свидимся! Путь твой Он да охраняет,
Каждый шаг твой направляет. Бог с тобой, доколе свидимся!

Припев: Доколе мы свидимся, Мы свидимся у ног Христа;
Доколе мы свидимся, Бог с тобой, доколе свидимся!

2. Бог с тобой, доколе свидимся! Душу Он да ободряет,
Манной свыше Сам питает. Бог с тобой, доколе свидимся!

3. Бог с тобой, доколе свидимся! Он от зла тебе защита,
В Нем вся жизнь твоя сокрыта. Бог с тобой, доколе свидимся!

4. Бог с тобой, доколе свидимся! На Христа иди, взирая,
Всем любовь Его являя. Бог с тобой, доколе свидимся!

№1895
1. В Тебе нашла, Спаситель, Покой душа моя, Опоры
той всесильной Довольно для меня. Мой путь Ты озаряешь,
Любовь Твоя кругом, Небесная отчизна Все ближе с каждым днем.

Припев: В Тебе нашла, Спаситель, Покой душа моя;
Опоры той всесильной :,:Довольно для меня.:,:

2. Велик мой грех, но милость Превысила вину. Ты, Агнец
непорочный, Страдал, склонив главу. Под гнетом преступлений
Ты умер за людей, Из праха поднял душу И дал свободу ей.

3. Твою благую волю Во мне, Господь, твори, И на Твое
служенье Меня Ты посвяти! Хоть немощен я, сила Нужна
ведь не моя, Твоею благодатью Наполни Ты меня!

№1896
1. Как олень, что ищет воду Так я жду Тебя,
Ты Творец живой природы, Верую в Тебя.

Припев: Ты один - моя сила, И надежда, и радость,
Только Ты в моем сердце, Господь. Я люблю Тебя.

2. Только Ты, Отец Небесный Царскою рукой,
Благодатью награждаешь И даешь покой.

3. Я колени преклоняю, Пред Тобой стою, И восторгом
окрыленный Гимн любви пою.

№1897
1. Бог Израиля нашел В узах плена и неволи; Как
птенцов своих орел. Он носил его на воле, Средь невзгод,
как нежный вождь, Он его спасал; И в пустыне манны
дождь С неба посылал.

2. У Синая сотворил Стан Израильский кумира; Бог его
не погубил, Но простил для блага мира. Много раз Он
изменял Богу своему; Бог его не оставлял, Верен был ему.

3. Я в плену греха стонал, Бог послал мне избавленье Я
в неверии роптал. Бог мне дал Свое прощенье. Иногда Он
посылал Испытанье мне; Но я благо получал И в Его огне.

4. "Будешь ты цвести, как сад. Что прохожих утешает;
Ты войдешь в страну отрад" - Так Он в Слове обещает. Он
готовит мне, как Друг, Славы торжество, Сверх надежд и
сверх заслуг Дар любви Его.

№1898
1. Вот, горчичное зерно; Меньше всех семян оно, Но,
упав у чистых вод, Пышным деревом растет.

Припев: Мал наш труд перед Тобой; Меньше всех Твоих
работ, Но пошли Твой Дух Святой и он в мире возрастет.

2. Птицы под его листвой Ищут кров с своей семьей; И,
нашедши в нем приют, Богу радостно поют.

3. Так и Царствие Твое: Сила вечная, бытье
В нем сокрыто и оно К нам в сердца заронено.

4. В нас и вне нас, но всегда В изобилии плода
Беспрестанно все растет И сердца к Тебе влечет.

5. В Галилее Муж скорбей Был лишь с горсточкой друзей,
А кругом во мраке нужд Мир был вести Божьей чужд.

6. Но с тех пор к Тебе пришли Сонмы страждущих земли;
И нашли покой от зла Души верных без числа.

7. И теперь зерно растет И дает обильный плод;
И теперь в листве его Радость, мир и торжество.

№1899
1. В мире горя и ненастья, В мире скорби вековой Я,
несчастный, жаждал счастья Наболевшею душой.

Припев: Счастье только у Христа, У Голгофского креста,
Где Он, в муках умирая. Завещал нам радость рая.

2. Я искал для сердца счастье В упоениях земных, Но,
как хмурый день ненастья. Злой недуг меня постиг.

3.0 богатстве с пылкой страстью В этом мире я мечтал,
Но потом, как раб пред властью, Я в цепях греха стонал.

4. В глубинах седой науки Думал счастье я найти, Но
разлад души и муки Я нашел на том пути.

5. Но, когда, прозрев душою, Я увидел пред собой Крест
Христа с Его мольбою. Все почел я суетой.

6. Счастлив я теперь: Предвечный Все грехи мои простил
И для жизни быстротечной Светоч веры мне вручил.

№1900
1. Бог сказал пред всей вселенной. Что Он слышит
веры зов :,:И мольбу души смиренной... Не забыл Своих Он слов.:,:

2. Иногда, в часы роптании, Говоришь ты: "У Него
:,:Я просил с небес даяний: Он не дал ни одного".:,:

3. Но в часы успокоенья Испытай, мой друг, себя;
:,:Ты молился, полн сомненья, Затаенный грех любя.:,:

4. Сбрось греховный гнет сомненья И опять к Нему приди,
:,:И ответы на моленья Зазвучат в твоей груди.:,:

№1901
1. Беспредельные высоты Ты открыл передо мной,
Высоту Твоей щедроты, Широту любви святой.

Припев: К высоте небесной, К Господу стремлюсь;
Радостно, радостно К выси стремлюсь.

2. Гору вечного блаженства Показал ты издали,
На высоты совершенства Ты зовешь жильца земли.

3. До меня достигло слово: "Как Я свят, так будь ты
свят!" Я взираю на Святого, Дух мой трепетом объят.

4. Снова слышу голос жизни: "Как Отец, будь совершен!"
Предо мной встают крутизны Неприступных людям стен.

5. Ты - Строитель мирозданья. Царь добра и красоты,
Совершенное сиянье Безграничной доброты.

6. Совершенно без предела, Совершенно без конца,
Достижимо ль то для тела, Для усталого борца?

7. Не постигнет вечно разум Совершенства Божества,
Описать его рассказом Не сильны людей слова.

8. Все же к выси совершенства Ты стремиться повелел:
В том души моей блаженство, В том счастливый мой удел.

№1902
1. Верь в Христа и жизни вечной Пламень Он в тебе
зажжет; После жизни быстротечной Верный Богу не умрет...
Верь в Христа, не постыдится Тот, кто верит, никогда;
Ты не будешь Им судиться В день Великого Суда.

Припев: Верь в Христа, и жизнь иная Загорит в душе
твоей. Жизнь блаженная, святая. Жизнь прекрасных
новых дней.

2. Верь в Христа, и голос новый Возвестит душе твоей,
Что ты - сын Отца Иеговы И дитя Царя царей. Верь в
Христа и дух мятежный Будет с Богом примирен,
И Его любовью нежной Будешь ты преображен.

3. Верь в Христа и ты забудешь Жажду на путях земных;
Жаждать больше ты не будешь У источников живых. Верь
в Христа и жизни реки От тебя польют вокруг; Будут течь
они вовеки, Орошая Божий луг.

№1903
1. Да будет милостив Господь к тебе, Да слышит голос
твой в мольбе; Твои благие намеренья Да приведет Он
в исполнение, И сверх мольбы и ожиданья :,:Да льет Свои
благодеянья.:,:

2. Спасенья Божьего великий щит Тебя во всем да сохранит,
Когда пойдешь долиной тени, Взирай к Иисусу без сомнений
И верь: оружие Христово :,:Победу даст в борьбе суровой.:,:

3. Да озарит Господь твой путь земной Лучем любви
Своей Святой, Да распрострет покров могучий, Когда грозят
невзгоды тучи; Да даст Свои благословенья
:,:На годы, дни и на мгновенья.:,:

№1904
1. В день, когда Твой зов могучий Дух мой к жизни
пробудил, Ты меня для жизни лучшей Раз навеки отделил.

Припев: Отделил в Свое владенье, В Свой удел, наследья часть,
Чтоб я нес Тебе служенье, Чтоб я знал твою лишь власть.

2. Меж моей душой и миром Стену Ты Свою воздвиг,
Чтоб я льнул к Твоим порфирам. Чтоб о мире я забыл.

3. Но как часто в удивленье, Я нежданно открывал... В
сердце с миром единенье, Нить вещественных начал...

4. И теперь, быть может. Боже, Ты во мне ту видишь
нить; Поспеши сильней и строже С миром дух разъединить.

5. Все невидимые связи С этим миром разрушай И, как
пятна на алмазе, Грех от сердца удаляй...

№1905
1. "Взывай ко Мне": Вот Божье приглашенье; "Взывай
ко Мне среди тревог; :,:Спасу тебя и ты воздашь хваленье.
Ведь, Я твой Бог, ведь Я твой Бог!":,:

2. Взывай к Нему, когда несутся тучи И ураган сгущает
тьму, :,:И грех грозит надеждам жизни лучшей; Взывай к
Нему, Взывай к Нему.:,:

3. Взывай к Нему при вражьем искушеньи, В твоем дому,
в твоем дому. :,:Чтоб не страдать ни в страхе, ни в
сомненьи, Взывай к Нему, Взывай к Нему!:,:

4. Взывай к Нему - не встретишь укоризны; Его любви,
Его уму :,:Угодно дать тебе наследье жизни, Взывай
к Нему, Взывай к Нему;:,:

5. Но жить не должен ты без прославленья Любви Его,
Любви Его! :,:3десь на земле яви благодаренье. Прославь
Его, Прославь Его!:,:

6. Для грешных от греха освобожденье Лишь у Него,
лишь у Него. :,:Тебе лишь Он дать может обновленье,
Прославь Его, Прославь Его!:,:

7. Лишь пожелай, ведь Он готов открыться Детям Своим,
детям Своим; :,:Ты в Нем дарами можешь насладиться,
Склонись пред Ним! Склонись пред Ним!:,:

№1906
1. Великий Бог! Когда на мир смотрю я, На все, что
Ты создал рукой Творца, На всех существ, кого Свой свет
даруя, Питаешь Ты любовию Отца; -

Припев: Тогда поет мой дух, Господь, Тебе:
Как Ты велик, Как Ты велик!

2. Когда смотрю я к небу, к звездам млечным, Где дивно
светлые миры текут, Где солнце и луна в эфире вечном, Как
в океане корабли, плывут; -

3. Когда весной природа расцветает, И слышу в дальней
роще соловья, И аромат долины грудь вдыхает,
И слух ласкает звонкий шум ручья; -

4. Когда из туч нависших гром несется, И в ночи темной
молния блестит; Когда над почвой тощей дождь прольется,
И радуга мой ясный взор пленит; -

5. Когда считаю я повествование О чудных Божиих
делах святых. Как Он людей - живое достоянье -
И возлюбил, и спас от бед земных; -

6. Когда я вижу лик Христа смиренный, Кто людям в
мире этом был рабом, Как на кресте Он умер, Царь
вселенной, И нам прощенье приобрел крестом; -

7. Когда соблазн мне сердце угнетает И смертной скорбью
дух мой удручен, И Он в любви ко мне главу склоняет,
И нежным словом заглушает стон; -

8. Когда Господь меня Сам призывает и светит луч сияния Его,
Тогда мой дух в смирении смолкает, Признав величье Бога Своего.

Припев: И лишь одно он вновь поет Тебе: Как Ты велик, Как Ты велик!

№1907
1. Блажен союз, что нас В любви Христа связал.
Общенью душ, которых спас, Он образ неба дал.

2. К Отцу небесных благ Свои мольбы несем;
В надеждах, целях и трудах Едины мы с Христом.

3. Заботы, бремена И скорбь одна у нас: За братьев
часто льет из глаз Слеза, любви полна.

4. Грустна разлука нам; Но верим мы, что вновь Мы
встретимся иль здесь, иль там. Где вечный Бог - любовь.

№1908
1. Вот пашни: сейте зерна В сторонке от дорог, И
влагой животворной Польет их вечный Бог; Пошлет Он
снег зимою, Жару живых лучей Грядущею весною, И дар
дождливых дней.

Припев: Нам даны все блага С равнин родной страны;
Хвала Христу, хвала Христу За всю любовь!

2. Ведь Он Один Создатель Живущего всего; Планет Он
основатель, Поля, цветы - Его; Ему моря послушны,
Питает пташек Он, Не будем равнодушны. Почтим Его закон.

3. Христу споем напевы За воздух и за свет. За жатву, за
посевы. За опыт прошлых лет. Прими же приношенья, Господь,
за клад даров; Прими в Твое владенье Сердца Твоих рабов.

№1909
1. Вполне и безвозвратно Тебе я отдаюсь. Во власти
благодатной Всегда я быть стремлюсь.

2. Твоей любовью званный, Хочу Твоим я быть, Себя и
дар Твой данный Хочу я возвратить.

3. И тем, что я имею И что хочу иметь, Теперь владеть
не смею; Начни Ты Сам владеть.

4. И телом, и душою Хочу Твоим лишь быть; Приди, и
надо мною Начни Ты Сам царить.

5. Приди с любовью властной И мною управляй;
И верности всечасной Меня Ты научай.

№1910
1. Возвысьте голос в песни И слейтесь все в хвале,
Чтоб вторил хор небесный. Восторг был на земле. Хвалите,
пламенея, Того, Кто жизнь дарит; Пусть песнью юбилея
Евангелье звучит.

2. Настанет, братья, славный Конец борьбе земной;
Победу Вождь Державный Свершит над силой злой. Наш дух
надеждой силен, А Вождь наш - Сын Творца, И наш трофей
обилен: Спасенные сердца.

3. Тебе, о Вождь победный. Вся честь принадлежит,
Чьей кровью грешник бедный Искуплен и омыт. Ведь ангелы
взывают С хвалением к Тебе, Свои венцы слагают К
Твоим ногам в мольбе.

4. Ты совершил спасенье. Рассеял жизни тьму, Честь,
слава, поклоненье Тебе лишь Одному. И здесь, в борьбе
жестокой, К Тебе наш дух зовет; Возносим мы высоко Того,
Кто полн щедрот.

№1911
1. Я обрел такой покой. (Зр.) Навсегда Аллилуйя! Я
обрел такой покой. (Зр.) Навсегда!

2. Я обрел свою любовь. (Зр.) Навсегда Аллилуйя!
Я обрел свою любовь. (3 р.) Навсегда.

3. Я обрел веселье в Нем. (3 р.) Навсегда Аллилуйя! Я
обрел веселье в Нем. (3 р.) Навсегда.

№1912
1. Великий Бог, Всесильный Бог! Бороться с Вечным
кто бы мог? Аллилуйя! От сердца страх Он удалил И
грех, как камень, отвалил. Аллилуйя!

2. Он хлеб. Он щит, Он мир дает; Умру я, Он к Себе
возьмет. Аллилуйя! Где Он живет, там буду я. Ведь без
Него мне нет житья, Аллилуйя!

3. Возрадуйся, Христов народ, Тебе Он свет любви дает;
Аллилуйя! Так свет Христа рассеет ночь, Он может бездну
превозмочь. Аллилуйя!

№1913
1. Да, верен Он, Господь могуч в словах; Помощник
Он в скорбях; Он нам убежище, когда наш враг Теснит нас
на путях; И в самый час борьбы жестокой Он льет на нас
любви потоки. Да, верен Он!

2. Да, верен Он! Он миру вечный свет, Не гаснет никогда;
И, как к скале, к Нему средь бурных бед Придем мы навсегда,
Он в буре смертных покрывает И плачущих Он утешает. Да, верен Он!

3. Да, верен Он! Он укрепляет шаг И мир дает святой, И,
если много трений на путях. Утешься: Он с тобой. И если
крест нести укажет. То Он в поддержке не откажет.
Да, верен Он!

4. Да, верен Он! Он будет ввек таким; Хвала за то Ему:
Он нас введет в Сион к вратам святым, Рассеет ночи тьму.
Верны Его обетованья, "Да и аминь" их основанье. Да, верен Он!

№1914
1. Боже, Господи, пролей В сердце мир любви Твоей.
Путнику пошли покой, Дай бальзам душе больной.

Припев: Звезды с небес сияют, К выси нас призывают;
Счастье сердцам, принятым в вечность Христом.

2. Звуки арфы там звучат, Льется в них струя отрад;
Льется радость с высоты, Как из моря полноты.

№1915
Выше гор высоких есть мир. В селеньях Божьих
есть покой; Вечный покой. Там вечный мир льется рекою.
Подожди, Скоро ты будешь там.

№1916
1. Всюду пусть горе, Скорбь, теснота, Сменит их
вскоре Блаженство в царстве Христа. Пусть раздаются
Стоны сердец, Слезы пусть льются, :,:Уж близок конец.:,:

2. Счастье приходит, Длится лишь день. Быстро уходит
И снова скорбная тень. Звездочка светит Ярким огнем;
Вскоре дух встретит :,:Покой со Христом.:,:

3. Жаль мне несчастных, Ищущих благ В целях напрасных,
В мирских, туманных мечтах. В мире услады Я не ищу,
Божьи отрады :,:Я всем возвещу.:,:

№1917
1. Голоса души, звучите. Вдохновите все места, К небу
светлому летите, К трону Господа Христа. Лишь к Нему
хвала несется От спасенного певца, Для него лишь сердце
бьется В этой жизни до конца.

2. Есть ли кто во всей вселенной, Кто бы мог, как Он,
простить, Явный грех и сокровенный Кровью чистою
омыть? Кто бы нас от смерти вечной Смертью мог освободить?
Будем песнею сердечной Лишь Его всю жизнь хвалить.

3. Хоры ангелов небесных, Возвещайте всем мирам, Что
из уз греховных, тесных, Нас Господь избавил Сам; Что
чрез смерть Его, мученье. Обитатели земли От греха
освобожденье Навсегда душе нашли.

№1918
1. Горе и скорбь пройдут, Нас радости в небе ждут;
Страданье земное проходит И вечная жизнь с неба к нам
придет. Да, грех и скорбь пройдут, Нас радости в небе ждут.

Припев: Господь делает скорби Человекам во благо навек,
Он Сам им помогает И дает подкрепленье в борьбе.

2. Он делает радость из печали. Из скорби добро творит
Всесильный. :,:Для любящих Бога все ко благу:,: Он любовь
дарует всем смертным. Господь подкрепляет ослабевших,
Голодным дает Он пищу И жаждущим воду живую.

3. Господь, велик Ты в любви, :,:Велик Ты в милосердьи
к слабым:,: Господь, велик Ты в милосердьи к слабым.
Ныне мы приходим, Мы склонились пред Тобой; К Тебе ныне
мы приходим. Приближаемся к Тебе.

№1919
1. Встаньте, юные герои, Собирайтесь у креста И из
рабства души ближних Вы спасайте для Христа! Все вперед,
везде нужда, За Вождем без колебанья, Ценно время для
труда; О себе долой мечтанья!

2. Встаньте, юные герои, И дружней, сомкните строй!
Ведь грехи людей уносят. Со Христом идите в бой. Все
вперед, нам дорог миг, Сразу вы не поддавайтесь. Смелый в
чаяньях своих Целей высших достигает.

3. Встаньте, юные герои, Вот победа к нам грядет;
Привлекайте всех спасенных, Все вы с Господом вперед! Все
вперед за Божью честь, Если медлишь, люби гибнут,
Слушайте Христову весть: Победителями будьте!

№1920
1. Все мироздание поет: Благ наш Господь! И небеса
гласят с высот: Благ наш Господь! Сердца Его да вознесут,
Ему любовь да принесут И честь Ему да воздадут, Ведь благ Господь!

2. Вещайте, братья и друзья: Благ наш Господь! В Нем
мир нашел для сердца я: Благ наш Господь! Омыт струёй
Его крови, Спасен крестом Его любви, Я слышу: "радуйся,
живи!" Да, благ Господь!

3. Удел мой вечный во Христе: Благ наш Господь! Спасение
в Его кресте, Благ наш Господь! Моя Он крепость,
щит и свет, Скала, убежище от бед. Он не изменит мне, о
нет! Да, благ Господь!

4. Вот ангелов уста звучат: Благ наш Господь! И реки, и
моря гласят: Благ наш Господь! Поют о Нем поля, леса И в
звездном блеске небеса, И солнца яркого краса. Да, благ Господь!

№1921
Богу хвала! Богу хваленье! Божья милость - милость
вечная. Богу хваленье! Он милосерд к нам, Милость
Божья - милость вечная. Богу Творцу - хваленье, Ведь милость
Божья - милость вечная. Слава, слава. Честь, хвала
Творцу; Честь Творцу!

№1922
1. В ранах, кровию облит, Оскорблен, унижен, бит;
Агнец, закланный враждой, Камень, брошенный толпой,
Лев смиренный и чудесный, Голубь чистый в клетке тесной,
- Ты, без дома и жилья, Иисус. (3 раза). Человек ли Ты?

2. Светом мира озарен И в величье облечен. Агнец -
Властелин миров, Камень-крепость всех основ, Лев, что
всюду побеждает, И орел, что ввысь взлетает, Дом и кров
для душ людских, - Иисус. (3 раза). Человек ли Ты?

№1923
1. Близко искупленье. Сердцем не страшись, В тайне
сокрушенья Господу молись. Помощи могучей Всей проси
душой; Он рассеет тучи, Даст тебе покой.

Припев: Если будешь смиренно Звать в мольбе откровенной
О милости совершенной, То получишь покой.

2. И когда соблазны Сладки для души, Если мысли
праздны... Бодрствуй, не греши, Встань, возьми духовный
Меч Христовых слов И соблазн греховный Сгинет, словно в ров.

3. Если слаб доспехом, В башню убегай И затем с успехом
Снова выступай; Твой Господь с тобою, Выйдешь в
жаркий бой И врага с враждою Поразишь стрелой.

№1924
Все, кто жаждет, приходите, Поспешите в тучные
места, К водам тихим приходите И берите даром у Христа.
Даром все Господь дарует, Даром с Ним народ пирует. О,
вкусите от Него Чудные дары Его - Все бесплатно. Даром
все Господь дает. Даром всех Он угощает И беседой услаждает,
Все бесплатно, - Даром все Господь дает. Вы идете
по пустыне, Мучит вас греха палящий зной; Голос вечной
благостыни Нас зовет вступить на путь иной, Но душою
беспокойной Вы идете степью знойной; Как невидимый
магнит, Вас мечта греха манит, И печально Дни в хождении
текут. Но внемлите приглашенью, Изберите путь к
спасенью И найдете Сердцу ключ воды живой.

№1925
1. Ветви малые Лозы, Мы - Твои, Иисус Благой! Дай
же нам плодов Твоих, Чтобы дар прославить Твой.

Припев: Ветви малые Лозы, О, Спаситель, мы - Твои!

2. Ветви малые, душой Мы к Лозе предвечной льнем;
Мы хотим на ней пребыть Крепче, крепче с каждым днем.

3. Ветви малые растут И приносят плод живой. Молим,
Боже, помоги Нам расти перед Тобой.

№1926
1. Бог любит малых воробьев, От гибели храня;
И если пташек любит Бог, Он любит и меня.

Припев: Да, любит Он! Да, любит Он! Я знаю, любит
Он! Он любит маленьких детей; Он любит и меня.

2. Бог любит лилию в полях У тихого ручья;
И, если любит Он цветы, Он любит и меня.

3. Бог сотворил цветы и птиц, Их светом осеня; Он не
забудет и детей, Он любит и меня.

№1927
1. Верный Вождь - Спаситель: Наш Он дивный Друг;
Даст Он нам охрану Среди бурь и вьюг. Его мощью войско
Вражье разобьем: В Божий край с победой, С торжеством войдем.

2. Ужасы снаружи, Козней ада плод, И врагов, что
внутрь нас, Знает Он вперед. Верный в обещаньи, Мощный,
как всегда, По любви спасает Он Души от вреда.

3. Дух Святой, Заступник, Приготовит нас Для небесной
славы, Что нам Бог припас. И тогда "осанну" Богу воспоем;
И "аминь" в ответ нам Прозвучит кругом.

№1928
1. Верю, слышит Бог мольбу; Знаю, слышит Бог
мольбу; Правда, слышит Бог мольбу, Слава Господу!

2. Верю, верен слову Бог, Знаю, верен слову Бог,
Правда, верен слову Бог, Слава Господу!

3. Верю, скоро Он придет, Знаю, скоро Он придет,
Правда, скоро Он придет, Слава Господу!

№1929
1. Светлый рай! Светлый рай Ожидает в небесах Тех,
кто с верою живою Отдались Христу душою, И раскаялись
в грехах, Светлый рай! Светлый рай!

2. Светлый рай! Светлый рай! Что разбойнику Христос
Обещал открыть навеки. Где текут блаженства реки, Где ни
горя нет, ни слез, Светлый рай! Светлый рай!

3. Светлый рай! Светлый рай! Просветленный верой
взор Чрез завесу вечной жизни Видит радости отчизны И
небес святой простор, Светлый рай! Светлый рай!

4. Светлый рай! Светлый рай! Хоть я грешен, слаб и наг,
Все ж, по милости Христовой, Я наследник жизни новой В
том раю на небесах. Светлый рай! Светлый рай!

№1930
1. Боже, Создатель! Ты создал от века нас Делать
благое В этой земной жизни.

2. Боже, Ты знаешь. Мы лишь злое делали,
Лишь согрешенья: Смерть нам воздаянье.

3. Мы погибали. Но Ты Сына послал к нам; Умер Он в
муке, Жизнь вечную дал нам.

4. Радость какая! От греха свободны мы:
Вечно мы с святыми Будем там на небе.

№1931
1. Бог неустанно в природе Труд Свой свершает
везде. Бог мой в поле на свободе, :,:В море и птичьем гнезде.:,:

2. Радости жизни, питанье. Все, чем земное живет,
Вечного Бога дыханье :,:Всем в изобилье дает.:,:

3. Дай, чтоб меня услаждали Виды природы, Творец:
Дай, чтобы не знал я печали, :,:Помня, что Ты мой Отец.:,:

№1932
1. В час, однажды Богом данный, Нам прощаются вины,
Заживают наши раны, Господом исцелены. И в сердце
весело звучит Небесной радости псалом Творцу, Кто нас в
любви хранит, И в рай ведет Своим путем.

2. В свете радостной надежды Нас влечет Эдемский вид:
Дух же, сбросивший одежды, Там незримое узрит: Там нет
на небе облаков, Там вечный свет любви течет, Туда
вознесться я готов. Где все Творцу хвалу поет.

№1933
1. В краю небес, в краю небес, Звучит там песнь святая;
:,:В стране любви, в стране чудес,:,:
:,:Там песнь звучит, :,: :,:Все небо оглашая.:,:

2. Небесный хор, небесный хор. Его я слышу в мире;
:,:Лучем небес горит мой взор,:,: :,:Хочу там петь:,:
:,:На вечном Божьем пире.:,:

№1934
1. Больше видеть Твоей славы В нашей жизни мы хотим;
Дай нести нам крест кровавый, Мы достигнем славы с ним.

Припев: Больше видеть Твоей славы И великих дел
любви. Нашим песням дай созвучье. Наше пенье вдохнови.

2. Боль, печаль на этом свете - Лучшей жизни семена.
Там лишь семя вырастает. Где была скорбей волна.

3. На полях, где битвы были. Ныне лилии растут. Души,
что с грехом сражались, Славой вечной расцветут.

4. Верой в вечное мы будем Для порока умирать;
В благодати утверждаясь, Славы вечной достигать.

№1935
1. Ближе, все ближе, Боже, к Тебе Радостью, скорбью
меня привлекай; В мирном шатре мой дух укрывай,
:,:Силу давай мне в жизненной борьбе.:,:

2. Ближе, все ближе, нет ничего Здесь у меня, что бы дал
Тебе я; Грешное сердце - часть лишь моя; :,:Господи,
кровью омой Ты его;:,:

3. Ближе, все ближе, ныне готов Свергнуть помехи к
общенью с Тобой: Радости мира, прелесть грехов
:,:Все обольщенья жизни земной.:,:

4. Ближе, все ближе, сердцем полней, Свергнувши "я" и
"свое" целиком, Жажду явленья славы Твоей, :,:Чтобы Ты
сделался мне все во всем.:,:

№1936
1. Буря грозною волной Воет и бушует. Смерть над
бедною землей На костях пирует. Где найду спасенья щит?
Кто от смерти охранит?

Припев: Он нас спасет, Спасет один Господь.

2. Буря все грозней, грозней, Волны заливают. Божьи
руки от скорбей В мире нас спасают. Он Помощник нам
везде: На земле и на воде.

3. Буря топит уж ладью, Виден мрак могилы; Возьми за
руку мою, Дай мне новой силы. Дай, чтоб стал я на скалу
И воспел Тебе хвалу.

4. Буря стихнет навсегда, Смолкнут воды жизни. И мы
будем плыть туда, Где покой отчизны. Там мы вечно
воспоем Пред Спасителем Христом.

Припев: Христос нас спас; Ему хвала вовек!

№1937
1. Взглянь на нас, Отец небесный, И услышь в молитве нас.
Изливай благословенье На детей во всякий час.

2. Благодать Твоя, что солнце, Твое слово, как роса;
Укрепляет, освежает Сердце, мысли, голоса.

3. Все в Твоих руках могучих; И на путь грядущих лет
Дай для жизни руководство. Дай нам Твой небесный свет.

4. Дух Твой нас да наставляет; Нас служению учи.
И веди, чтобы быть с Тобою Там, где вечности лучи.

№1938
1. Вы детей Ко Мне пустите! Так взывает Сын Творца
Голосом любви, Предвечный, С взором радостным лица.

Припев: :,:0, придите ко Мне, дети! О, придите все ко Мне.:,:

2. Вас зовет любовь святая; Поспешите все к Нему: Ни
один да не отстанет, Чтоб отдать всю жизнь Ему.

3. Прихожу к Тебе, Иисус мой! Видишь все Ты, Друг детей.
Принятый Тобой с любовью, Я хочу любить сильней.

4. Как Твои объятья сладки! Взор Твой обещает рай. И
мне слышен тихий голос: "Чадо! Сердце Мне отдай".

5. Да, Тебе отдать желаю Сердце, душу, все свое, Быть
Твоим и жить с Тобою - Вот желание мое.

№1939
1. Буду в жизни простираться; Чтобы в счастье жить;
Буду так я подвизаться, Чтобы получить. Держит кто - хочу
бежать, Утомлен - Бог будет звать: "Пробегая, достигая
Будешь ты в венце!"

2. Призван я в страну спасенья, Буду я спешить, Ибо
сердца замедленье Может погубить. Если медленно бежать
- Счастье можно потерять. На земле все преходяще, Мир
не нужен мне.

3. О, Иисус! Мое стремленье К цели Ты направь; Утомлюсь
ли я в хожденьи, Укрепи, наставь; Мир ли манит - отвлекай,
Люди ль гонят - утешай. Благодать Твоя лишь
может Дух мой избавлять.

4. Ты веди, в моем стремлении Силы никакой: Сердце
слабо в искушеньи, Силен я с Тобой. Твое слово жизнь
дает, Если в сердце Дух живет. В день венчанья мы услышим:
"Бог свершил сие!"

№1940
1. Воскресит, да воскресит Господь тебя, твой прах
и плоть. И жизнь иная Начнется в свете рая. :,:Хвала Христу!:,:

2. Я воскресну, чтоб не умирать, Господь грядет опять,
Несет одежды Всем тем, кто полн надежды :,:3десь умирал.:,:

3. Торжествуй, кто во Христе живет: Блаженный день
грядет. И из молитвы Господь в сияньи силы :,:Нас позовет.:,:

4. Как отрадно мертвым будет там: С Христом войду я в
храм, Где получу отраду; За скорбный путь в награду
:,:0н даст покой.:,:

5. Он в святилище меня возьмет; Далекий от забот, В
Его святыне Вовеки, как и ныне, :,:Я буду жить.:,:

№1941
1. Вот ель в лесу: как зелена И как она прекрасна, Но
как прекраснее она, Когда в дому, свечей полна; :,:0на сияет ясно.:,:

2. В одну из радостных ночей Господь Иисус родился. Он
Тот, Кто искупил людей; Ведь без Него во тьме своей
:,:Мир этот заблудился.:,:

3. Для всех, кто верит во Христа, И ночью свет сияет. А
эта ночь для нас свята, Да будет радость всех чиста:
:,:Иисус здесь пребывает.:,:

4. Впусти Его, дитя, в свой дом: Он в сердце обитает; Он
сад устроить хочет в нем, Обогатит того плодом,
:,:Кто в дом Его впускает.:,:

№1942
1. Вот вечер, ночь наступает. День скрылся там за
горой; Вот птичек хор запевает, :,:3вучит песня под листвой.:,:

2. Цветы головки склоняют, Слезой под ветром дрожат
И соки их стекают, :,:Дают людям аромат.:,:

3. Живущее все желает Покоя от суеты. Бог тихо мой
дух призывает: :,:0, сын Мой, проси и ты.:,:

№1943
1. Вот вечер, тени спадают На тихую страну; Вот
пташки умолкают, Мы слышим лишь одну.

2. За гору солнце заходит, За яркий небосклон. А там
звезда восходит, И в сердце сходит сон.

3. Покой на души спадает; Небесный звездный хор -
Природа засыпает; Не дремлет Божий взор.

№1944
1. Велика страна родная; Как могучий богатырь,
Полушарье край от края Охватила ее ширь.

2. Но к величию пространства Возвеличь ее, Благой,
Правдой перво-христианства, Жизнью истинно святой.

3. Силой духа, силой слова, Осчастливь судьбу Руси.
К высям царствия Христова Мысль народа вознеси.

4. Да умрет кумир телесный, Материальный идеал; Дай,
чтоб идеал небесный Над страною воссиял.

5. Дай, чтоб меч ей был не нужен. Чтобы сгинула война;
Чтобы жизненных жемчужин Не губила впредь она.

6. Дай, чтоб жизни молодые Воевали без крови
За спасение России И за Царствие любви.

7. Низведи к ней царство братства, Век желанный, золотой;
Дождь духовного богатства Да прольется над страной.

8. Дай народам подвиг мирный, Реки знания пошли
И соделай край обширный Средоточием земли.

№1945
1. Голос Божий ожидая, Видел Господа Исаия На
престоле вознесенном. Ангелами окруженном.

2. Духом Божиим движимы, Воспевали серафимы, Свят,
свят, свят, Бог Всемогущий, Саваоф, предвечно сущий".

3. Как во дни землетрясений, Колебался от движений
Храм, великий измереньем, И наполнился куреньем.

4. В страхе пал Исаия бледный: "Горе мне, погиб я
бедный, Грешен я, нечист устами, Видел я Его очами".

5. И тогда к душе несчастной Серафим летел прекрасный
С углем, пламенем горящим, Данным Господом царящим.

6. Углем с жертвенника славы, Перед Богом сердцем
правый, Полный радостей лучистых Он коснулся уст нечистых.

7. И сказал: "вот угля пламень Уст коснулся, сжег твой
камень; Грех очищен, убедился, И порок твой удалился".

8. "Кто пойдет на клич призывный И кого послать
Мне?" дивный Голос Бога раздается, Над землей греха несется.

9. "Господи, вот я", внимая Тем словам, сказал Исаия -
"О, пошли меня"! - Ответный Голос был ему приветный.

10. "Встань, иди к сему народу, возвести ему свободу,
Счастье, истину, спасенье, Царства правды наступленье".

11. И пророк принял веленье, И вступил на путь служенья
Богу вечному и людям Словом, делом, жизнью, чудом.

12. Юный друг, вот голос Божий, Льется, на поток похожий,
К молодому поколенью И к людскому населенью.

13. Он зовет: "кого пошлю Я? Кто пойдет, недуг врачуя,
Исцелять народ болящий, Воскрешать народ смердящий?"

14. "Кто пойдет на труд суровый, Разбивать сердец оковы,
Звать их к счастью, пробужденью, К жизни новой, к воскресенью?"

15. "Кто пойдет?" Как было б важно, Если б с смелостью
отважной Ты сказал: "Пошли меня, Ты, В мир, страданием объятый".

16. Если грех тебе мешает, Бог огонь Свой предлагает,
Пламя жертвы прикоснется. Грех умрет, душа проснется.

17. Потекут из уст горящих Реки слов животворящих, И
живым мечом пророка Будешь жечь полки порока.

№1946
1. Вавилона повелитель Приказал, чтоб всякий житель,
Покоряясь его сану Поклонился истукану. Если ж кто
не покорится, Строго будет тот судиться.

2. Раздавался звук свирели, Все душою цепенели. В страхе
трепетном, смущеньи, Все свершали поклоненье! Но в
народе удивленье, - Что за странное явленье?

3. Люди пленные, чужие, Иудеи молодые: Седрах, Мисах
и Авденаго, Презирая жизни благо, Не желают подчиниться;
Истукану поклониться.

4. Повелитель Вавилона Повелел с грозой закона
Преступивших приказанье Бросить в печь для наказанья;
И с потоком злобной речи Бросили их в пламень печи.

5. Но врагам необъяснимо: В печи ходят невредимо,
Бут-то в поле безопасном, Четверо с лицом прекрасным.
Что такое, что за диво? Царь спросил друзей трусливо.

6. И узнал: на трех похожий Был четвертый Ангел Божий,
Посланный для охраненья Жертв жестокого гоненья;
Царь пришел в оцепененье, Богу воздал поклоненье.

7. Приказал им царь дрожащий Выйти из печи горящей
И сказал ближайшим людям, Как их Бог избавил чудом. И
с тех пор велел он строго Почитать живого Бога.

8. Юноши, соблазны мира Вас влекут к ногам кумира,
Иногда земли владыки Требуют поклон великий
Их бездушным истуканам И губительным обманам.

9. Вы не падайте пред ними, Но, надеждою движимы,
Будьте верны Богу славы И, храня Его уставы, Вы Ему
лишь поклоняйтесь, В нем Едином укрепляйтесь.

10. И тогда Господь всезрящий Вас спасет в печи горящей,
Поведет вас чрез пожары, Отвратит людские кары, В
узах смерти не оставит, Но возвысит и прославит.

№1947
1. Вот к Иисусу подошел Юноша и речь повел: "Что
мне делать, чтоб душой В жизни вечной быть с Тобой?"

2. И ему ответил Он: "Ты ведь знаешь тот закон. Что
гласит: не убивай, Кражи, блуда не свершай.

3. Почитай отца и мать; Долг твой - свято поступать,
Ближнего во всем любя, Так, как самого себя".

4. "С юных лет завет храня, Весь закон исполнил я. Мне
ль чего не достает?" Юноша ответ дает.

5. И услышав тот вопрос, Полюбил его Христос,
И сказал, "Иди, продай Все именье и раздай.

6. А затем иди за Мной, Крест от Бога взявши свой". -
Юноша душой смутился И печальный удалился.

7. Он, любя свое именье, Отказался от спасенья.
И сказал Иисус: "богатым Трудно в Царство быть принятым".

8. Юноша, душой прельщенный, Не люби даров мамоны;
Серебром не увлекайся, Золоту не поклоняйся.

9. Что за польза человеку, Если он, послушный веку,
Сбережет богатства мира И уйдет с земли без мира?

10. На путях и бездорожьи Собирай богатства Божьи,
Что ни моль не поедает, Что ни вор не похищает.

11. Те сокровища незримы, В закромах Христа хранимы,
Если хочешь их - раскайся И Спасителю отдайся.

№1948
1. В малом городе Наине Плачет мать - вдова о
сыне Умер он и весь народ Хоронить его идет.

2. Прах несут и вот Спаситель, Льющих слезу Утешитель,
К ним подходит и в любви Говорит ему: "живи!"

3. На радость слезы лившим. Юный встал мертвец
ожившим. Хоронившие и мать Стали Бога прославлять.

4. Юный друг, живя греховно, Ты не жив, а мертв духовно,
Ты для Бога не живешь, Если вслед греха идешь.

5. Но Христос, добро творящий, Скажет слово и мертвящий
Грех с души твоей спадет, - Дух воскреснет, жить начнет.

6. Юный друг, с высот небесных Льются звуки слов чудесных,
Слышен голос доброты, Слушай - и воскреснешь ты.

№1949
1. Войск начальник Иеффай Шел войной на вражий
край И он Богу дал обет: Если на мольбу в ответ Бог народу
Своему Даст победу, то Ему Сам он в жертву принесет
То, что выйдет из ворот В день, когда придет домой
Он с победой дорогой.

2. Иеффая храбрый стан Победил Аммонитян; С песнью
дружной, хоровой Возвращался он домой И, о ужас: из
ворот Встретить дочь его идет; И ее тимпан звучит; Но Иеффая
страшен вид, Он одежду разодрал И в бессилии сказал:

3. "Дочь родная, горе мне, Я готовился к войне, О тебе я
дал обет, Что мне делать, силы нет". Дочь сказала: "Соверши
Обещание души Перед Господом Твоим; Я готова перед
Ним, Волю Божью возлюбя, В жертву принести себя.

4. Отпусти меня - в горах Юность выплакать в слезах".
Он девицу отпустил. Тосковал о ней, грустил, Но когда
пришла домой, Он обет исполнил свой. Горячо он дочь любил,
Все же в сердце он решил, Верный Богу своему, Принести ее Ему.

5. И он отдал Богу Сил Дочь, которую любил, Дочь его,
девица та, Непорочна и чиста И, покорная отцу, Отдала себя
Творцу; К жизни в ней взывала кровь, Но сильней была
любовь, И любовь сказала ей: "Плоть для Бога не жалей".

6. Девы юные, Господь Хочет, чтобы ваша плоть И душа,
и все года В жертву раз и навсегда Были отданы Ему И
труду в Его дому. Не жалейте вы себя, Поспешите
принести Вы Ему свои пути.

7. Ведь за вас Господь Христос В жертву Сам Себя принес.
Неужель Ему, как честь, Не хотите вы принесть В жертву
свежесть юных лет И вступить с Христом в завет. Не
горит ли в сердце жар, Дать себя Иисусу в дар, И, начав Ему
служить, Тем за жертву заплатить?

№1950
1. Вот в Иоппии печаль, Всем Тавифу-Серну жаль;
Серна с верными жила, Заболела, умерла.

2. И теперь она в гробу, Божью верную рабу Вспоминают
все в слезах И в сочувственных словах.

3. Держат женщины в руках Связки платьев и рубах; Все
о Серне говорят: Труд ее был чист и свят.

4. Петр приблизился с мольбой И сказал ей, как живой:
"Встань, Тавифа", и она Встала, радостью полна.

5. Петр призвал всех учениц И они с сияньем лиц
Собираются к Петру И приветствуют сестру.

6. Девы юные, какой Образец для вас живой. Будьте
Серною в трудах И в изделии рубах.

7. Труд творя для нужд святых, Не жалейте сил своих,
Рукодельный род работ Среди вас да процветет.

8. Но да будет труд ваш свят, Добродетелью богат И
омыт мольбы слезой, Как Тавифы труд святой.

9. Но важнее всех услуг: Воскрешенный Богом дух
Грешных к Богу да зовет И к спасенью привлечет.

№1951
1. Вот, полна плотской отрады, Пляшет дочь Иродиады
Пред царем, его собраньем; Увлечен очарованьем,
Ирод так сказал девице: "Хочешь что, проси, сторицей
Награжу твое искусство. Ты пленила мое чувство".

2. Цель одна для ней желанна: "Дай мне голову Иоанна,
Принеси ее на блюде". Удивились просьбе люди, Царь
смущен, но дух суровый В нем силен; толпе дворцовой Говорит
он: "отсеките Голову и принесите".

3. И по воле злой девицы Умерщвлен Иоанн в темнице;
Голова его на блюде Женщине, виновной в блуде,
Преподносится покорно И ликует двор позорно. В плотской
страсти утопая, Та девица стала злая.

4. Нрав она свой развратила И свой дух ожесточила, И
уже не различала, Что душа ее желала. Правда, матери
влиянье В ней создало то желанье. Но пред Богом все ж
виновной В просьбе дочь была греховной.

5. Девы! Страсти берегитесь И грехами не пленитесь,
Отравляяся пороком, Нрав становится жестоким. Многих
предали пророков Слуги страсти и пороков. Сторонитесь
злого мира, Не прельщайтесь блеском пира.

6. Мишура греховной славы Пробивает яд отравы, И
вражду меж братьев сеет; С нею гибель мира зреет. Бросьте
похоть, мир греховный, Изберите мир духовный,
Мир небесных упоений И Господних наслаждений.

№1952
1. Боже, Господи, я юн; Грех, как сладостный шептун,
Приближается ко мне Днем и ночью, и во сне.

2. Часто шепчет он о том. Будто тяжко со Христом, Но
что с ним мне легче жить, Веселей ему служить.

3. Дальше шепчет он о том, Чтоб я стал ему рабом.
Чтобы точно исполнял То, что он мне приказал.

4. Я опасность сознаю, Направляю мысль свою И хочу
врага прогнать, Но приходит он опять.

5. Я бессилен отразить И хочу Тебя просить: Помоги
мне, чтобы враг Не сразил меня в путях.

6. Дай мне силу устоять, Голос вражий не принять,
А отдать себя Тебе, О, внемли моей мольбе!

№1953
1. Господи, я молод И меня страшит Жизни этой
молот; Я душой разбит.

2. Жизни этой время Для души моей Тяжкий крест и
бремя, Ряд одних скорбей.

3. На кресты взирая, Страшно в жизнь вступить, Мысль
приходит злая: Хочется не жить.

4. В этот час жестокий Мысль к Тебе летит, Дай чтоб
путь далекий Сердцу был открыт.

5. Дай понять мне точно Жизни этой ход, Яд тропы
порочной, Чад земных невзгод.

6. Дай, поняв, смириться, На Твой путь вступить. Духом
ободриться, Радость получить.

7. Но всего дороже: Встань передо мной, Чтоб отныне,
Боже, Шел я за Тобой.

8. В радости веселой Сгинет скорбь, тоска, Жизнь
тропы тяжелой Станет мне легка.

№1954
1. Бог Отец, отца и мать Повелел Ты почитать; Чтя
их любящей душой, Просим мы Тебя, Благой.

2. Ниспошли на них с высот Милости Твоих щедрот, Их
в здоровьи подкрепляй, Словом жизни утешай.

3. Будь родителям Отцом, Их храни Твоим щитом От
печалей и невзгод. Облегчай им жизни гнет.

4. Дай нам им добром воздать, Помоги им помогать За их
помощь для детей В жизни многих прошлых дней.

5. Дай нам долг им заплатить, И все годы жизни жить По
желаниям Твоим, Чтобы быть отрадой им.

6. Дай, чтоб им на склоне лет Утешеньем был тот свет,
Что течет из наших дел, Дай, чтоб он сильней горел.

№1955
1. Боже, юного меня Спас Ты, счастьем осеня,
Песнью радостной, святой Воспеваю жребий свой.

2. Но взгляни с высот Своих, Сколько жизней молодых,
Затаив смертельных страх, Гибнут в роковых волнах.

№1956
1. О Божья мощная рука Вдаль от милого кружка
Увлекла меня и я - Словно пчелка, без улья.

2. Грустно в сердце, тяжело, В нем унынье залегло, И в
душе порой тоска: Мысль летит к друзьям кружка.

3. Предо мною предстает Круг друзей и ход работ, Я
мольбу о них шепчу, К ним стремлюся, к ним хочу.

4. Но умчаться к ним нельзя, Вновь молюсь я, чтоб
друзья Пребывали в цвете сил, Чтоб кружок счастливо жил.

5. Ты, Господь, в любви высок, Сделай так, чтоб наш
кружок Души к небу привлекал, Возрастал и процветал.

6. Дай, чтоб милый наш кружок, Как в сухой степи
поток, Души юных орошал И плодами украшал.

№1957
1. Боже, я искал веселье, Счастье в зрелищах мирских,
В горьком опыте похмелья, В чарах похотей плотских.

2. Пил я грудью молодою Все утехи, жить спеша, Но
увы, любой тоскою Отравлялася душа.

3. Миром я разочарован. Не хочу его любить. Ум Тобой,
Господь, прикован. Я хочу Тебе служить.

4. Боже, жизнею разбитый, Радость, счастье нахожу Я в
любви, Тобой открытой, И к Тебе я прихожу.

5. О, прими меня с мольбою И прости мой юный грех, И
открой передо мною Ключ Твоих святых утех.

6. Знаю, буду бесконечно Наслаждаться я с Тобой, Будет
течь веселье вечно. Не нарушится покой.

№1958
1. Без слова оправданья, Без звука одного Я падаю в
сознаньи Проступка своего.

2. Я молод, юн летами. Но дух обременен Пороками,
грехами; Я ими был пленен.

3. Теперь со слабой верой, К Тебе, Господь, спешу, Яви
любовь не мерой: Прости, прости, -"прошу.

4. Дай веру без сомненья В принятие Твое, В ответ на
вопль, в прощенье И в вечное бытье.

5. Омой меня пречистой Струёй Твоей крови, На путь
борьбы тернистый Меня благослови.

6. Дай в ризе белоснежной Начать свой труд святой,
Восторженно, прилежно Свершая подвиг Твой.

7. Дай мира не бояться. Дай свергнуть плоти гнет, На
мир не озираться, А все идти вперед.

№1959
1. Да звучит пред вами слово: "Проповедуйте
Христа" И зовите вестью новой Мир к подножию креста.

2. Проповедуйте в собраньях, В городе, на площадях, И
друзьям в служебных зданьях, И в семье, и в поездах.

3. Проповедуйте в сияньи Ранних, утренних лучей,
Проповедуйте в молчаньи Полдня, вечера, ночей.

4. В зной и холод, поздно ль, рано ль, - Проповедуйте
Христа, Чтобы в жизни, Богом данной, Не остаться без плода.

5. Проповедуйте повсюду В Божьих пламенных речах,
Дайте место Божью чуду: Возрождению в сердцах.

№1960
1. Вдоль по улицам пойдите, По дорогам и путям,
Нищих, страждущих зовите К светлым Божьим воротам.

2. Много мест на Божьем пире Для желающих гостей,
Там, в Его небесном мире, Исчезает тень скорбей.

3. Там Спаситель обитает И дает сердцам покой.
Там любовью утешает Он гостей страны земной.

4. О, зовите всех несчастных, Всех хромых и всех
слепых Из обителей ужасных Тьмы и похотей плотских.

5. Клич любви провозглашайте По полям и городам,
Пир гостями наполняйте И сажайте по местам.

6. Пусть горит небесным светом Пир блаженства и любви.
О, Господь, Своим приветом, Призыв слуг благослови.

№1961
1. Вот, Отец тебя зовет: "Перестань блуждать в миру,
Сбрось с души неправды гнет, Внемли правде и добру".

2. Вот, Спаситель твой зовет К жизни вечной, неземной;
Кровь Его с креста течет, И смывает грех людской.

3. Божий Дух тебя зовет, Хочет Он тебя вести До Его
святых ворот По тернистому пути.

4. Церковь Божия зовет. Обещая поддержать В час
страданья, в час невзгод И молитвой утешать.

5. Неужель отвергнешь ты Призыв дивных голосов?
Друг, в сознаньи нищеты Поспеши на дивный зов.

№1962
1. Возношу благодаренье За тот дар, что получил, За
уверенность в прощеньи, Что Господь в меня вложил.

2. Грех прощен и я не буду Ни наказан, ни судим. Похоть
мира позабуду, Стану жить с Отцом благим.

3. 0, как рад я бесконечно! Смыто страшное пятно,
Одеянье жизни вечной Мне от Господа дано.

4. Сумрак был передо мною, А теперь небесный свет
Льется над моей тропою, Я вступил с Христом в завет.

5. Нет мне смерти осужденья, Нет ни страхов, ни угроз,
Я прощен - путем спасенья Поведет меня Христос.

№1963
1. Вера предо мной открыла Путь тернистый, путь
борьбы, И его мне облегчила Силой сладостной мольбы.

2. На пути лежат преграды, Камни острые и пни,
И печаль взамен отрады Затемнила жизни дни.

3. Проходя долиной плача, Путь нерадостен, уныл;
Настигает неудача И я падаю без сил.

4. И тогда к Творцу взываю; С высоты гласит любовь,
Чутко я Творцу внимаю И, восстав, шагаю вновь.

5. Вновь иду я, за утесом Вижу яркий, яркий свет И, о
чудо, всем вопросам С неба слышится ответ.

6. Вдаль иду тропою тесной И свергаю плоти гнет, О,
Спаситель, Вождь чудесный. Сам веди меня вперед.

№1964
1. Верою в Тебя согретый, Поли я чувств, Господь, к
Тебе, С ними я несу обеты В тихом лепете, в мольбе.

2. Я люблю Твой путь. Всесильный, И хочу на нем пребыть,
И в любви Твоей обильной Жизнь свою укоренить.

3. Я люблю в тиши, в молчаньи Ум в закон Твой углублять,
Твой завет, Твое Писанье, Больше сердцем познавать.

4. Я люблю Твой голос слышать, К сердцу близко принимать,
Милосердьем неба дышать И о вечном размышлять.

5. Я люблю о правде вечной Душам грешным возвещать
И из праздности беспечной Их на труд Твой призывать.

№1965
1. Веры пламень вдохновляет Ожиданием меня И к
сознанью приближает Наступленье Божья дня.

2. Верю твердо несомненно, Что Ты, Господи, придешь
И меня из жизни тленной В мир бессмертия возьмешь.

3. Ты придешь в сияньи славы, Чтобы скорбным дать
приют, Чтобы смолкнул враг лукавый, Чтобы мир привлечь на суд.

4. Ты придешь, чтоб Церковь Божью Взять к Себе на
облака, Чтобы дать плененным ложью Избавленье на века.

5. Ожидаю, полн томленья, С тайным трепетом в груди
Твоего ко мне явленья: О Господь! Скорей приди!

№1966
1. Бог Премудрый труд нежданный Мне на плечи
возложил, Труд полезный, труд желанный, Но я сердцем
возводил.

2. "Боже, труд для сердца милый Получил я от Тебя, Но
я молод и без силы, Пощади меня, любя.

3. Дара слова не имею, Нет премудрости в делах, Часто
я идти не смею Там, где сердца грешен страх".

4. С выси слово прогремело: "Дух напрасно не смущай,
Робостью души незрелой; Не страшись, не унывай.

5. Ведь Я твой Источник силы, Ведь Я силен обратить В
труд веселый, - труд унылый, Крест и тяжесть усладить.

6. Я свершаю превращенье Слабых душ в богатырей, В
мире слабое творенье У Меня полков сильней.

7. Сердце юноши со Мною Тверже старцев без Меня,
Встань, иди и Я с тобою В путь иду, от зла храня".

8. И я встал и вдохновеньем Вдруг исполнилась душа, И
пошел я с громким пеньем, На суровый труд спеша.

№1967
1. Будьте юношами теми, О коих писал Иоанн,
И служите перед всеми Даром тем, какой вам дан.

2. Бога славьте жизнью правой, Чтоб сказал пред миром
Он: "Вы сильны и враг лукавый Вами в мире побежден".

3. "В вашем сердце пребывает Слово Божье - мощный
меч". Так всегда да возглашает В вашей жизни Божья речь.

4. Вас не к немощи духовной, А к победе Он призвал,
Для борьбы со тьмой греховной Он вам силу свыше дал.

5. Все, что нужно, в изобильи Вам от Господа дано, Не
ссылайтесь на бессилье, - Победить вам суждено.

6. Победивши в прежней битве, Вновь стремитесь победить,
Чтобы, став сильней в молитве. Ад навеки сокрушить.

№1968
1. Бывают мгновенья: Как днем облака, В жилище
мышленья Нисходит тоска.

2. Тоска без причины. Без слов, без мыслей. Нет горше
кручины, Нет скорби темней.

3. Как камень, сгибает Тростник полевой,
Тоска угнетает Душевный покой.

4. Как в ночь непогода Темна у реки, Не видно исхода
Для мрачной тоски.

5. В томленьи и муке Доносятся к ней Откуда-то звуки
Нежданных песней.

6. Те звуки печальны, Но сладки, как звон; И тихи, как
дальний Молитвенный стон.

7. Той муки сердечной Где корень сокрыт? По родине
вечной Тоска в ней звучит.

№1969
1. В дни былые, полный жажды, Я за целый год однажды
К человеку шел с грехами, Делал исповедь устами,
Шел домой, как прежде жил, И, как прежде, грех творил.

2. То не было покаянье, Делал я то без сознанья, А теперь
я вижу ясно, К алтарям идти напрасно, Нужно к
Господу идти И к Нему грехи нести.

3. Нужно Господу сердечно В жизни каяться беспечной,
У него просить прощенья, В ходе жизни измененья, Чтоб
идти и не грешить, А по воле Божьей жить.

4. То святое покаянье В душу мне дает сознанье. Что
простила мне сегодня Все грехи любовь Господня, Что
теперь уж я прощен. Что теперь навек спасен.

5. Я свершил то покаянье И имею оправданье И прощенье
без остатка; И моя надежда сладка. Что не буду я судим,
Что я буду вечно с Ним.

№1970
1. Без мысли о причине И цели Бытия, Как в
сумрачной долине. Жил в этом мире я.

2. Во глубине сознанья Вдруг зазвучал вопрос:
"Где корень мирозданья, Как я возник и рос"?

3. Я изучил ученья И целый ряд наук, Но в них не
утешенье - Нашел источник мук.

4. Тогда пришел я к слову Евангельских страниц, Увидел
мысль Христову И мудрость без границ.

5. И вдруг мне стало ясно: Все дело рук Творца И все
бытье подвластно Лучам Его лица.

6. И в первый раз нежданно Я тихо прошептал: "Творец
земли пространной, Тебя я увидал".

7. "То первый звук молитвы" Себе я сам сказал И в тьме
житейской битвы Я солнце увидал.

№1971
1. В собраньи в умиленьи К Твоим стопам я пал;
Вложил слова моленья В уста, чтоб я взывал.

2. Неведомая сила Сковала слабый дух И душу
устрашила: Нет слов молиться вслух.

3. Я в трепетном волненьи Хочу взывать - нет сил;
Душа молчит в смущеньи, А духом я застыл.

4. Сними стыда оковы С горячих уст моих, И звук
польется новый, - Мольба в словах простых.

5. Хоть будет и нескладной Та первая мольба, Но станет
жизнь отрадной Для Твоего раба.

6. Спадет с сознанья камень, Раздастся в сердце речь, В
душе зажжется пламень, Чтоб дух в других зажечь.

№1972
1. Боже, к церкви первозданной Каждый день Ты
прилагал, Как гостей, на пир Твой званных, тех, кого Твой
крест спасал.

2. Дух Твой вечно животворный Церковь в мире
умножал И ее венец узорный Делом веры украшал.

3. Погляди с высот небесных На труды Твоих детей, На
всю церковь в рамках тесных И приди на помощь ей.

4. Членов нет увеличенья, Почему-то в ней застой, Дай
Твое ей приращенье, Увеличь духовный строй.

5. Ежедневно, постоянно Прилагай спасенных к ней И
щедротой непрестанной Укрепляй среди скорбей.

6. Если видишь сон беспечный, Пробуди и оживи,
И пошли порыв сердечный К делу веры и любви.

7. Дай, чтоб члены все стремились О Тебе благовестить
И над душами трудились, Чтобы церковь утвердить.

№1973
1. В тот день три тысячи спасенных К Господней церкви
приложилось И пеньем песен вдохновленных Собранье
многих огласилось.

2. Какое было умиленье У всех Апостолов Христовых,
Какое Господу хваленье За дивный день, за членов новых.

3. Господь Отец! Ты прилагаешь И к нашей церкви членов
новых И благовестье помогаешь Свершить в условиях суровых.

4. Ты много общин духом братства И духом силы насаждаешь,
Даешь и нам дары богатства И жизнь плодами украшаешь.

5. На наше детское прощенье Пролей потоки слов зажженных,
Дай массовое обращенье, Дай тысячи за день спасенных.

6. Да пронесется пробужденье По городам и малым селам
И да раздастся многих пенье Раскатом радостным, веселым.

7. Да смолкнут душ несчастных стоны. Да стихнут бури
и невзгоды. Да пробудятся душ миллионы, Да возродятся
все народы.

№1974
1. Апостолов Христа ввергали В тюрьму злодеев и
врагов И их жестоко избивали Рукою избранных рабов.

2. Но дух их не был угнетенным. Не плакали они о том,
Что им, в темнице заключенным, Грозили муками. Судом.

3. В них не было на сердце боли И не туманился их взор
За то, что им по вражьей воле Пришлось нести людской позор.

4. Чужды земли, людской печали И чистой радостью
полны. Они душой торжествовали. Как победители войны.

5. Они лишь радовались духом. Когда терпели бич людской,
И шли навстречу грозным слухам, Как будто бы на пир святой.

6. Когда нежданное гоненье Придет к нам с мукой и тюрьмой,
Вложи, Спаситель, в сердце пенье, дай нам той радости святой.

№1975
1. Вихрь гонения в столице, Иаков Иродом убит, А
Апостол Петр в темнице, Утром смерть ему грозит.

2. Но в ту ночь к Творцу взывала Церковь преданных
сердец, Горячо мольба звучала И услышал их Творец.

3. Дверь темницы отворилась До сияния утра, Не напрасно
так молилась Церковь в ту ночь за Петра.

4. В дни, когда придут гоненья, Не к гонителям-властям,
Посылай твои моленья К Богу правды, к небесам.

5. Горячо за заключенных Узников Христа молись,
Чтобы узы с рук спасенных Раз навеки сорвались.

6. Вскоре чудо совершится: Из юдоли тесноты, Из оков
освободится. За кого молился ты.

№1976
1. Вот, у дверей стоит Судия С ключом решений роковых,
- В Его руке судьба твоя: Как встретишь ты Его в тот миг?

2. Вот, у дверей стоит Судия - Он ждет конечных дел
твоих - Какая будет речь твоя, Как встретишь ты Его в тот миг?

3. Не долог час и Он войдет С огнем суда в очах Своих,
Огонь тот дух твой потрясет: Как встретишь ты Его в тот миг?

4. Закона голос прозвучит За грех упорный дел плотских,
Тогда никто не защитит: Как встретишь ты Его в тот миг?

5. Твой будет приговор суров За то, что ты в мечтах своих
Отвергнул дар Господних слов; Как встретишь ты Его в тот миг?

6. Не будь беспечен, пробудись, Пока Он у дверей твоих;
В грехе покайся и смирись; Как встретишь ты Его в тот миг?

№1977
1. В Твоих словах, в Твоем Писаньи Открылся мне к
спасенью путь; Но горячо души желанье В нем больше
света почерпнуть.

2. Хочу я каждый день в Писанья Свой ум и сердце погружать
И слов живых повествованья О Боге правды разбирать.

3. Хочу Твои я откровенья Познать и глубже, и полней,
Чтоб свет иметь для озаренья Во мраке ищущих путей.

4. Писанья каждая страница Вливает в душу теплоту, А
Библии святые лица Внушают мир и чистоту.

5. О, укрепи мое желанье Твое Писанье изучать. Чтоб
мог Твое повествованье Я лучше людям передать.

№1978
1. Будь скор, чтоб слышать Божье Слово, Его молитвой освятить;
Будь скор учение Христово В основу жизни положить.

2. Будь скор на дело благовестья О вечной правде и любви;
Пойди во все углы нечестья И души к Господу зови.

3. Будь скор на кроткое служенье Израненным в бою с
грехом; Спеши нести им исцеленье Из ран Христа, Его крестом.

4. Будь скор на помощь угнетенным Грехом и жизнью
суетной; И в подвиге, Христом свершенном. Им избавление открой.

5. Будь скор на помощь угнетенным Грехом и жизнью
суетной; И в подвиге, Христом свершенном, Им избавление открой.

6. Будь скор на помощь бедным братьям Бездомным, сиротам, больным:
Служи им кровом, хлебом, платьем И всем имуществом своим.

7. Будь скор всегда на Божье дело. Ни дня, ни часа не теряй;
Когда зовут, не медли, смело Иди и долг свой исполняй.

№1979
1. Будь медлен на слова, мой брат; Когда волненьем
ты объят. Тихонько Господу молись И Он поможет, воздержись.

2. Будь медлен, брат, на суд других; При виде немощей
чужих Молись за немощных, за всех, И тем уменьшишь в мире грех.

3. Будь медлен, брат, на месть другим; Когда обижен ты,
гоним - За обижающих молись И в сердце их простить стремись.

4. Будь медлен в час, когда порой Соблазн лукавый пред
тобой; Усердно Господу молись. Не поддавайся и крепись.

5. Будь медлен в час, когда порой Соблазн лукавый пред
тобой; Усердно Господу молись, Не поддавайся и крепись.

6. Будь медлен всякий раз, когда К тебе близка греха
беда - Усердно в те часы молись И крепче за Христа держись.

№1980
1. Возлюбите молоко Чистое, словесное;
Почерпайте глубоко То питье небесное.

2. Молоко течет рекой, Широтой безбрежною;
К ней зовет призыв святой Всех с любовью нежною.

3. Полной грудью из реки Пейте токи сладости;
И да будут вам легки Стези к вечной радости.

4. Пейте, чтобы возрастать Духом во спасение, Чтобы в
мире создавать Богу прославление.

5. Будем токи те вкушать В Господе обильные,
И мы будем выступать Слабые, как сильные.

№1981
1. За добро земных красот, За дары твоих высот,
За любовь, что с первых дней Окружает жизнь детей;

2. За лучи светил Твоих, За цветы Твоих полей, И за
каждый данный миг В свете дня, во тьме ночей;

3. За родителей, друзей, Близких иль чужих людей, За
стремления к добру В нашу юную пору;

4. И за церковь, что к Тебе Из народов всех и стран
Жертву уст несет в мольбе; И за дар, что свыше дан;

5. И за всякий вышний дар, Что даешь Ты нам, Отец, За
твой зов, молитвы жар. За обещанный венец, - Мы тебе,
Отец поем Эту песнь, хвалы псалом.

№1982
1. Боже! Я в земном хожденьи Раб внезапных перемен:
То горю огнем в служеньи, То иду к соблазну в плен.

2. Боже! Дай мне постоянство В изученьи слов Твоих,
Чтобы тайны мессианства Я познал в строках святых.

3. Боже! Дай мне постоянство В возношении молитв,
Чтобы свергнул я тиранство И ярмо греховных битв.

4. Боже! Дай мне постоянство В том труде, что Ты мне
дал, Чтоб в саду Твоем убранство Из плодов я созидал.

5. Боже! Дай мне постоянство В кротких чувствах и делах,
Чтобы жизнью христианства Зажигать Твой свет в сердцах.

6. Боже! Дай мне постоянство На пути святых заслуг,
Чтоб ни время, ни пространство Не ослабили мой дух.

№1983
1. Братья! Время пробудиться. Ждет Господь от нас
плода - Час пришел начать трудиться Бодро, радостно, всегда.

2. Сколько под небесным кровом Незасеянных полей!
Надо их засеять словом Благодатных рыбарей.

3. Сколько душ, плывущих в море Без ветрила и руля! В
лицах их лютое горе, Нужно их спасти, друзья!

4. Сколько душ больных недужных! Надо им нести бальзам
И путем усилий дружных Привести к святым трудам.

5. Время, время пробудиться, Взять Христовы бремена,
Их нести, с мольбой трудиться И будить других от сна.

№1984
1. Вспоминая, как Спаситель Был у Лазаря в дому,
Как украсилась обитель Чудной вечерей Ему, Как Мария
влагу мира Возливала на Него, - Вечерю любви и мира
Мы устроим в честь Его.

2. Пригласим мольбой сердечной К нам на вечерю Христа;
Пусть с хвалою безупречной Воспоют Ему уста; Как
елей благоуханный, Принесем к Его стопам Дар духовный,
дар желанный - Рвенье к Божиим трудам.

3. О, как сладко и приятно Быть в общеньи со Христом
И вкушать от благодатной Пищи сердцем и умом. Мы с
Христом; Спаситель с нами; К нам течет любовь, как свет;
И Ему любовь сердцами Принесем, друзья, в ответ.

4. 0, как сладко и приятно. Быть в общеньи со Христом!
С Ним печаль земли превратной Забывается умом; И горит
в сердцах желанье Радость неба разделять И о жертве, о
страданьи Новой песнью воспевать.

№1985
1. В час, когда труба Господня над землею прозвучит
И настанет вечно светлая заря, Имена Он всех спасенных
в перекличке повторит; Там, по милости Господней, буду я.

Припев: На небесной перекличке, На небесной перекличке,
На небесной перекличке буду я. На небесной
перекличке Там, по милости Господней, буду я.

2. В день блаженный воскресенья всех умерших во
Христе, Водворенья их в обители Христа, Всех святых,
омытых Кровью, пролитой на кресте, Созовет Он, и на зов отвечу я.

3. Дай трудиться для Тебя, Господь, любовью всем служить,
С утра раннего и до заката дня; А когда велишь работу
мне земную Ты сложить, На небесный клич тогда предстану я.

№1986
1. Благословенные Отцом, Вы были в мире верны в
малом, Не раз склонялись под крестом В изнеможении усталом.

2. Не раз ужасный ураган В пути подкашивал вам ноги -
Не раз враждебный Богу стан Вам ставил сети на дороге.

3. Но силой Божией любви Вы победили вражьи станы;
Струёй Христа, струёй крови Вы залечили сердца раны.

4. Он верных в малом слуг Своих Над многим властвовать
поставит В Свой час в селениях святых И возвеличит, и прославит.

5. Как победителям венец Господь Создатель вам готовит
И примет в вечный Свой дворец, Где церковь Агнца славословит.

6. Поют восторженно псалом Сердца с любовью благодарной,
Но что то значит пред Творцом, Пред славой вечно лучезарной?

№1987
Воспойте Господу песнь новую! Воспойте Господу,
вся земля! Пойте Господу, благословляйте имя Его, Благовествуйте
в народах славу Его, Во всех племенах чудеса
Его, Ибо велик Господь и достохвален.

№1988
Вот звучит небес простор; Ангельский ликует хор.
"На земле да будет мир, Божий Сын явился в мир".

Пенье, пенье, с хорами небес, Смертный, вознеси Творцу чудес.
Слушай, смертный, радости пенье, Слушай, полное небесных чувств.

Он пришел... На небе пенье, Озарилися поля, Сонмы
арф несут хваленье, В тьме ночной светла земля.

Он пришел, как Посвященный, С славой неба и светил;
Что разрушил грех свершенный. То Он смертью примирил.

Слава в вышних Богу, Слава, честь Христу, хвала. Он
пришел... И подвиг трудный Совершить Он восхотел. Хор
небес оставил чудный. Он на скорбь людей призрел.

Он пришел... в нужде рожденный, Повелитель неземной;
Род людской, грехом сраженный. Князю мира честь воспой.

№1989
Боже Вечный, Источник правды, Ты посылаешь
свет любви, свет радости На добрых и равно на недобрых в
мире. О, Создатель, Отец, как благ Ты к людям, ТЫ любишь
их безмерно. Звала тебе и хваленье Богу славы. Обильный
Твой дождь на мир ниспадает, На неправедных и праведных,
Страждущих и радостных.

№1990
Воскрес Христос... Торжествует вселенная с Ним.
Жив наш Господь, свершил победу. Тебе, Спасителю, Богу
нашему, возносим славу и хваленье, Ибо жив Ты! Ты воскрес
для нас во славе. Избавленье вечное принес для нас
Ты, наш Спаситель навеки. Ты наша жизнь, Ты дал нам спасенья радость.

№1991
Господь есть мой свет, Он мой свет. Спаситель
мой, Я не страшусь. Господь мой есть крепость для жизни
моей, Кого убоюся я? Войско ли нечестивых близко И я не
страшусь, Грозит ли враг войною. На Бога лишь надеюсь я.
Я одного лишь жду от Творца, Одного я жду: Чтоб в доме
Божьем я мог пребывать Навсегда, Аминь.

№1992
1. Все вперед! Все вперед. Песню воспойте новую!
Будем любовь в Нем прославлять. Милость Его и благодать.
Пойте, как Он ко мне был благ И как хранит в Своих руках!

Припев: Пойте о Боге вечной любви, Спасшем меня для
славы небес. Все вперед! Все вперед! Песню воспойте новую.

2. Все вперед! Все вперед! Песню воспойте новую. Пойте:
Он слово нам дарит. Светлый в нем луч для нас горит.
Пойте о смерти на кресте, О воцареньи в высоте.

3. Все вперед! Все вперед! Песню воспойте новую! Пойте,
как нас Он возлюбил, Души от ада искупил, Как
драгоценна кровь Христа, В ней я спасен кровью креста.

4. Все вперед! Все вперед! Песню воспойте новую! Пойте
о том, как Он силен, Как смерти власть разрушил Он.
Пойте, как мой Христос воскрес И как Он дал мне свет с небес.

№1993
1. Будь со мною непрестанно! Радости земные - тень;
Благостью Твоей желанной Украшай мой поздний день. Вот
друзья мои в могиле, Но живущих призови, Чтобы сердце
обновили И спаслись в Твоей любви.

Припев: Будь со мною, мой Спаситель, И держи меня
рукой, Будь, когда Свою обитель Ты откроешь предо мной.

2. Будь со мною непрестанно, Пусть лучи любви Твоей
Озаряют постоянно Жизнь моих последних дней. Ты мне с
каждым днем милее. Дух мой света не лиши, Делай с
каждым днем светлее Вечер жизни для души.

3. Будь со мною непрестанно. Крепче душу обнимай;
Пред волнами Иордана Ты руки не отнимай. В день великий
воскресенья, Будь и там в лучах спасенья, Будь со мной, не оставляй.

№1994
Господь, к Тебе зовем, Ты услышь моленье: Благослови
наш край родной И дай нам мир, благословенье;
К Тебе, Господь, взываем мы.

Господь, наш край велик; И богат природой; О, научи народ добру.
Избавь его от всех пороков И дай успех его труду.

Господь! К Тебе зовем, наш Бог: Соверши Ты чудо! Народ
для вечности спаси, Дай свет ему. Господь, Дай свет
ему, свет небесный, Для жизни новой пробуди.

1.Рожд.

№1995
Аллилуйя, Слушай, мир, Христос рожден;
В бедных яслях положен.

Это чудо из чудес! Пойте, жители небес! Вторьте, люди
и земля. Милость Господа хваля. Слава Богу в небесах: Мир
творит Господь в сердцах. Божий Сын оставил трон,
В бедных яслях положен. Преклонившись перед Ним, Славу
Богу воздадим. Аллилуйя. Аминь.

II. Пасх.

Аллилуйя. Наш Господь Христос воскрес. Пойте, жители
небес, Вторьте, люди и земля. Милость Господа хваля.
Пала стража, где плита? Дрогнут ада ворота. Смерть могла ль
Христа держать? Рай открыла благодать. Смерть разбита,
смерть без сил - Царь Спаситель победил; Умер Он,
чтоб умер грех. Страшный ад! Где твой успех? Аллилуйя. Аминь.

№1996
Господи! Милость Твоя до небес И истина до облаков.
Правда Твоя, как горы Божий. Господи, милость Твоя
до небес И истина до облаков.
Да будет слава (выше небес), Да будет слава Господу!

№1997
Восхвалю я имя Бога моего с песнею И возвеличу
Его во хвалении; Ибо утвердилась милость Его на нас И
истина Господня пребывает вовеки.

№1998
1. Господь, когда я вновь рожденный. Стал робко за
Тобой шагать, Я мыслил: грех, Тобой сраженный, Мне не
придется повстречать.

Припев: В час борьбы с грехом, Будь моим щитом.

2. Вот, увы! В момент нежданный Я грех увидел пред собой;
Облекшись сладостью туманной, Хотел он овладеть душой.

3. Я устрашился и молился, Взывал: "Зачем и почему?"
И Ты, Господь, ко мне явился, Сказал: "Ко благу твоему".

4. В любви ты можешь охладиться; Когда греха увидишь
пасть, Начнешь ты пламенно молиться. Захочешь вновь ко
Мне припасть".

№1999
1. Вещает небо Предвечного славу, И Божью мощь
поет вовек Земля, и море Господню державу Возносит, слушай,
человек! Кто тот. Кто звезд прекрасных пути направляет,
Кто солнце светлое ведет, И, улыбаясь, нам солнце
сияет И славен исполина ход.

2. Смотри на славу Его и творенье. Как дивно Бог все
сотворил! В Его премудрости и промышленьи, И познал ли
дух твой Бога сил. Твой Бог, Твой Бог, в Нем наша отрада,
спасенье, В Нем жизнь для духа твоего. Люби Благого, Его
повеленье; Не отвергай даров Его.

3. Вселенная воздает Богу славу И величает имя Его, И
твердь, и небо Его восхваляют. Внимай, о смертный, той
хвале. Кому послушны звезд мириады? Кто солнцу может
приказать? Оно все ходит и мир озаряет, Свой
путь свершая, как герой.

№2000
Воспойте песню, воспойте радостно Нашему Господу.
Пойте песню Господу. Пойте нашему Спасителю.
Хвалите Его, Господа; Хвалите все. Слава Богу в небесах,
Слава вечно Богу и на земле. Наш Господь Всемогущий
Бог, И море и землю Он сотворил, И Он создал нас и все
живущее. Все падем пред нашим Богом и преклонимся,
Прославим Бога песнопением.

Как прекрасно природу Бог сотворил, Красотою небесною
все озарил, И на небе ярко звездочки горят, И солнце,
и луна блестят.
Преклонитесь и молитесь Богу! Он придет, Господь, Он
придет! Он нам принесет правду и справедливость!

Бог еще раз на землю придет, Правду и справедливость
принесет. Хвалите Бога нашего, Слава Богу в небесах,
Слава вечно Богу и на земле.